<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false" async src='//www.google-analytics.com/analytics.js'></script>
<script data-cfasync="false">
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-3218922-6', 'auto');
    
        ga('create', 'UA-33763510-17', 'auto', 'cms');
      
    
    ga('send', 'pageview');
    
        ga('cms.send', 'pageview');
      
    
    </script>
<title>Moroni aseguró que argentina recupera niveles de empleo previos a la pandemia | EL TERRITORIO noticias de Misiones.</title>
<meta name="description" content="El ministro de Trabajo de la Nación, Claudio Moroni, habló durante la reunión de la Comisión de Presupuesto y Hacienda del Senado, donde se debate el acuerdo firmado entre el Poder Ejecutivo y el Fondo Monetario Internacional (FMI).">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2022/03/14/740714-moroni-aseguro-que-argentina-recupera-niveles-de-empleo-previos-a-la-pandemia" />

<link rel="amphtml" href="/amp/noticias/2022/03/14/740714-moroni-aseguro-que-argentina-recupera-niveles-de-empleo-previos-a-la-pandemia" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=211" rel="stylesheet">
<link href="/stylesheets/styles.css?_v=211" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=211" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=211" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=211">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=211">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=211">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=211">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest?_v=211">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico?_v=211">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml?_v=211">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://img.youtube.com/vi/Asnj1eUqeY0/hqdefault.jpg">
<meta property="og:title" content="Moroni aseguró que argentina recupera niveles de empleo previos a la pandemia | EL TERRITORIO noticias de Misiones.">
<meta property="og:description" content="El ministro de Trabajo de la Nación, Claudio Moroni, habló durante la reunión de la Comisión de Presupuesto y Hacienda del Senado, donde se debate el acuerdo firmado entre el Poder Ejecutivo y el Fondo Monetario Internacional (FMI).">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2022/03/14/740714-moroni-aseguro-que-argentina-recupera-niveles-de-empleo-previos-a-la-pandemia">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Moroni aseguró que argentina recupera niveles de empleo previos a la pandemia | EL TERRITORIO noticias de Misiones.">
<meta name="twitter:description" content="El ministro de Trabajo de la Nación, Claudio Moroni, habló durante la reunión de la Comisión de Presupuesto y Hacienda del Senado, donde se debate el acuerdo firmado entre el Poder Ejecutivo y el Fondo Monetario Internacional (FMI).">
<meta name="twitter:image" content="https://img.youtube.com/vi/Asnj1eUqeY0/hqdefault.jpg">
<script defer src="/javascripts/custom/custom.js?_v=211"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":0},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script data-cfasync="false">
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-ZQE6TZPVP9"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_15311.js" async></script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js" async></script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1309719222721665');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1309719222721665&ev=PageView&noscript=1"
/></noscript>


<script type="text/javascript">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,691,{} /*config*/);
</script>

<script async src="https://mowplayer.com/js/player/m6jvNcV7ID.js"></script>

<script async src="//cmp.optad360.io/items/767a5b6a-279c-41f2-941b-43d32e647440.min.js"></script>
<script async src="//get.optad360.io/sf/8ff5e635-cf0d-48a1-b34a-a5a88efd9911/plugin.min.js"></script>
<script src="https://embi-media.com/hb_resources/el_territorio/article/8dd1e6d0.js"></script>
</head>
<body class="page-noticia">
<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
lunes 14 de marzo de 2022
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/01n.png" alt="Cielo claro">
22ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Moroni aseguró que argentina recupera niveles de empleo previos a la pandemia | EL TERRITORIO noticias de Misiones." alt="Moroni aseguró que argentina recupera niveles de empleo previos a la pandemia | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=211" class="logo img-fluid lazyload" title="Moroni aseguró que argentina recupera niveles de empleo previos a la pandemia | EL TERRITORIO noticias de Misiones." alt="Moroni aseguró que argentina recupera niveles de empleo previos a la pandemia | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=211" class="lazyload" title="Moroni aseguró que argentina recupera niveles de empleo previos a la pandemia | EL TERRITORIO noticias de Misiones." alt="Moroni aseguró que argentina recupera niveles de empleo previos a la pandemia | EL TERRITORIO noticias de Misiones.">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/deportes" style="color: #ffffff">Deportes</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>

<a class="dropdown-item" href="/agro" style="color: #ffffff;background: #d52128"> Agro</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/territorio-fun" style="color: #ffffff;background: #d52128"> Territorio Fun</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
<a class="dropdown-item" href="/perlitas-urbanas" style="color: #ffffff;background: #d52128"> Perlitas Urbanas</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main id="main">
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div id='elterritorio_13'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_13'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script data-cfasync="false" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="2740844029" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #7757f7">
<a href="/pais-y-mundo" class="" style="color:#fafafa !important;">
<span>
País y Mundo
 </span>
</a>
</span>
</div>
</div>
<h1>Moroni aseguró que argentina recupera niveles de empleo previos a la pandemia</h1>
<h3>El ministro de Trabajo de la Nación, Claudio Moroni, habló durante la reunión de la Comisión de Presupuesto y Hacienda del Senado, donde se debate el acuerdo firmado entre el Poder Ejecutivo y el Fondo Monetario Internacional (FMI).</h3>
<div class="fecha-autor">
<span class="fecha">lunes 14 de marzo de 2022 | 20:53hs.</span>
</div>
<div class="noticia-imagen">
<div class="img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;video&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;https://www.youtube.com/embed/Asnj1eUqeY0?autoplay=1&#34;,&#34;img&#34;:&#34;https://img.youtube.com/vi/Asnj1eUqeY0/hqdefault.jpg&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=211" title="" alt="">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="contenido ">
<p>El ministro de Trabajo de la Naci&oacute;n,&nbsp;Claudio Moroni, asegur&oacute; este lunes que&nbsp;los niveles de&nbsp;empleo&nbsp;en Argentina "est&aacute;n por encima" de los &iacute;ndices previos a la pandemia de coronavirus, aunque destac&oacute; que el Gobierno&nbsp;"quisiera que fueran mejores".</p><div class="adserver-zonas-noticias" data-index="0"></div><p>"Hoy los niveles de empleo est&aacute;n por encima de antes del inicio de la pandemia", destac&oacute; Moroni durante la reuni&oacute;n de la&nbsp;Comisi&oacute;n de Presupuesto y Hacienda del Senado, donde se&nbsp;debate&nbsp;el acuerdo firmado entre el Poder Ejecutivo y el Fondo Monetario Internacional (FMI).</p><div class="adserver-zonas-noticias" data-index="1"></div><p>El funcionario habl&oacute; luego de las presentaciones del jefe de Gabinete,&nbsp;Juan Manzur; y del ministro de Econom&iacute;a,&nbsp;Mart&iacute;n Guzm&aacute;n. Destac&oacute; que&nbsp;"Argentina fue uno de los (pa&iacute;ses) que menos empleo registrado perdi&oacute; en el mundo durante la pandemia".</p><div class="adserver-zonas-noticias" data-index="2"></div><p>All&iacute;&nbsp;sostuvo que eso fue posible gracias a las&nbsp;"soluciones ingeniosas del Gobierno nacional", como la de asistencia a las empresas. Y remarc&oacute; que&nbsp;"sin eso no tendr&iacute;amos recuperaci&oacute;n". "De hecho,&nbsp;en 2022 se crearon m&aacute;s de 200 mil puestos de trabajo", agreg&oacute;.</p><div class="adserver-zonas-noticias" data-index="3"></div><p>Resalt&oacute; los&nbsp;programas de incentivo sobre los que dijo que "hay una serie de pol&iacute;ticas de empleo muy marcadas y que han tenido muy buenos resultados". En ese contexto destac&oacute; que las primeras medidas que se tomaron fueron "en el norte grande&nbsp;con una disminuci&oacute;n de las contribuciones patronales a los nuevos contratos, que adem&aacute;s incluyen pol&iacute;ticas que yo llamar&iacute;a <em>de discriminaci&oacute;n positiva,</em>&nbsp;que dicen que en caso de que los nuevos&nbsp;contratados sean mujeres u diversidades sexuales la reducci&oacute;n es todav&iacute;a mayor".</p><div class="adserver-zonas-noticias" data-index="4"></div><p>Moroni destac&oacute; que "eso permiti&oacute; que se crearan en los &uacute;ltimos nueve meses 10.100 puestos de trabajo que aplican este programa" Y destac&oacute; que en estos momentos "hay 17 provincias en donde la tasa de crecimiento del empleo es mayor al promedio nacional".</p><div class="adserver-zonas-noticias" data-index="5"></div><p>"Estos programas est&aacute;n funcionando en Catamarca donde el empleo creci&oacute; 7, en San Lu&iacute;s&nbsp;donde creci&oacute;&nbsp;6 y pico, mientras que en el promedio nacional se crecieron tres puntos. Estamos hablando de empleo y salario privado, por favor a no confundirse", recalc&oacute; Moroni.</p><div class="adserver-zonas-noticias" data-index="6"></div><p>Por otra parte el Ministro&nbsp;explic&oacute; que en el ministerio Trabajo "pensamos los programas de incentivos de empleo s&oacute;lo en el tema de disminuci&oacute;n de contribuciones o incentivos econ&oacute;micos" si no que tambi&eacute;n lo hacen en el sentido de la formaci&oacute;n t&eacute;cnica. "En Argentina se nos esta dando un fen&oacute;meno bastante particular que es que est&aacute; habiendo demanda de puestos y habilidades de trabajo. Por eso lanzamos el portal empleo en el que e han inscripto m&aacute;s de 12 universidades nacionales para abrir sus &aacute;reas de extensi&oacute;n universitaria, a quienes no tengan t&iacute;tulo secundario. Adem&aacute;s de los sectores tradicionales en materia de formaci&oacute;n profesional", indic&oacute;.&nbsp;"Eso significa que hoy ya una oferta aproximadamente para 60 mil vacantes de cursos de formaci&oacute;n profesional", explic&oacute;.&nbsp;</p><div class="adserver-zonas-noticias" data-index="7"></div>
</div>
<div class="noticia-tags">
<div class="titulo">Temas de esta nota</div>
<div class="tags">
<a class="tag btn" href="/tag/25/politica">
Política
</a>
</div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F03%2F14%2F740714-moroni-aseguro-que-argentina-recupera-niveles-de-empleo-previos-a-la-pandemia" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Moroni%20asegur%C3%B3%20que%20argentina%20recupera%20niveles%20de%20empleo%20previos%20a%20la%20pandemia&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F03%2F14%2F740714-moroni-aseguro-que-argentina-recupera-niveles-de-empleo-previos-a-la-pandemia" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F03%2F14%2F740714-moroni-aseguro-que-argentina-recupera-niveles-de-empleo-previos-a-la-pandemia&title=Moroni%20asegur%C3%B3%20que%20argentina%20recupera%20niveles%20de%20empleo%20previos%20a%20la%20pandemia&summary=" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F03%2F14%2F740714-moroni-aseguro-que-argentina-recupera-niveles-de-empleo-previos-a-la-pandemia&description=Moroni%20asegur%C3%B3%20que%20argentina%20recupera%20niveles%20de%20empleo%20previos%20a%20la%20pandemia" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="740714" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,740714)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,740714)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,740714)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,740714)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,740714)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2022/03/14/740714-moroni-aseguro-que-argentina-recupera-niveles-de-empleo-previos-a-la-pandemia" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/md.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/03/14/740713-guzman-definio-el-acuerdo-con-el-fmi-como-construir-certezas-en-un-contexto-de-incertezas">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/xs.jpg" title=" Guzmán definió el acuerdo con el FMI como &#34;construir certezas en un contexto de incertezas&#34; " alt=" Guzmán definió el acuerdo con el FMI como &#34;construir certezas en un contexto de incertezas&#34; ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/03/14/740713-guzman-definio-el-acuerdo-con-el-fmi-como-construir-certezas-en-un-contexto-de-incertezas">
<div class="contenido">
<h2>
Guzmán definió el acuerdo con el FMI como &#34;construir certezas en un contexto de incertezas&#34;
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186231_bac7890eb9da6a8347bcf7a8bfd982d31c425b7eeb0c59ed96f91d86812a1887/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186231_bac7890eb9da6a8347bcf7a8bfd982d31c425b7eeb0c59ed96f91d86812a1887/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186231_bac7890eb9da6a8347bcf7a8bfd982d31c425b7eeb0c59ed96f91d86812a1887/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186231_bac7890eb9da6a8347bcf7a8bfd982d31c425b7eeb0c59ed96f91d86812a1887/md.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186231_bac7890eb9da6a8347bcf7a8bfd982d31c425b7eeb0c59ed96f91d86812a1887/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186231_bac7890eb9da6a8347bcf7a8bfd982d31c425b7eeb0c59ed96f91d86812a1887/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186231_bac7890eb9da6a8347bcf7a8bfd982d31c425b7eeb0c59ed96f91d86812a1887/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186231_bac7890eb9da6a8347bcf7a8bfd982d31c425b7eeb0c59ed96f91d86812a1887/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/03/14/740703-murieron-23-personas-en-un-bombardeo-del-ejercito-ucraniano-contra-una-ciudad-rusoparlante">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186231_bac7890eb9da6a8347bcf7a8bfd982d31c425b7eeb0c59ed96f91d86812a1887/xs.jpg" title=" Murieron 23 personas en un bombardeo del Ejército ucraniano contra una ciudad rusoparlante " alt=" Murieron 23 personas en un bombardeo del Ejército ucraniano contra una ciudad rusoparlante ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/03/14/740703-murieron-23-personas-en-un-bombardeo-del-ejercito-ucraniano-contra-una-ciudad-rusoparlante">
<div class="contenido">
<h2>
Murieron 23 personas en un bombardeo del Ejército ucraniano contra una ciudad rusoparlante
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/61/186182_31b042ff4d8f62c66d36ae6aa16e10e925404ffb065b2e1b8a04f9f3410965bb/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/61/186182_31b042ff4d8f62c66d36ae6aa16e10e925404ffb065b2e1b8a04f9f3410965bb/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/61/186182_31b042ff4d8f62c66d36ae6aa16e10e925404ffb065b2e1b8a04f9f3410965bb/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/61/186182_31b042ff4d8f62c66d36ae6aa16e10e925404ffb065b2e1b8a04f9f3410965bb/md.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/61/186182_31b042ff4d8f62c66d36ae6aa16e10e925404ffb065b2e1b8a04f9f3410965bb/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/61/186182_31b042ff4d8f62c66d36ae6aa16e10e925404ffb065b2e1b8a04f9f3410965bb/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/61/186182_31b042ff4d8f62c66d36ae6aa16e10e925404ffb065b2e1b8a04f9f3410965bb/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/61/186182_31b042ff4d8f62c66d36ae6aa16e10e925404ffb065b2e1b8a04f9f3410965bb/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/03/14/740700-manzur-pidio-que-las-miradas-criticas-sobre-el-fmi-no-alienten-el-voto-en-contra">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/61/186182_31b042ff4d8f62c66d36ae6aa16e10e925404ffb065b2e1b8a04f9f3410965bb/xs.jpg" title=" Manzur pidió que las miradas críticas sobre el FMI no alienten &#34;el voto en contra&#34; " alt=" Manzur pidió que las miradas críticas sobre el FMI no alienten &#34;el voto en contra&#34; ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/03/14/740700-manzur-pidio-que-las-miradas-criticas-sobre-el-fmi-no-alienten-el-voto-en-contra">
<div class="contenido">
<h2>
Manzur pidió que las miradas críticas sobre el FMI no alienten &#34;el voto en contra&#34;
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/59/185930_93d72e41e2a63323b9816c54dd9969194032f514cd30e32c71e55452027e6695/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/59/185930_93d72e41e2a63323b9816c54dd9969194032f514cd30e32c71e55452027e6695/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/59/185930_93d72e41e2a63323b9816c54dd9969194032f514cd30e32c71e55452027e6695/sm.jpg&#34;},&#34;ratio&#34;:1.25,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/59/185930_93d72e41e2a63323b9816c54dd9969194032f514cd30e32c71e55452027e6695/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/59/185930_93d72e41e2a63323b9816c54dd9969194032f514cd30e32c71e55452027e6695/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/59/185930_93d72e41e2a63323b9816c54dd9969194032f514cd30e32c71e55452027e6695/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:103.8333740234375},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:77.7333984375},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/03/14/740685-cuarta-ronda-de-negociaciones-entre-rusia-y-ucrania-mientras-prosiguen-los-bombardeos">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/59/185930_93d72e41e2a63323b9816c54dd9969194032f514cd30e32c71e55452027e6695/xs.jpg" title="Cuarta ronda de negociaciones entre Rusia y Ucrania mientras prosiguen los bombardeos" alt="Cuarta ronda de negociaciones entre Rusia y Ucrania mientras prosiguen los bombardeos">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/03/14/740685-cuarta-ronda-de-negociaciones-entre-rusia-y-ucrania-mientras-prosiguen-los-bombardeos">
<div class="contenido">
<h2>
Cuarta ronda de negociaciones entre Rusia y Ucrania mientras prosiguen los bombardeos
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Los combustibles aumentaron su valor por segunda vez en lo que va del año. / Foto: Damián Cunale&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/56/185611_d455263b5436994eb5ae13fa88b32cb406b776515a220a24a9b0b2b0800db57d/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/56/185611_d455263b5436994eb5ae13fa88b32cb406b776515a220a24a9b0b2b0800db57d/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/56/185611_d455263b5436994eb5ae13fa88b32cb406b776515a220a24a9b0b2b0800db57d/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/56/185611_d455263b5436994eb5ae13fa88b32cb406b776515a220a24a9b0b2b0800db57d/md.jpg&#34;},&#34;ratio&#34;:1.41,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/56/185611_d455263b5436994eb5ae13fa88b32cb406b776515a220a24a9b0b2b0800db57d/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/56/185611_d455263b5436994eb5ae13fa88b32cb406b776515a220a24a9b0b2b0800db57d/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/56/185611_d455263b5436994eb5ae13fa88b32cb406b776515a220a24a9b0b2b0800db57d/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/56/185611_d455263b5436994eb5ae13fa88b32cb406b776515a220a24a9b0b2b0800db57d/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/03/13/740664-la-nafta-aumento-entre-un-9_5-y-11por_ciento-en-todo-el-pais">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/56/185611_d455263b5436994eb5ae13fa88b32cb406b776515a220a24a9b0b2b0800db57d/xs.jpg" title="La nafta aumentó entre un 9,5 y 11% en todo el país " alt="La nafta aumentó entre un 9,5 y 11% en todo el país ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/03/13/740664-la-nafta-aumento-entre-un-9_5-y-11por_ciento-en-todo-el-pais">
<div class="contenido">
 <h2>
La nafta aumentó entre un 9,5 y 11% en todo el país
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/53/185386_0fb2026f97d2097b873cc98f8c7e1970c243f76e036cb859903c4b29581f0572/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/53/185386_0fb2026f97d2097b873cc98f8c7e1970c243f76e036cb859903c4b29581f0572/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/53/185386_0fb2026f97d2097b873cc98f8c7e1970c243f76e036cb859903c4b29581f0572/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/53/185386_0fb2026f97d2097b873cc98f8c7e1970c243f76e036cb859903c4b29581f0572/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/53/185386_0fb2026f97d2097b873cc98f8c7e1970c243f76e036cb859903c4b29581f0572/lg.jpg&#34;},&#34;ratio&#34;:1.25,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/53/185386_0fb2026f97d2097b873cc98f8c7e1970c243f76e036cb859903c4b29581f0572/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/53/185386_0fb2026f97d2097b873cc98f8c7e1970c243f76e036cb859903c4b29581f0572/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/53/185386_0fb2026f97d2097b873cc98f8c7e1970c243f76e036cb859903c4b29581f0572/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/53/185386_0fb2026f97d2097b873cc98f8c7e1970c243f76e036cb859903c4b29581f0572/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/53/185386_0fb2026f97d2097b873cc98f8c7e1970c243f76e036cb859903c4b29581f0572/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:67.73333740234375},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:69.4000244140625},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/03/13/740647-con-mayor-optimismo-por-el-acercamiento-ucrania-y-rusia-reanudan-las-negociaciones">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/53/185386_0fb2026f97d2097b873cc98f8c7e1970c243f76e036cb859903c4b29581f0572/xs.jpg" title="Con mayor optimismo por el acercamiento, Ucrania y Rusia reanudan las negociaciones" alt="Con mayor optimismo por el acercamiento, Ucrania y Rusia reanudan las negociaciones">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/03/13/740647-con-mayor-optimismo-por-el-acercamiento-ucrania-y-rusia-reanudan-las-negociaciones">
<div class="contenido">
<h2>
Con mayor optimismo por el acercamiento, Ucrania y Rusia reanudan las negociaciones
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/52/185214_5917f40011878a042b2fb970eb6295baed2c74e394df9bcf67db4c5172c27f96/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/52/185214_5917f40011878a042b2fb970eb6295baed2c74e394df9bcf67db4c5172c27f96/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/52/185214_5917f40011878a042b2fb970eb6295baed2c74e394df9bcf67db4c5172c27f96/sm.jpg&#34;},&#34;ratio&#34;:1.25,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/52/185214_5917f40011878a042b2fb970eb6295baed2c74e394df9bcf67db4c5172c27f96/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/52/185214_5917f40011878a042b2fb970eb6295baed2c74e394df9bcf67db4c5172c27f96/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/52/185214_5917f40011878a042b2fb970eb6295baed2c74e394df9bcf67db4c5172c27f96/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:11.73333740234375},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:7.7333984375},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/03/13/740613-la-onu-pidio-el-cese-de-los-ataques-contra-personal-medico-y-estructuras-sanitarias">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/52/185214_5917f40011878a042b2fb970eb6295baed2c74e394df9bcf67db4c5172c27f96/xs.jpg" title="La ONU pidió el cese de los ataques contra personal médico y estructuras sanitarias" alt="La ONU pidió el cese de los ataques contra personal médico y estructuras sanitarias">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/03/13/740613-la-onu-pidio-el-cese-de-los-ataques-contra-personal-medico-y-estructuras-sanitarias">
<div class="contenido">
<h2>
La ONU pidió el cese de los ataques contra personal médico y estructuras sanitarias
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;La lluvia de los últimos días optimizó el suelo y muchos productores volvieron a sembrar. //Fotos: Esteban González.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/47/184759_66a401f3cface949508c1a447aa7a6a0922f9d89e246084ff05f79284854a712/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/47/184759_66a401f3cface949508c1a447aa7a6a0922f9d89e246084ff05f79284854a712/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/47/184759_66a401f3cface949508c1a447aa7a6a0922f9d89e246084ff05f79284854a712/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/47/184759_66a401f3cface949508c1a447aa7a6a0922f9d89e246084ff05f79284854a712/md.jpg&#34;},&#34;ratio&#34;:1.33,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/47/184759_66a401f3cface949508c1a447aa7a6a0922f9d89e246084ff05f79284854a712/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/47/184759_66a401f3cface949508c1a447aa7a6a0922f9d89e246084ff05f79284854a712/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/47/184759_66a401f3cface949508c1a447aa7a6a0922f9d89e246084ff05f79284854a712/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/47/184759_66a401f3cface949508c1a447aa7a6a0922f9d89e246084ff05f79284854a712/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/03/19/740566-las-ultimas-lluvias-trajeron-beneficios-para-productores-aunque-expresaron-que-hace-falta-mas">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/47/184759_66a401f3cface949508c1a447aa7a6a0922f9d89e246084ff05f79284854a712/xs.jpg" title="Las últimas lluvias trajeron beneficios para productores, aunque expresaron que hace falta más " alt="Las últimas lluvias trajeron beneficios para productores, aunque expresaron que hace falta más ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/03/19/740566-las-ultimas-lluvias-trajeron-beneficios-para-productores-aunque-expresaron-que-hace-falta-mas">
<div class="contenido">
<h2>
Las últimas lluvias trajeron beneficios para productores, aunque expresaron que hace falta más
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/63/186332_d4b0b5009d638be5658e6461ca42d46245a5b0e008df414f758d13f6023c9aa9/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/63/186332_d4b0b5009d638be5658e6461ca42d46245a5b0e008df414f758d13f6023c9aa9/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/63/186332_d4b0b5009d638be5658e6461ca42d46245a5b0e008df414f758d13f6023c9aa9/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/63/186332_d4b0b5009d638be5658e6461ca42d46245a5b0e008df414f758d13f6023c9aa9/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/63/186332_d4b0b5009d638be5658e6461ca42d46245a5b0e008df414f758d13f6023c9aa9/lg.jpg&#34;},&#34;ratio&#34;:1.33,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/63/186332_d4b0b5009d638be5658e6461ca42d46245a5b0e008df414f758d13f6023c9aa9/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/63/186332_d4b0b5009d638be5658e6461ca42d46245a5b0e008df414f758d13f6023c9aa9/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/63/186332_d4b0b5009d638be5658e6461ca42d46245a5b0e008df414f758d13f6023c9aa9/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/63/186332_d4b0b5009d638be5658e6461ca42d46245a5b0e008df414f758d13f6023c9aa9/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/63/186332_d4b0b5009d638be5658e6461ca42d46245a5b0e008df414f758d13f6023c9aa9/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/03/14/740735-gendarmeria-incauto-mas-de-300-cubiertas-sin-aval-aduanero">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/63/186332_d4b0b5009d638be5658e6461ca42d46245a5b0e008df414f758d13f6023c9aa9/xs.jpg" title="Gendarmería incautó más de 300 cubiertas sin aval aduanero" alt="Gendarmería incautó más de 300 cubiertas sin aval aduanero">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/03/14/740735-gendarmeria-incauto-mas-de-300-cubiertas-sin-aval-aduanero">
<div class="contenido">
<h2>
Gendarmería incautó más de 300 cubiertas sin aval aduanero
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/md.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/03/14/740713-guzman-definio-el-acuerdo-con-el-fmi-como-construir-certezas-en-un-contexto-de-incertezas">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186270_f6d24be1363341d8242561e0798fffc274765968c67007219b197f4d9aafb4e2/xs.jpg" title=" Guzmán definió el acuerdo con el FMI como &#34;construir certezas en un contexto de incertezas&#34; " alt=" Guzmán definió el acuerdo con el FMI como &#34;construir certezas en un contexto de incertezas&#34; ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/03/14/740713-guzman-definio-el-acuerdo-con-el-fmi-como-construir-certezas-en-un-contexto-de-incertezas">
<div class="contenido">
<h2>
Guzmán definió el acuerdo con el FMI como &#34;construir certezas en un contexto de incertezas&#34;
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/05/930593_b0ec7fbacea08d6538d3ce850c40f59e0456932dafd6f6b56f142efaa19ea8ed/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/05/930593_b0ec7fbacea08d6538d3ce850c40f59e0456932dafd6f6b56f142efaa19ea8ed/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/05/930593_b0ec7fbacea08d6538d3ce850c40f59e0456932dafd6f6b56f142efaa19ea8ed/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/05/930593_b0ec7fbacea08d6538d3ce850c40f59e0456932dafd6f6b56f142efaa19ea8ed/md.jpg&#34;},&#34;ratio&#34;:1.82,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/05/930593_b0ec7fbacea08d6538d3ce850c40f59e0456932dafd6f6b56f142efaa19ea8ed/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/05/930593_b0ec7fbacea08d6538d3ce850c40f59e0456932dafd6f6b56f142efaa19ea8ed/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/05/930593_b0ec7fbacea08d6538d3ce850c40f59e0456932dafd6f6b56f142efaa19ea8ed/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/05/930593_b0ec7fbacea08d6538d3ce850c40f59e0456932dafd6f6b56f142efaa19ea8ed/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/03/14/740705-encontraron-muerto-a-un-reconocido-empresario-de-puerto-iguazu">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/05/930593_b0ec7fbacea08d6538d3ce850c40f59e0456932dafd6f6b56f142efaa19ea8ed/xs.jpg" title="Encontraron muerto a un reconocido empresario de Puerto Iguazú" alt="Encontraron muerto a un reconocido empresario de Puerto Iguazú">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/03/14/740705-encontraron-muerto-a-un-reconocido-empresario-de-puerto-iguazu">
<div class="contenido">
<h2>
Encontraron muerto a un reconocido empresario de Puerto Iguazú
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El festival contó con el apoyo de los vecinos que colmaron la plaza San Martín. Foto: Yohana Silva&#34;,&#34;imagenes_sizes_max&#34;:&#34;xs&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186236_f8be633bf4af5318603449481ab25689f3bee02d6df4d3fec3e3dcd87d7447e5/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186236_f8be633bf4af5318603449481ab25689f3bee02d6df4d3fec3e3dcd87d7447e5/xs.jpg&#34;},&#34;ratio&#34;:1.5,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186236_f8be633bf4af5318603449481ab25689f3bee02d6df4d3fec3e3dcd87d7447e5/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186236_f8be633bf4af5318603449481ab25689f3bee02d6df4d3fec3e3dcd87d7447e5/xs.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/03/14/740704-realizaron-un-festival-para-agasajar-a-las-mujeres-en-san-vicente">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/62/186236_f8be633bf4af5318603449481ab25689f3bee02d6df4d3fec3e3dcd87d7447e5/xs.jpg" title=" Realizaron un festival para agasajar a las mujeres en San Vicente" alt=" Realizaron un festival para agasajar a las mujeres en San Vicente">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/03/14/740704-realizaron-un-festival-para-agasajar-a-las-mujeres-en-san-vicente">
<div class="contenido">
<h2>
Realizaron un festival para agasajar a las mujeres en San Vicente
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2022/03/14/740714-moroni-aseguro-que-argentina-recupera-niveles-de-empleo-previos-a-la-pandemia" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="74" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback-29122021c">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22486451388/ca-pub-9219954761243535-tag/Elterritorio.com.ar/mow_Elterritorio.com.ar_160x600', [[120, 600], [160, 600]], 'gpt-passback-29122021c').addService(googletag.pubads());
    googletag.enableServices();
    googletag.pubads().set('page_url', 'https://www.elterritorio.com.ar/');
    googletag.display('gpt-passback-29122021c');
    });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div id='elterritorio_16'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_16'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="margin:1rem 0;">
<script data-cfasync="false" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8464688701" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8998943262" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div id='elterritorio_15'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_15'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Moroni aseguró que argentina recupera niveles de empleo previos a la pandemia | EL TERRITORIO noticias de Misiones." src="/images/custom/logo-footer.png" title="Moroni aseguró que argentina recupera niveles de empleo previos a la pandemia | EL TERRITORIO noticias de Misiones.">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2022 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6c1e09080d0f0f0503022c090018091e1e0518031e0503420f0301420d1e">[email&#160;protected]</a> - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="403035222c29232924212400252c3425323229342f32292f6e232f2d6e2132">[email&#160;protected]</a><br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.4.1.min.js?_v=211"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.3.1.min.js?_v=211" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=211"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=211"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=211"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=211"></script>
<script defer src="/javascripts/toast.min.js?_v=211" async=""></script>
<link href="/stylesheets/toast.min.css?_v=211" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=211"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script defer src="/javascripts/firebase.js?_v=211"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo" data-zona-id="2"></div>
<div class="background-on-popup"></div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ec1706579cd6ff5","version":"2021.12.0","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":100}' crossorigin="anonymous"></script>
</body>
</html>