<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false" async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3218922-6');

    const invitedUser = JSON.parse('["UA-33763510-6"]');
    for (let user of invitedUser) {
      if(user){
        gtag('config', user);
      }
    }

  </script>
<title>Analizan el proyecto de planta de residuos sólidos de Ituzaingó | EL TERRITORIO noticias de Misiones.</title>
<meta name="description" content="">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2022/02/10/737287-analizan-el-proyecto-de-planta-de-residuos-solidos-de-ituzaingo" />

<link rel="amphtml" href="/amp/noticias/2022/02/10/737287-analizan-el-proyecto-de-planta-de-residuos-solidos-de-ituzaingo" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=182" rel="stylesheet">
<link href="/stylesheets/styles.css?_v=182" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=182" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=182" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=182">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=182">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=182">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=182">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest?_v=182">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico?_v=182">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml?_v=182">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669380_f0996845b1fa061b137232c0171ecb04ebb884f6fc4d14827b8c55d8411d8213/sm.jpg">
<meta property="og:title" content="Analizan el proyecto de planta de residuos sólidos de Ituzaingó | EL TERRITORIO noticias de Misiones.">
<meta property="og:description" content="">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2022/02/10/737287-analizan-el-proyecto-de-planta-de-residuos-solidos-de-ituzaingo">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Analizan el proyecto de planta de residuos sólidos de Ituzaingó | EL TERRITORIO noticias de Misiones.">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669380_f0996845b1fa061b137232c0171ecb04ebb884f6fc4d14827b8c55d8411d8213/sm.jpg">
<script defer src="/javascripts/custom/custom.js?_v=182"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":0},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script>
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-5G9TGTNE0Y"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_15311.js" async></script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js" async></script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1309719222721665');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1309719222721665&ev=PageView&noscript=1"
/></noscript>


<script type="text/javascript">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,691,{} /*config*/);
</script>

<script async src="https://mowplayer.com/js/player/m6jvNcV7ID.js"></script>
<script src="https://embi-media.com/hb_resources/el_territorio/article/8dd1e6d0.js"></script>
</head>
<body class="page-noticia">
<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
jueves 10 de febrero de 2022
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/01n.png" alt="Cielo claro">
30ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Analizan el proyecto de planta de residuos sólidos de Ituzaingó | EL TERRITORIO noticias de Misiones." alt="Analizan el proyecto de planta de residuos sólidos de Ituzaingó | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=182" class="logo img-fluid lazyload" title="Analizan el proyecto de planta de residuos sólidos de Ituzaingó | EL TERRITORIO noticias de Misiones." alt="Analizan el proyecto de planta de residuos sólidos de Ituzaingó | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=182" class="lazyload" title="Analizan el proyecto de planta de residuos sólidos de Ituzaingó | EL TERRITORIO noticias de Misiones." alt="Analizan el proyecto de planta de residuos sólidos de Ituzaingó | EL TERRITORIO noticias de Misiones.">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>

<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/deportes" style="color: #ffffff">Deportes</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>
<a class="dropdown-item" href="/agro" style="color: #ffffff;background: #d52128"> Agro</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/territorio-fun" style="color: #ffffff;background: #d52128"> Territorio Fun</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
<a class="dropdown-item" href="/perlitas-urbanas" style="color: #ffffff;background: #d52128"> Perlitas Urbanas</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>

<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main>
<div class="main-container">


<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div id='elterritorio_13'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_13'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script data-cfasync="false" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="2740844029" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #d52128">
<a href="/la-region" class="" style="color:#FFFFFF !important;">
<span>
La Región
</span>
</a>
</span>
</div>
</div>
<h1>Analizan el proyecto de planta de residuos sólidos de Ituzaingó</h1>
<div class="fecha-autor">
<span class="fecha">jueves 10 de febrero de 2022 | 22:30hs.</span>
</div>
<div class="noticia-imagen">
<div class="img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669380_f0996845b1fa061b137232c0171ecb04ebb884f6fc4d14827b8c55d8411d8213/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669380_f0996845b1fa061b137232c0171ecb04ebb884f6fc4d14827b8c55d8411d8213/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669380_f0996845b1fa061b137232c0171ecb04ebb884f6fc4d14827b8c55d8411d8213/sm.jpg&#34;},&#34;ratio&#34;:1.51,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669380_f0996845b1fa061b137232c0171ecb04ebb884f6fc4d14827b8c55d8411d8213/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669380_f0996845b1fa061b137232c0171ecb04ebb884f6fc4d14827b8c55d8411d8213/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669380_f0996845b1fa061b137232c0171ecb04ebb884f6fc4d14827b8c55d8411d8213/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=182" title="Analizan el proyecto de planta de residuos sólidos de Ituzaingó" alt="Analizan el proyecto de planta de residuos sólidos de Ituzaingó">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="columnistas-noticia">
<a class="media" href="/autor/64-corresponsalia-ituzaingo">
<div class="img-container-columnista">
<img class="rounded-circle" alt="Corresponsalía  Ituzaingó" title="Corresponsalía  Ituzaingó" src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/46/64/466476_3a0a07613259373c2ff47dd785a2922abc2ef62f9838275c728b23fa0f0bceaf/min.jpg" data-holder-rendered="true">
</div>
<div class="contenido">
<h5 class="nombre mt-0 mb-1">Por Corresponsalía
Ituzaingó</h5>
<h6 class="email mt-0 mb-1"><span class="__cf_email__" data-cfemail="5f2d3a3b3e3c3c3630311f3a332b3a2d2d362b302d3630713c3032713e2d">[email&#160;protected]</span></h6>
</div>
</a>
</div>
<div class="contenido ">
<p>El proyecto de la planta de Residuos S&oacute;lidos Urbanos para la ciudad de Ituzaing&oacute;, fue tratado en una reuni&oacute;n realizada en el Instituto Correntino del Agua y del Ambiente (ICAA) en la capital correntina.</p><div class="adserver-zonas-noticias" data-index="0"></div><p>En la oportunidad, representantes del Municipio de la ciudad balnearia presentaron detalles de la propuesta en segunda fase de desarrollo.</p><div class="adserver-zonas-noticias" data-index="1"></div><p>Participaron del encuentro, de la gerencia de Gesti&oacute;n Ambiental de ICAA: Carolina Sartirana, Ana Meza y Gabriela Farco, y del municipio de Ituzaing&oacute;: la Secretaria de Ambiente In&eacute;s Correa y de Planificaci&oacute;n Claudia Torres.</p><div class="adserver-zonas-noticias" data-index="2"></div><p>Ambos equipos t&eacute;cnicos dialogaron sobre el procedimiento de Evaluaci&oacute;n de Impacto Ambiental, los diferentes pasos del mismo, los informes y la documentaci&oacute;n necesaria a presentar seg&uacute;n el tipo de proyecto. La propuesta se encara con financiamiento del Programa Nacional Ciudades, Municipios y Comunidades Saludables.</p><div class="adserver-zonas-noticias" data-index="3"></div><p>En contacto con <em>El Territorio,</em>&nbsp;la Licenciada In&eacute;s Correa se&ntilde;al&oacute; que desde &ldquo;hace tiempo se viene trabajando en un proyecto integral de salud, medio ambiente y gesti&oacute;n de los residuos s&oacute;lidos urbanos, y la primera y segunda fase ya fueron aprobadas&rdquo;.</p><div class="adserver-zonas-noticias" data-index="4"></div><p>En este sentido, cont&oacute; que mantuvo una reuni&oacute;n con el ministro de Coordinaci&oacute;n y Planificaci&oacute;n de la provincia de Corrientes Miguel Olivieri, &ldquo;me recibi&oacute; en su despacho donde le cont&eacute; el proyecto, despu&eacute;s fui al ICAA donde present&eacute; un preaviso de proyecto, y a pedir los requisitos en los que ya estamos trabajando, esto requerimientos del ICAA son importantes ya que es el que supervisa toda la parte ambiental y es el que va a dar la viabilidad del proyecto para continuar avanzando&rdquo; explic&oacute;.</p><div class="adserver-zonas-noticias" data-index="5"></div>
</div>
<div class="noticia-tags">
<div class="titulo">Temas de esta nota</div>
<div class="tags">
<a class="tag btn" href="/tag/27/region">
Región
</a>
<a class="tag btn" href="/tag/120/ituzaingo">
Ituzaingó
</a>
</div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F02%2F10%2F737287-analizan-el-proyecto-de-planta-de-residuos-solidos-de-ituzaingo" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Analizan%20el%20proyecto%20de%20planta%20de%20residuos%20s%C3%B3lidos%20de%20Ituzaing%C3%B3&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F02%2F10%2F737287-analizan-el-proyecto-de-planta-de-residuos-solidos-de-ituzaingo" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F02%2F10%2F737287-analizan-el-proyecto-de-planta-de-residuos-solidos-de-ituzaingo&title=Analizan%20el%20proyecto%20de%20planta%20de%20residuos%20s%C3%B3lidos%20de%20Ituzaing%C3%B3&summary=" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F02%2F10%2F737287-analizan-el-proyecto-de-planta-de-residuos-solidos-de-ituzaingo&description=Analizan%20el%20proyecto%20de%20planta%20de%20residuos%20s%C3%B3lidos%20de%20Ituzaing%C3%B3" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="737287" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,737287)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,737287)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,737287)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,737287)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,737287)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2022/02/10/737287-analizan-el-proyecto-de-planta-de-residuos-solidos-de-ituzaingo" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Las jovenes promotoras de la movida ecologista santotomeña. //Fotos: Mercedes Berón.&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669318_1c0712480c46194b98963fca6a8ac16eb03452e740bc2a3537814f3ffa55c765/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669318_1c0712480c46194b98963fca6a8ac16eb03452e740bc2a3537814f3ffa55c765/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669318_1c0712480c46194b98963fca6a8ac16eb03452e740bc2a3537814f3ffa55c765/sm.jpg&#34;},&#34;ratio&#34;:1.33,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669318_1c0712480c46194b98963fca6a8ac16eb03452e740bc2a3537814f3ffa55c765/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669318_1c0712480c46194b98963fca6a8ac16eb03452e740bc2a3537814f3ffa55c765/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669318_1c0712480c46194b98963fca6a8ac16eb03452e740bc2a3537814f3ffa55c765/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/02/10/737274-santo-tome-convocan-a-una-jornada-de-limpieza-de-la-costa-del-rio-uruguay">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669318_1c0712480c46194b98963fca6a8ac16eb03452e740bc2a3537814f3ffa55c765/xs.jpg" title="Santo Tomé: convocan a una jornada de limpieza de la costa del río Uruguay" alt="Santo Tomé: convocan a una jornada de limpieza de la costa del río Uruguay">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/02/10/737274-santo-tome-convocan-a-una-jornada-de-limpieza-de-la-costa-del-rio-uruguay">
<div class="contenido">
<h2>
Santo Tomé: convocan a una jornada de limpieza de la costa del río Uruguay
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Los testeos se hacen únicamente a personas escenciales o grupos con factores de riesgo. //Foto: Matías Bordón.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/49/1604925_10a4b0287409269e23c301027a994f19926eefd36e6dc0996191e69c08eb1f96/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/49/1604925_10a4b0287409269e23c301027a994f19926eefd36e6dc0996191e69c08eb1f96/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/49/1604925_10a4b0287409269e23c301027a994f19926eefd36e6dc0996191e69c08eb1f96/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/49/1604925_10a4b0287409269e23c301027a994f19926eefd36e6dc0996191e69c08eb1f96/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/49/1604925_10a4b0287409269e23c301027a994f19926eefd36e6dc0996191e69c08eb1f96/lg.jpg&#34;},&#34;ratio&#34;:1.5,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/49/1604925_10a4b0287409269e23c301027a994f19926eefd36e6dc0996191e69c08eb1f96/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/49/1604925_10a4b0287409269e23c301027a994f19926eefd36e6dc0996191e69c08eb1f96/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/49/1604925_10a4b0287409269e23c301027a994f19926eefd36e6dc0996191e69c08eb1f96/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/49/1604925_10a4b0287409269e23c301027a994f19926eefd36e6dc0996191e69c08eb1f96/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/49/1604925_10a4b0287409269e23c301027a994f19926eefd36e6dc0996191e69c08eb1f96/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/02/10/737272-se-registraron-diez-casos-mas-de-covid-19-en-santo-tome">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/49/1604925_10a4b0287409269e23c301027a994f19926eefd36e6dc0996191e69c08eb1f96/xs.jpg" title="Se registraron diez casos más de Covid-19 en Santo Tomé" alt="Se registraron diez casos más de Covid-19 en Santo Tomé">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/02/10/737272-se-registraron-diez-casos-mas-de-covid-19-en-santo-tome">
<div class="contenido">
<h2>
Se registraron diez casos más de Covid-19 en Santo Tomé
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;En su viaje a Misiones hicieron una parada en Santo Tomé. //Fotos: Mercedes Berón.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/92/1669292_016c9fae7106dcf8a2368d47e272cccfb2385ae6de2a909f2ad7b45f9922af69/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/92/1669292_016c9fae7106dcf8a2368d47e272cccfb2385ae6de2a909f2ad7b45f9922af69/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/92/1669292_016c9fae7106dcf8a2368d47e272cccfb2385ae6de2a909f2ad7b45f9922af69/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/92/1669292_016c9fae7106dcf8a2368d47e272cccfb2385ae6de2a909f2ad7b45f9922af69/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/92/1669292_016c9fae7106dcf8a2368d47e272cccfb2385ae6de2a909f2ad7b45f9922af69/lg.jpg&#34;},&#34;ratio&#34;:1.33,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/92/1669292_016c9fae7106dcf8a2368d47e272cccfb2385ae6de2a909f2ad7b45f9922af69/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/92/1669292_016c9fae7106dcf8a2368d47e272cccfb2385ae6de2a909f2ad7b45f9922af69/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/92/1669292_016c9fae7106dcf8a2368d47e272cccfb2385ae6de2a909f2ad7b45f9922af69/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/92/1669292_016c9fae7106dcf8a2368d47e272cccfb2385ae6de2a909f2ad7b45f9922af69/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/92/1669292_016c9fae7106dcf8a2368d47e272cccfb2385ae6de2a909f2ad7b45f9922af69/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/02/10/737268-motoviajeras-mendocinas-se-congregaron-en-yapeyu-previo-viaje-a-cataratas">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/92/1669292_016c9fae7106dcf8a2368d47e272cccfb2385ae6de2a909f2ad7b45f9922af69/xs.jpg" title="Motoviajeras mendocinas se congregaron en Yapeyú, previo viaje a Cataratas" alt="Motoviajeras mendocinas se congregaron en Yapeyú, previo viaje a Cataratas">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/02/10/737268-motoviajeras-mendocinas-se-congregaron-en-yapeyu-previo-viaje-a-cataratas">
<div class="contenido">
<h2>
Motoviajeras mendocinas se congregaron en Yapeyú, previo viaje a Cataratas
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Funcionarios santotomeños reunidos con el ministro de Ganadería y Agricultura de la provincia de Corrientes. //Foto: Mercedes Berón.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668613_2a2c25f9426bc7d20b4beff192bebe474db3b4270aca22aa23c78c4acf712915/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668613_2a2c25f9426bc7d20b4beff192bebe474db3b4270aca22aa23c78c4acf712915/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668613_2a2c25f9426bc7d20b4beff192bebe474db3b4270aca22aa23c78c4acf712915/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668613_2a2c25f9426bc7d20b4beff192bebe474db3b4270aca22aa23c78c4acf712915/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668613_2a2c25f9426bc7d20b4beff192bebe474db3b4270aca22aa23c78c4acf712915/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668613_2a2c25f9426bc7d20b4beff192bebe474db3b4270aca22aa23c78c4acf712915/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668613_2a2c25f9426bc7d20b4beff192bebe474db3b4270aca22aa23c78c4acf712915/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668613_2a2c25f9426bc7d20b4beff192bebe474db3b4270aca22aa23c78c4acf712915/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668613_2a2c25f9426bc7d20b4beff192bebe474db3b4270aca22aa23c78c4acf712915/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668613_2a2c25f9426bc7d20b4beff192bebe474db3b4270aca22aa23c78c4acf712915/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/02/09/737152-por-la-crisis-productiva-el-secretario-de-ganaderia-y-agricultura-estuvo-en-santo-tome">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668613_2a2c25f9426bc7d20b4beff192bebe474db3b4270aca22aa23c78c4acf712915/xs.jpg" title="Por la crisis productiva, el secretario de Ganadería y Agricultura estuvo en Santo Tomé" alt="Por la crisis productiva, el secretario de Ganadería y Agricultura estuvo en Santo Tomé">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/02/09/737152-por-la-crisis-productiva-el-secretario-de-ganaderia-y-agricultura-estuvo-en-santo-tome">
<div class="contenido">
<h3 class="volanta">
Emergencia agropecuaria
</h3>
<h2>
Por la crisis productiva, el secretario de Ganadería y Agricultura estuvo en Santo Tomé
</h2>
</div>
</a>
</article>
</div>
 <div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Los pofesionales del Centro brindan una atención integral a personas con discapacidad. //Fotos: Mercedes Berón.&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668602_db935023c938fee199e06c03b97d514d4277dea96583d94adaf76e2255bf24b2/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668602_db935023c938fee199e06c03b97d514d4277dea96583d94adaf76e2255bf24b2/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668602_db935023c938fee199e06c03b97d514d4277dea96583d94adaf76e2255bf24b2/sm.jpg&#34;},&#34;ratio&#34;:1.33,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668602_db935023c938fee199e06c03b97d514d4277dea96583d94adaf76e2255bf24b2/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668602_db935023c938fee199e06c03b97d514d4277dea96583d94adaf76e2255bf24b2/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668602_db935023c938fee199e06c03b97d514d4277dea96583d94adaf76e2255bf24b2/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/02/09/737148-santo-tome-el-centro-del-nino-especial-alto-uruguay-tiene-nuevas-autoridades">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/86/1668602_db935023c938fee199e06c03b97d514d4277dea96583d94adaf76e2255bf24b2/xs.jpg" title="Santo Tomé: el centro del niño especial Alto Uruguay tiene nuevas autoridades" alt="Santo Tomé: el centro del niño especial Alto Uruguay tiene nuevas autoridades">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/02/09/737148-santo-tome-el-centro-del-nino-especial-alto-uruguay-tiene-nuevas-autoridades">
<div class="contenido">
<h2>
Santo Tomé: el centro del niño especial Alto Uruguay tiene nuevas autoridades
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Matías Sánchez&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/82/1668246_71d61f271a7b5ba78e9b0b0852d74c8b18127f180f794f67e7cd415702226399/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/82/1668246_71d61f271a7b5ba78e9b0b0852d74c8b18127f180f794f67e7cd415702226399/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/82/1668246_71d61f271a7b5ba78e9b0b0852d74c8b18127f180f794f67e7cd415702226399/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/82/1668246_71d61f271a7b5ba78e9b0b0852d74c8b18127f180f794f67e7cd415702226399/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/82/1668246_71d61f271a7b5ba78e9b0b0852d74c8b18127f180f794f67e7cd415702226399/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/82/1668246_71d61f271a7b5ba78e9b0b0852d74c8b18127f180f794f67e7cd415702226399/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/82/1668246_71d61f271a7b5ba78e9b0b0852d74c8b18127f180f794f67e7cd415702226399/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/82/1668246_71d61f271a7b5ba78e9b0b0852d74c8b18127f180f794f67e7cd415702226399/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/82/1668246_71d61f271a7b5ba78e9b0b0852d74c8b18127f180f794f67e7cd415702226399/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/82/1668246_71d61f271a7b5ba78e9b0b0852d74c8b18127f180f794f67e7cd415702226399/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/02/08/737080-ituzaingo-la-altura-del-rio-continua-por-debajo-de-lo-normal">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/82/1668246_71d61f271a7b5ba78e9b0b0852d74c8b18127f180f794f67e7cd415702226399/xs.jpg" title="Ituzaingó: la altura del río continúa por debajo de lo normal" alt="Ituzaingó: la altura del río continúa por debajo de lo normal">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/02/08/737080-ituzaingo-la-altura-del-rio-continua-por-debajo-de-lo-normal">
<div class="contenido">
<h2>
Ituzaingó: la altura del río continúa por debajo de lo normal
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/81/1668129_9224f3ffce5b4ea90648438b8a2ecd6adb5362e819448c35aafb4dc80add9aec/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/81/1668129_9224f3ffce5b4ea90648438b8a2ecd6adb5362e819448c35aafb4dc80add9aec/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/81/1668129_9224f3ffce5b4ea90648438b8a2ecd6adb5362e819448c35aafb4dc80add9aec/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/81/1668129_9224f3ffce5b4ea90648438b8a2ecd6adb5362e819448c35aafb4dc80add9aec/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/81/1668129_9224f3ffce5b4ea90648438b8a2ecd6adb5362e819448c35aafb4dc80add9aec/lg.jpg&#34;},&#34;ratio&#34;:1.5,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/81/1668129_9224f3ffce5b4ea90648438b8a2ecd6adb5362e819448c35aafb4dc80add9aec/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/81/1668129_9224f3ffce5b4ea90648438b8a2ecd6adb5362e819448c35aafb4dc80add9aec/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/81/1668129_9224f3ffce5b4ea90648438b8a2ecd6adb5362e819448c35aafb4dc80add9aec/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/81/1668129_9224f3ffce5b4ea90648438b8a2ecd6adb5362e819448c35aafb4dc80add9aec/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/81/1668129_9224f3ffce5b4ea90648438b8a2ecd6adb5362e819448c35aafb4dc80add9aec/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/02/08/737050-millonario-aporte-de-nacion-para-paliar-la-emergencia-agropecuaria-en-corrientes">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/81/1668129_9224f3ffce5b4ea90648438b8a2ecd6adb5362e819448c35aafb4dc80add9aec/xs.jpg" title="Millonario aporte de Nación para paliar la emergencia agropecuaria en Corrientes " alt="Millonario aporte de Nación para paliar la emergencia agropecuaria en Corrientes ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/02/08/737050-millonario-aporte-de-nacion-para-paliar-la-emergencia-agropecuaria-en-corrientes">
<div class="contenido">
<h2>
Millonario aporte de Nación para paliar la emergencia agropecuaria en Corrientes
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Las autoridades decidieron finalmente realizar las elecciones dentro de dos meses. //Foto: Juan Carlos Magliano.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/02/21/1022198_8c823484d9e1d422da0689da3e0c63ec49ea9845a8b3a0e1b53438f02f85831e/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/02/21/1022198_8c823484d9e1d422da0689da3e0c63ec49ea9845a8b3a0e1b53438f02f85831e/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/02/21/1022198_8c823484d9e1d422da0689da3e0c63ec49ea9845a8b3a0e1b53438f02f85831e/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/02/21/1022198_8c823484d9e1d422da0689da3e0c63ec49ea9845a8b3a0e1b53438f02f85831e/md.jpg&#34;},&#34;ratio&#34;:1.8,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/02/21/1022198_8c823484d9e1d422da0689da3e0c63ec49ea9845a8b3a0e1b53438f02f85831e/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/02/21/1022198_8c823484d9e1d422da0689da3e0c63ec49ea9845a8b3a0e1b53438f02f85831e/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/02/21/1022198_8c823484d9e1d422da0689da3e0c63ec49ea9845a8b3a0e1b53438f02f85831e/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/02/21/1022198_8c823484d9e1d422da0689da3e0c63ec49ea9845a8b3a0e1b53438f02f85831e/md.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2023/08/20/734917-eldorado-la-ceel-convoco-a-elecciones-para-el-20-de-marzo">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/02/21/1022198_8c823484d9e1d422da0689da3e0c63ec49ea9845a8b3a0e1b53438f02f85831e/xs.jpg" title="Eldorado: la CEEL convocó a elecciones para el 20 de marzo" alt="Eldorado: la CEEL convocó a elecciones para el 20 de marzo">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2023/08/20/734917-eldorado-la-ceel-convoco-a-elecciones-para-el-20-de-marzo">
<div class="contenido">
<h2>
Eldorado: la CEEL convocó a elecciones para el 20 de marzo
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669402_ea4acbdf8bf415a5f066fa3e501322d77804b284a395844db3971809c4ddcac4/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669402_ea4acbdf8bf415a5f066fa3e501322d77804b284a395844db3971809c4ddcac4/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669402_ea4acbdf8bf415a5f066fa3e501322d77804b284a395844db3971809c4ddcac4/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669402_ea4acbdf8bf415a5f066fa3e501322d77804b284a395844db3971809c4ddcac4/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669402_ea4acbdf8bf415a5f066fa3e501322d77804b284a395844db3971809c4ddcac4/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669402_ea4acbdf8bf415a5f066fa3e501322d77804b284a395844db3971809c4ddcac4/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669402_ea4acbdf8bf415a5f066fa3e501322d77804b284a395844db3971809c4ddcac4/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669402_ea4acbdf8bf415a5f066fa3e501322d77804b284a395844db3971809c4ddcac4/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669402_ea4acbdf8bf415a5f066fa3e501322d77804b284a395844db3971809c4ddcac4/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669402_ea4acbdf8bf415a5f066fa3e501322d77804b284a395844db3971809c4ddcac4/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/02/10/737294-el-misionero-sergio-romero-y-eliana-guercio-fueron-padres-por-cuarta-vez">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669402_ea4acbdf8bf415a5f066fa3e501322d77804b284a395844db3971809c4ddcac4/xs.jpg" title="El misionero Sergio Romero y Eliana Guercio  fueron padres por cuarta vez" alt="El misionero Sergio Romero y Eliana Guercio  fueron padres por cuarta vez">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/02/10/737294-el-misionero-sergio-romero-y-eliana-guercio-fueron-padres-por-cuarta-vez">
<div class="contenido">
<h2>
El misionero Sergio Romero y Eliana Guercio fueron padres por cuarta vez
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Prensa Imas &#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669340_bb47d512afe1e059580b3281a4c6cf2d9db7fe3cd6ee8b5cb03e1df7cd477e32/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669340_bb47d512afe1e059580b3281a4c6cf2d9db7fe3cd6ee8b5cb03e1df7cd477e32/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669340_bb47d512afe1e059580b3281a4c6cf2d9db7fe3cd6ee8b5cb03e1df7cd477e32/sm.jpg&#34;},&#34;ratio&#34;:1.25,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669340_bb47d512afe1e059580b3281a4c6cf2d9db7fe3cd6ee8b5cb03e1df7cd477e32/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669340_bb47d512afe1e059580b3281a4c6cf2d9db7fe3cd6ee8b5cb03e1df7cd477e32/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669340_bb47d512afe1e059580b3281a4c6cf2d9db7fe3cd6ee8b5cb03e1df7cd477e32/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/02/10/737278-reactivan-perforacion-en-unidad-penitenciaria-de-obera">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/93/1669340_bb47d512afe1e059580b3281a4c6cf2d9db7fe3cd6ee8b5cb03e1df7cd477e32/xs.jpg" title="Reactivan perforación en Unidad Penitenciaria de Oberá" alt="Reactivan perforación en Unidad Penitenciaria de Oberá">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/02/10/737278-reactivan-perforacion-en-unidad-penitenciaria-de-obera">
<div class="contenido">
<h2>
Reactivan perforación en Unidad Penitenciaria de Oberá
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669482_9c05b5a1a27c33dd72afcca04def9d045b1e2ac88089bded4f4926a74b303bab/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669482_9c05b5a1a27c33dd72afcca04def9d045b1e2ac88089bded4f4926a74b303bab/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669482_9c05b5a1a27c33dd72afcca04def9d045b1e2ac88089bded4f4926a74b303bab/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669482_9c05b5a1a27c33dd72afcca04def9d045b1e2ac88089bded4f4926a74b303bab/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669482_9c05b5a1a27c33dd72afcca04def9d045b1e2ac88089bded4f4926a74b303bab/lg.jpg&#34;},&#34;ratio&#34;:1.24,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669482_9c05b5a1a27c33dd72afcca04def9d045b1e2ac88089bded4f4926a74b303bab/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669482_9c05b5a1a27c33dd72afcca04def9d045b1e2ac88089bded4f4926a74b303bab/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669482_9c05b5a1a27c33dd72afcca04def9d045b1e2ac88089bded4f4926a74b303bab/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669482_9c05b5a1a27c33dd72afcca04def9d045b1e2ac88089bded4f4926a74b303bab/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669482_9c05b5a1a27c33dd72afcca04def9d045b1e2ac88089bded4f4926a74b303bab/lg.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/02/10/737315-la-camara-de-comercio-e-industria-de-posadas-tiene-nuevo-presidente">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669482_9c05b5a1a27c33dd72afcca04def9d045b1e2ac88089bded4f4926a74b303bab/xs.jpg" title="La Cámara de Comercio e Industria de Posadas tiene nuevo presidente" alt="La Cámara de Comercio e Industria de Posadas tiene nuevo presidente">
</picture>
 <div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/02/10/737315-la-camara-de-comercio-e-industria-de-posadas-tiene-nuevo-presidente">
<div class="contenido">
<h2>
La Cámara de Comercio e Industria de Posadas tiene nuevo presidente
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669418_4c1e0e0ec188507b7cb0155a7c00f54f69f65a2e91e6051a23abe7293bf3386a/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669418_4c1e0e0ec188507b7cb0155a7c00f54f69f65a2e91e6051a23abe7293bf3386a/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669418_4c1e0e0ec188507b7cb0155a7c00f54f69f65a2e91e6051a23abe7293bf3386a/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669418_4c1e0e0ec188507b7cb0155a7c00f54f69f65a2e91e6051a23abe7293bf3386a/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669418_4c1e0e0ec188507b7cb0155a7c00f54f69f65a2e91e6051a23abe7293bf3386a/lg.jpg&#34;},&#34;ratio&#34;:1.5,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669418_4c1e0e0ec188507b7cb0155a7c00f54f69f65a2e91e6051a23abe7293bf3386a/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669418_4c1e0e0ec188507b7cb0155a7c00f54f69f65a2e91e6051a23abe7293bf3386a/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669418_4c1e0e0ec188507b7cb0155a7c00f54f69f65a2e91e6051a23abe7293bf3386a/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669418_4c1e0e0ec188507b7cb0155a7c00f54f69f65a2e91e6051a23abe7293bf3386a/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669418_4c1e0e0ec188507b7cb0155a7c00f54f69f65a2e91e6051a23abe7293bf3386a/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/02/10/737296-gallardo-confirmo-que-river-no-se-bajo-del-mercado-y-devolvio-el-elogio-de-guardiola">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/66/94/1669418_4c1e0e0ec188507b7cb0155a7c00f54f69f65a2e91e6051a23abe7293bf3386a/xs.jpg" title="Gallardo confirmó que River no se bajó del mercado y devolvió el elogio de Guardiola" alt="Gallardo confirmó que River no se bajó del mercado y devolvió el elogio de Guardiola">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/02/10/737296-gallardo-confirmo-que-river-no-se-bajo-del-mercado-y-devolvio-el-elogio-de-guardiola">
<div class="contenido">
<h2>
Gallardo confirmó que River no se bajó del mercado y devolvió el elogio de Guardiola
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2022/02/10/737287-analizan-el-proyecto-de-planta-de-residuos-solidos-de-ituzaingo" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback-29122021c">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22486451388/ca-pub-9219954761243535-tag/Elterritorio.com.ar/mow_Elterritorio.com.ar_160x600', [[120, 600], [160, 600]], 'gpt-passback-29122021c').addService(googletag.pubads());
    googletag.enableServices();
    googletag.pubads().set('page_url', 'https://www.elterritorio.com.ar/');
    googletag.display('gpt-passback-29122021c');
    });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div id='elterritorio_16'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_16'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="margin:1rem 0;">
<script data-cfasync="false" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8464688701" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8998943262" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div id='elterritorio_15'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_15'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Analizan el proyecto de planta de residuos sólidos de Ituzaingó | EL TERRITORIO noticias de Misiones." src="/images/custom/logo-footer.png" title="Analizan el proyecto de planta de residuos sólidos de Ituzaingó | EL TERRITORIO noticias de Misiones.">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2022 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cab8afaeaba9a9a3a5a48aafa6beafb8b8a3bea5b8a3a5e4a9a5a7e4abb8">[email&#160;protected]</a> - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a1d1d4c3cdc8c2c8c5c0c5e1c4cdd5c4d3d3c8d5ced3c8ce8fc2cecc8fc0d3">[email&#160;protected]</a><br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.4.1.min.js?_v=182"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.3.1.min.js?_v=182" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=182"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=182"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=182"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=182"></script>
<script defer src="/javascripts/toast.min.js?_v=182" async=""></script>
<link href="/stylesheets/toast.min.css?_v=182" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=182"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script defer src="/javascripts/firebase.js?_v=182"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo" data-zona-id="2"></div>
<div class="background-on-popup"></div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6dba3324ee1a5803","version":"2021.12.0","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":100}' crossorigin="anonymous"></script>
</body>
</html>