
<!doctype html>
<html lang="es">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3218922-6');
</script>


	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Las ventas de combustibles cayeron hasta 90% en Misiones - El Territorio Misiones</title>
    <meta property="fb:app_id" content="345424459172777" />
    <meta name="description" content="Las ventas de combustibles cayeron hasta 90% en Misiones - El Territorio Misiones">
<meta name="keywords" content="Noticias,Misiones,País,Mundo,Coronavirus,Covid-19,Cayó,hasta,90%,venta,naftas,por,cuarentena">
<link rel="canonical" href="https://www.elterritorio.com.ar/las-ventas-de-combustibles-cayeron-hasta-90-en-misiones-64598-et" />
<meta property="og:image" content="https://www.elterritorio.com.ar/img/1/283/2020040221475600_1.jpg"/>
<meta property="og:title" content="Las ventas de combustibles cayeron hasta 90% en Misiones - El Territorio Misiones"/>
<meta property="og:description" content="

Por Emmanuel L&#243;pez Del Valle politica@elterritorio.com.ar


Como consecuencia de la pandemia del Covid-19, el rubro de los combustibles sufri&#243; una fuerte ca&#237;da en la demanda que, en Misiones, rond&#243; entre el 80% y hasta el..."/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.elterritorio.com.ar/las-ventas-de-combustibles-cayeron-hasta-90-en-misiones-64598-et"/>
<meta property="og:site_name" content="El Territorio Misiones"/>
<meta property="article:tag" content="noticias misiones"/>
<meta property="article:section" content="noticias"/>
<meta property="og:image:width" content="774"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Las ventas de combustibles cayeron hasta 90% en Misiones - El Territorio Misiones">
<meta name="twitter:description" content="

Por Emmanuel L&#243;pez Del Valle politica@elterritorio.com.ar


Como consecuencia de la pandemia del Covid-19, el rubro de los combustibles sufri&#243; una fuerte ca&#237;da en la demanda que, en Misiones, rond&#243; entre el 80% y hasta el...">
<meta name="twitter:image" content="https://www.elterritorio.com.ar/img/1/283/2020040221475600_1.jpg">
	<link rel="icon" href="favicon.ico">
	<link rel="preload" href="/td2018/css/estilosnotas.min.css" as="style">
	<link href="/td2018/css/estilosnotas.min.css" rel="stylesheet" />

<!-- Facebook Pixel Code -->
<script async>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '327683131265689'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=327683131265689&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async type='text/javascript' src='https://svrpub.b-cdn.net/www/delivery/spcjs.php?id=1'></script>
</head>

<body>
<div id="fb-root"></div>

	<a id="back-to-top" href="#top" style="display: block;">
		    <i class="fa fa-sort-asc" style="font-size:38px;color:#efefef;position:absolute;top:20px;right:3px;"></i>
   </a>

	<!--    Inicio contenedor-->
	<div id="contenedor" class="container">
		<!--Inicio header-->
		<header class="cabezal">
			<div id="cabelterritorio" class="row"><div class="climahora hidden-xs col-sm-3 col-md-2">
	<div class="fechahora hidden-xs">
		Viernes 3 de abril de 2020
	</div>
</div>

<div class="12 col-sm-9 col-md-8 hidden-xs">
	<div>
		<a href="http://www.elterritorio.com.ar/">
			<img style="margin-left:auto;margin-right:auto;margin-top: -20px;" class="img-responsive logo-et" src="/td2018/img/logo-et.png"
			 alt="Logo El Territorio" width="80%">
		</a>
	</div>
</div>

<div class="col-xs-12 visible-xs">
	<div style="display: flex;flex-direction: row;justify-content: space-between;align-items: center;align-content: center;">
		<div class="navbar-header">
			<button type="button" id="navbar-toggle" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<button type="button" id="navbar-toggle1" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar" style="display: none;">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
		<div>
			<a href="http://www.elterritorio.com.ar/">
				<img style="margin-left: auto;margin-right:auto;" class="img-responsive logoet" src="/td2018/img/logo-et.png" alt="Logo El Territorio"
				 width="90%">
			</a>
			<div style="margin-top:.5rem;" class="text-center">
<a href="https://www.instagram.com/elterritoriooficial/">
<i class="fa fa-instagram" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;">Instagram</span></i>
</a>
<a href="https://es-la.facebook.com/Territoriod/">
<i class="fa fa-facebook-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Facebook</span></i>
</a>
<a href="https://twitter.com/TerritorioD">
<i class="fa fa-twitter-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Twitter</span></i>
</a>
</div>
		</div>
	</div>
</div>

<div class="redesbusqueda col-md-2 hidden-xs hidden-sm">
	<div class="search">
		<form action="https://www.elterritorio.com.ar/buscar.aspx" method="get" name="search" id="search">
			<input type="text" class="search-query form-control" placeholder="Buscar" onfocus="if (this.value == 'Buscar') {this.value = ''; }" onblur="if (this.value == ''){this.value = 'Buscar'; }" value="Buscar" id="s" name="q">
			<button type="submit" style="background-color: #d52128; border-color: #d52128;" class="btn btn-primary btn-xs">
					<span class="fa fa-search fa-3x hidden-md"></span>
				</button>
		</form>
	</div>
	<div class="ico">
		<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external" data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
		<a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
	</div>
</div></div>
			<!--Fin cabezal desktop-->
		</header>
		<!--Fin header-->

		<!--Inicio menu-->
		<!--Inicio menu 712px para arriba-->
		<div id="menudesktop">			<nav class="navbar navbar-default hidden-xs">
				<ul class="nav">
					<li class="dropdown">
						<a href="/" class="seccion-ahora dropdown-toggle">AHORA</a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/misiones-1-seccion" class="seccion-principal">MISIONES</a></li>
							<li><a href="/la-region-26-seccion" class="seccion-principal">LA REGIÓN</a></li>
							<li><a href="/policiales-2-seccion" class="seccion-principal">POLICIALES</a></li>
							<li><a href="/pais-mundo-3-seccion" class="seccion-principal">PAÍS &amp; MUNDO</a></li>
							<li><a href="/coronavirus-31-seccion" class="seccion-principal">CORONAVIRUS</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a title="Ver todos los títulos de deportes" href="/deportes-4-seccion" class="seccion-depo dropdown-toggle">DEPORTES </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a title="Ver todos los títulos de fútbol" href="/futbol-5-seccion" class="seccion-deportes">FÚTBOL</a></li>
							<li><a title="Ver todos los títulos de automovilismo" href="/automovilismo-6-seccion" class="seccion-deportes">AUTOMOVILISMO</a></li>
							<li><a title="Ver todos los títulos de búsquetbol" href="/basquetbol-7-seccion" class="seccion-deportes">BÁSQUETBOL</a></li>
							<li><a href="/polideportivo-8-seccion" class="seccion-deportes">POLIDEPORTIVO</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a href="/espectaculos-9-seccion" class="seccion-espectaculo dropdown-toggle">ESPECTÁCULOS </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/fiesta-del-inmigrante-22-seccion" class="seccion-espectaculos">FIESTA DEL INMIGRANTE</a></li>
							<li><a href="/territoriofun-25-seccion" class="seccion-espectaculos">TERRITORIOFUN</a></li>
							<li><a href="/farandula-10-seccion" class="seccion-espectaculos">FARÁNDULA</a></li>
							<li><a href="/cultura-11-seccion" class="seccion-espectaculos">CULTURA</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/ocio-12-seccion" class="seccion-viajeyturismo dropdown-toggle">TECNO/OCIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/tecno-14-seccion" class="seccion-viajesyturismo">TECNO</a></li>
							<li><a href="/vida-estilo-13-seccion" class="seccion-viajesyturismo">VIDA &amp; ESTILO</a></li>
							<li><a href="/viajes-turismo-16-seccion" class="seccion-viajesyturismo">VIAJES &amp; TURISMO</a></li>
							<li><a href="/eltiempo.aspx" class="seccion-viajesyturismo">EL TIEMPO</a></li>
							<li><a href="/carta-de-lectores-29-seccion" class="seccion-viajesyturismo">CARTA DE LECTORES</a></li>
							<li><a href="/para-leer-32-seccion" class="seccion-viajesyturismo">PARA LEER</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="http://obituarios.elterritorio.com.ar" class="seccion-ahora dropdown-toggle">FÚNEBRES </a>
					</li>
					<li class="dropdown">
						<a style="border-right: none;" id="ita" href="http://www.alaita.com.ar">
						<img src="/td2018/img/a-la-ita.png" class="logo-alaita" style="margin:0 auto;" alt="Clasificados Alaita.com.ar">
					</a>
					</li>


					<li class="dropdown menu-large clubmenu">
						<a style="border-left: 1px solid #fff;" href="#" class="dropdown-toggle" data-toggle="dropdown"> CLUB EL TERRITORIO</a>
						<ul id="edm" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li id="limclub" class="col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div style="margin: 0px 0px 0px 6px" class="row">
									<div class="col-xs-12">
										<a href="http://www.clubelterritorio.com.ar/altasocio/" target="_blank" title="Ir al sitio del Club El Territorio">
											<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:16px;POSITION:relative">
												<img src="/td2018/img/club.png" width="300" alt="Club El Territorio." alt="Club El Territorio">
												<h3 style="font-weight:normal; font-size:20px; left:324px; COLOR:#fff; POSITION:absolute; top:42px">!SUMATE AL CLUB EL TERRITORIO Y <br> <strong>DISFRUTÁ DE UN MUNDO DE BENEFICIOS!</strong></h3>
											</div>
										</a>
									</div>
								</div>

								<div class="clearfix"></div>

								<div class="clubinfo">
									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>!PEDÍ TU TARJETA HOY!</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#fff;margin-top: 0px;">INGRESÁ TU E-MAIL Y NOS COMUNICAREMOS</h3>
										<a href="http://www.clubelterritorio.com.ar/altasocio">
									<button type="button" class="btn btn-default btn-lg btn-block">Suscribite</button>
								</a>
									</div>

									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>BUSCADOR DE BENEFICIOS</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#d52128;margin-top: 0px;">I &nbsp;</h3>

										<a href="http://www.clubelterritorio.com.ar/buscador">
										<button type="button" class="btn btn-default btn-lg btn-block">Buscar</button>
										</a>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="#" class="seccion-radio dropdown-toggle">RADIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a class="seccion-radio" href="https://play.google.com/store/apps/details?id=com.radioactiva.ciensiete" title="Bajar App para Android">BAJAR APP PARA ANDROID</a></li>
							<li><a class="seccion-radio" href="https://itunes.apple.com/us/app/radioactiva-100-7/id1407546633" title="Bajar App para Iphone">BAJAR APP PARA IPHONE</a></li>
							<li><a class="seccion-radio" href="https://www.elterritorio.com.ar/radio.htm" target="_blank" title="Esuchá en vivo Radio Activa">ESCUCHÁ EN VIVO</a></li>
						</ul>
					</li>
					<li class="dropdown"><a id="mttv" href="index.aspx#ttv" class="seccion-radio mover page-scroll">TTV</a></li>

					<li class="dropdown menu-large">
						<a id="tapadiario" style="border-right:none" href="edimpresa2.aspx" class="seccion-radio mover dropdown-toggle">DIARIO</a>
						<ul id="edm" style="margin-top:1px! important;background-color:transparent" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li style="padding-right:0px;padding-left:0px;padding-bottom:10px;padding-top:10px;background-color:#d52128" class="col-sm-11 col-sm-offset-1 col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div class="row">
									<div class="col-sm-4 col-md-4 col-lg-4">
										<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:12px;background-color:#474747">
											<img src="/td2018/img/flip.png" class="eefp center-block img-responsive" alt="Edición Electrónica del Diario El Territorio. Flip-page">
											<p class="text-left" style="margin-bottom:10px">
												<a href="http://190.210.73.2/eddigital/EdDigLogin.aspx">
											<button class="btn btn-xs btn-ea" type=button>INGRESAR</button>
										</a>
											</p>

											<p class="text-left" style="margin-bottom:10px">
												<a href="http://www.clubelterritorio.com.ar/Suscriptor/Inscripcion">
											<button class="btn btn-xs btn-ea" type=button>SUSCRIBIRSE</button>
										</a>
											</p>
											<img src="/td2018/img/eedispositivos3.png" class="center-block img-responsive" alt="Dispositivos de la edición electrónica">
										</div>
									</div>
									<div style="padding-right:1px; padding-left:1px; padding-bottom:0px; padding-top:0px" class="col-sm-4 col-md-4 col-lg-4">
										<a class="hidden-md" href="edimpresa2.aspx" title="Ingresar a la edición impresa">
											<p style="margin-bottom:0px;color:#efefef;font-size:19px;font-family:'Droid Sans', sans-serif;letter-spacing:-1;" class="text-right">Diario</p>
										</a>

										<p style="margin-bottom:0px;color:#efefef;font-size:14px;" class="text-right hidden-md">03/04/2020</p>
										<span class="edanteriores">Ediciones Anteriores</span>
										<div style="display:flex;" id="datepicker"></div>
									</div>
									<div class="col-sm-4 col-md-4 col-lg-4">
										<a href="edimpresa2.aspx" title="Ingresar a la edición impresa">
									<img id="tapadehoy" class="hqy-lazy center-block img-responsive" width="220" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/Notas/Noticias/2020/04/03/tapat.jpg" alt="Tapa del diario El Territorio 03/04/2020">
								</a>
									</div>
								</div>

							</li>

						</ul>
					</li>
				</ul>
			</nav>

<!--<div class="hidden-xs hidden-sm" id="flip" style="margin:1px 0 !important;">
<a href="/ElTerritorioEdElectronica/index.html" title="Lea la edición impresa de hoy totalmente gratis">
<img class="img-responsive" src="/imagenes/flip07112019.jpg" alt="Edición impresa Flip Page diario El Territorio">
</a>
</div>-->

        </div>
		<!--Fin menu 712px para arriba-->


		<!--Inicio clic hamburguesa-->
		<div id="menumovil" class="visible-xs">				<div class="collapse navbar-collapse" id="myNavbar">
					<div class="row">
						<div class="col-xs-6">
							<a href="edimpresa2.aspx" class="btn btn-default btn-block">Edición<br>Impresa</a>

							<a href="http://www.alaita.com.ar" class="btn btn-default btn-block">Clasificados<br>Alaita</a>

						</div>

						<div class="col-xs-6">
							<a href="http://www.clubelterritorio.com.ar" class="btn btn-default btn-block">Club<br>El Territorio</a>

							<a href="/buscar.aspx" class="btn btn-default btn-block">Buscar<br>en el sitio</a>
						</div>
					</div>

					<div class="row titulossecciones">
						<div class="col-xs-12">
							<div class="panel panel-default">
								<div class="panel-heading">
									<span style="font-weight:bold;font-size:1.5rem;">Temáticas</span>
								</div>
								<div class="panel-body">
									<ul class="row ml-mr titulossecciones list-unstyled">
										<li class="col-xs-6">
											<a href="/misiones-1-seccion">Misiones</a>
										</li>
										<li class="col-xs-6">
											<a href="/la-region-26-seccion">La Región</a>
										</li>
										<li class="col-xs-6">
											<a href="/policiales-2-seccion">Policiales</a>
										</li>
										<li class="col-xs-6">
											<a href="/pais-mundo-3-seccion">País & Mundo</a>
										</li>
										<li class="col-xs-6">
											<a href="/coronavirus-31-seccion">Coronavirus</a>
										</li>
										<li class="col-xs-6">
											<a href="/deportes-4-seccion">Deportes</a>
										</li>
										<li class="col-xs-6">
											<a href="/futbol-5-seccion">Fútbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/automovilismo-6-seccion">Automovilismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/basquetbol-7-seccion">Básquetbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/polideportivo-8-seccion">Polideportivo</a>
										</li>
										<li class="col-xs-6">
											<a href="/espectaculos-9-seccion">Espectáculos</a>
										</li>
										<li class="col-xs-6">
											<a href="/fiesta-del-inmigrante-22-seccion">Fiesta del Inmigrante</a>
										</li>
										<li class="col-xs-6">
											<a href="/territoriofun-25-seccion">TerritorioFun</a>
										</li>
										<li class="col-xs-6">
											<a href="/farandula-10-seccion">Farándula</a>
										</li>
										<li class="col-xs-6">
											<a href="/cultura-11-seccion">Cultura</a>
										</li>
										<li class="col-xs-6">
											<a href="/ocio-12-seccion">Tecno/Ocio</a>
										</li>
										<li class="col-xs-6">
											<a href="/tecno-14-seccion">Tecno</a>
										</li>
										<li class="col-xs-6">
											<a href="/vida-y-estilo-13-seccion">Vida & Estilo</a>
										</li>
										<li class="col-xs-6">
											<a href="/viajes-turismo-16-seccion">Viajes & Turismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/eltiempo.aspx">El tiempo</a>
										</li>
										<li class="col-xs-6">
											<a href="/carta-de-lectores-29-seccion">Carta de Lectores</a>
										</li>
										<li class="col-xs-6">
											<a href="/para-leer-32-seccion">Para leer</a>
										</li>
									</ul>
								</div>
							</div>

						</div>
					</div>
				</div>
</div>
		<!--Fin clic hamburguesa-->

		<!--Inicio menu 712px para abajo-->

        <nav class="navbar navbar-default visible-xs">
            <!-- Navbar Links -->
            <div id="secmovil" class="nav1">                <a href="/" class="flex-item">AHORA</a>
                <a href="/coronavirus-31-seccion" class="flex-item">CORONAVIRUS</a>
                <a href="/para-leer-32-seccion" class="flex-item">PARA LEER</a>
                <a class="flex-item" href="http://www.alaita.com.ar">ALAITA</a>
                <a href="http://obituarios.elterritorio.com.ar" class="flex-item">FÚNEB.</a>
                
</div>
        </nav>
		<!--Fin menu 712px para abajo-->
		<!--Fin menu-->

		<div class="row" style="margin-top:10px;margin-bottom:2px;">
			<div class="col-xs-12 text-center">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Nuevo Ad fijo Home -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-8366867491332435"
					 data-ad-slot="2740844029"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		</div>

		<!--Inicio div digital-->
		<div id="digital" class="row">
			<div class="col-xs-12">
				<div class="row">
					<div class="col-xs-12 col-md-9">
						<!--Inicio seccion de la nota server-->
						<div id="nota"><h1>Las ventas de combustibles cayeron hasta 90% en Misiones</h1>
<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>

<div class="redes hidden-md hidden-lg">
	<div style="float:left;margin-right:4px;">
		<a href="whatsapp://send" data-text="Mira esta nota en El Territorio :" data-href="" class="wa_btn wa_btn_l" style="display:none">&nbsp;</a>
	</div>

	<div style="float:left;">
		<div class="addthis_sharing_toolbox_nnxa"></div>
	</div>
</div>
<span class="fechahoranota">Viernes 3 de abril de 2020 | 08:05hs.</span>

			<figure>
				<a href="/img/1/283/2020040221475600_1.jpg">
					<img style="width: 100%;" src="/fotos/810/0/img/1/283/2020040221475600_1.jpg" class="img-responsive" alt="">
				</a>
				<figcaption class="epigrafe">Las estaciones de servicios trabajan a un ritmo muy inferior. | Foto: Natalia Guerrero</figcaption>
			</figure>

<!--Varias fotos-->

<div class="cuerponota notacontenido">
	<div style="width: 200px;margin-top: .9rem;"><img class="img-responsive img-circle" src="/img/1/257/2907141327414731_1.jpg" alt="Por Emmanuel L&#243;pez Del Valle" style="height: 25%;width: 25%;" />
<div>
<p style="font-size: 1.2rem;"><strong>Por Emmanuel L&#243;pez Del Valle</strong> <span style="display: block; font-weight: 500;">politica@elterritorio.com.ar</span></p>
</div>
</div>
<div>Como consecuencia de la pandemia del Covid-19, el rubro de los combustibles sufri&#243; una fuerte ca&#237;da en la demanda que, en Misiones, rond&#243; entre el 80% y hasta el 90% en algunas bocas de expendio del interior, en coincidencia con los datos de la Confederaci&#243;n de Entidades de Hidrocarburos (Cecha) a nivel nacional. Es ante la falta de circulaci&#243;n de veh&#237;culos, como registr&#243; Vialidad (Ver Alta disminuci&#243;n...).</div><div class="row visible-xs">
	<div class="col-xs-12">
		<div style="text-align: center; padding:.6rem 0px; margin:10px auto;">
			<ins data-revive-zoneid="1" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
			<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
		</div>
	</div>
</div>
<div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
		 style="display:block; text-align:center;"
		 data-ad-layout="in-article"
		 data-ad-format="fluid"
		 data-ad-client="ca-pub-8366867491332435"
		 data-ad-slot="7969218037"></ins>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<div>&#8220;Por el momento, &#250;nicamente estamos comercializando a algunos autos particulares que se mueven sobre la ciudad. Tambi&#233;n, a los bomberos, ambulancias y colectivos&#8221;, detall&#243; Faruk Jalaf, presidente de la C&#225;mara de Estaciones de Servicio del Noreste (Cesane).</div>
<div>En di&#225;logo con El Territorio, precis&#243; que en las principales ciudades como Posadas, Ober&#225; y Eldorado, la venta disminuy&#243; el 80%, mientras que en otros municipios del interior, la escasez de la demanda fue a&#250;n mayor y alcanz&#243; el 90%. Precis&#243; que las estaciones de servicios ubicadas sobre las rutas nacionales -como las que se ubican sobre la ruta 12 y 14- son las que mejor desempe&#241;o tienen en este contexto. Y que el panorama es desfavorable para los expendios del interior.&nbsp; Ante esta situaci&#243;n, los ingresos en los locales cay&#243;. Sobre este punto, alert&#243;: &#8220;La compra de los hidrocarburos lo tenemos que hacer en efectivo que, hasta el momento, no hay. Con los ingresos que tuvimos durante marzo, apenas vamos a poder abonar las facturas de luz, y lejos est&#225; la posibilidad de comprar m&#225;s combustible para abastecer&#8221;.</div>
<div>Luego, a&#241;adi&#243;: &#8220;Estamos en un shock. Esta situaci&#243;n de pandemia traer&#225; como consecuencia que muchas de las estaciones entren en una profunda crisis. De lo que se vende, se tendr&#225; que ver c&#243;mo se distribuye para el pago del salario. Este contexto es muy dif&#237;cil, porque los playeros tienen que seguir trabajando para abastecer a los rubros que son fundamentales, y otros sectores no trabajan porque tienen que cumplir con la cuarentena&#8221;.</div>
<div>Sobre este punto, el titular de la Cesane solicit&#243; por medidas en favor del sector a nivel nacional, tras no ser incluidas dentro del Programa de Asistencia al Trabajo y la Producci&#243;n. Y destac&#243; que el gobierno provincial analiza resoluciones en favor del rubro.</div>
<div>&#8220;Las estaciones est&#225;n al pie del ca&#241;&#243;n, trabajan como si fuera un d&#237;a normal, pero son d&#237;as de escaso movimiento, de una demanda casi nula&#8221;, refiri&#243; Jalaf.</div>
<div>Los valores arrojados por la Cesane coinciden con los expuestos por la Confederaci&#243;n de Entidades de Hidrocarburos (Cecha), quienes se&#241;alaron que durante las &#250;ltimas semanas de marzo las ventas disminuyeron hasta el 90% en todo el pa&#237;s y expresaron que los estacioneros viven una &#8220;situaci&#243;n cr&#237;tica&#8221;. Ante esta merma, &#8220;resulta dif&#237;cil cubrir los costos operativos&#8221;, consideraron. Y recordaron que rige el congelamiento en los precios de las naftas, por el lapso de seis meses.&nbsp;</div>
<div>Seg&#250;n relev&#243; El Territorio, gran parte de las estaciones de servicios de Posadas ofrecieron una postal in&#233;dita, con las playas vac&#237;as y movimiento nulo de veh&#237;culos, durante toda la jornada de ayer.<br />
<br />
<div class="panel panel-default">
<div class="panel-heading">  <span style="font-weight:bold;font-size:2rem; color: #333;">Alta disminuci&#243;n de tr&#225;fico sobre la ruta 12  </span>  </div>
<div class="panel-body">  <!--<img src="/img/1/282/2020031222373600_1.jpg" style="width: 100%; " alt=""               />-->
<p>    La gran disminuci&#243;n del tr&#225;nsito, se nota en los registros que tiene la Direcci&#243;n Nacional de Vialidad en los peajes de Santa Ana y Colonia Victoria, sobre la ruta 12. Para el primer caso, el tr&#225;nsito medio diario anual era de 6.150 y en el segundo caso, 4.900 veh&#237;culos que cruzaban las casillas. En ambos casos, el 22    de marzo, no lleg&#243; a los 500 veh&#237;culos que cruzaron por estas v&#237;as. Se elev&#243; a 1.766 pasos el 27 de marzo en Santa Ana, para mantenerse en los &#250;ltimos d&#237;as en un poco m&#225;s de 1.104 veh&#237;culos. En Victoria se tuvo similar comportamiento, en cuanto a cantidad promedio de veh&#237;culos que cruzan a diario por el peaje, es decir un poco m&#225;s de 1.000 unidades. Debe recordarse que no se cobra peajes, al menos hasta el 12 de abril, en que se extendi&#243; la medida de aislamiento.  </p>
</div>
</div>
<br />
</div>
<div class="list-group" style="margin-top:20px;">        <span class="text-danger" style="font-weight: 900; font-size: 2em;"><strong>Alerta sanitaria: </strong></span>        <a class="list-group-item" href="https://www.elterritorio.com.ar/familias-modifican-los-habitos-de-compras-durante-la-cuarentena-64536-et">          <strong>Familias modifican los h&#225;bitos de compras durante la cuarentena</strong>          <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>          </a>        <a class="list-group-item" href="https://www.elterritorio.com.ar/la-gente-prioriza-alimentos-y-analiza-variables-de-precios-64549-et">          <strong>La gente prioriza alimentos y analiza variables de precios</strong>          <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>          </a>        <a class="list-group-item" href="https://www.elterritorio.com.ar/las-ventas-de-combustibles-cayeron-hasta-90-en-misiones-64550-et">          <strong>Las ventas de combustibles cayeron hasta 90% en Misiones</strong>          <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>          </a>          <a class="list-group-item" href="https://www.elterritorio.com.ar/veteranos-sirvieron-el-almuerzo-en-el-samic-de-alem-64557-et">            <strong>Veteranos sirvieron el almuerzo en el Samic de Alem </strong>            <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>            </a>            <a class="list-group-item" href="https://www.elterritorio.com.ar/lanzan-medidas-para-asistir-a-la-produccion-y-comercio-misionero-64559-et">              <strong>Lanzan medidas para asistir a la producci&#243;n y comercio misionero </strong>              <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>              </a>              <a class="list-group-item" href="https://www.elterritorio.com.ar/datos-utiles-64565-et">                <strong>Datos &#250;tiles</strong>                <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                </a>                <a class="list-group-item" href="https://www.elterritorio.com.ar/bancos-abren-hoy-para-beneficiarios-de-auh-y-jubilados-64567-et">                  <strong>Bancos abren hoy para beneficiarios de AUH y jubilados</strong>                  <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                  </a>                  <a class="list-group-item" href="https://www.elterritorio.com.ar/medidas-de-la-cuarentena-total-64568-et">                    <strong>Medidas de la cuarentena total</strong>                    <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                    </a>                    <a class="list-group-item" href="https://www.elterritorio.com.ar/el-coronavirus-supero-la-barrera-del-millon-de-casos-en-el-mundo-64569-et">                      <strong>El coronavirus super&#243; la barrera del mill&#243;n de casos en el mundo</strong>                      <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                      </a>                      <a class="list-group-item" href="https://www.elterritorio.com.ar/espana-rompio-su-propia-marca-con-950-muertes-en-un-solo-dia-64571-et">                        <strong>Espa&#241;a rompi&#243; su propia marca con 950 muertes  en un solo d&#237;a</strong>                        <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                        </a>                        <a class="list-group-item" href="https://www.elterritorio.com.ar/la-pandemia-dispara-el-desempleo-64573-et">                          <strong>La pandemia dispara el desempleo</strong>                          <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                          </a>                          <a class="list-group-item" href="https://www.elterritorio.com.ar/registran-alta-demanda-para-la-aplicacion-de-la-vacuna-antigripal-64575-et">                            <strong>Registran alta demanda para la aplicaci&#243;n de la vacuna antigripal</strong>                            <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                            </a>                            <a class="list-group-item" href="https://www.elterritorio.com.ar/cuatro-nuevos-muertos-y-132-casos-positivos-en-el-pais-64576-et">                              <strong>Cuatro nuevos muertos y  132 casos positivos en el pa&#237;s</strong>                              <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                              </a>                                                              <a class="list-group-item" href="https://www.elterritorio.com.ar/detuvieron-a-micro-con-61-extranjeros-64579-et">                                  <strong>Detuvieron a micro con 61 extranjeros</strong>                                  <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                                  </a>                                  <a class="list-group-item" href="https://www.elterritorio.com.ar/brasil-se-unen-contra-bolsonaro-64581-et">                                    <strong>Brasil: se unen contra Bolsonaro</strong>                                    <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                                    </a>                                    <a class="list-group-item" href="https://www.elterritorio.com.ar/paraguay-sin-clases-hasta-septiembre-64582-et">                                      <strong>Paraguay sin clases hasta septiembre</strong>                                      <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                                      </a>                                      <a class="list-group-item" href="https://www.elterritorio.com.ar/buscaran-argentinos-varados-en-peru-64583-et">                                        <strong>Buscar&#225;n argentinos varados en Per&#250;</strong>                                        <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                                        </a>                                        <a class="list-group-item" href="https://www.elterritorio.com.ar/ampliaran-hospitales-modulares-64584-et">                                          <strong>Ampliar&#225;n hospitales modulares</strong>                                          <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                                          </a>                                          <a class="list-group-item" href="https://www.elterritorio.com.ar/misiones-lleva-dos-dias-sin-reportar-nuevos-positivos-del-covid19-64585-et">                                            <strong>Misiones lleva dos d&#237;as sin reportar nuevos positivos del Covid-19</strong>                                            <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                                            </a>                                            <a class="list-group-item" href="https://www.elterritorio.com.ar/frontera-cerrada-unicamente-cruzan-camiones-con-viveres-64587-et">                                              <strong>Frontera cerrada: &#250;nicamente  cruzan camiones con v&#237;veres</strong>                                              <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                                              </a>                                              <a class="list-group-item" href="https://www.elterritorio.com.ar/fake-news-inician-causa-a-una-mujer-de-jardin-america-64588-et">                                                <strong>Fake news: inician causa a una mujer de Jard&#237;n Am&#233;rica</strong>                                                <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                                              </a>                          </div>

</div>

<div style="margin:40px 0;" class="list-group">
	<a href="mailto:redaccion@territoriodigital.com" class="list-group-item">
		<strong>
		Si quer&eacute;s sugerir o corregir algo sobre esta nota hace click ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>

	<a href="mailto:tengoundato@elterritorio.com.ar" class="list-group-item">
		<strong>
		Si ten&eacute;s un dato que puede ser noticia cont&aacute;ctanos ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>
</div>

<div style="margin:10px auto;padding:10px;text-align:center;" class="list-group visible-xs">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Mobile Interna 300x250 -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-8366867491332435"
		 data-ad-slot="2581640705"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>
</div>
						<!--Fin  de la nota-->

						<div id="comments">						<p>El Territorio no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite.</p>
						<p>El Territorio se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la Rep&uacute;blica Argentina</p>
						<div class="fb-comments" data-href="https://www.elterritorio.com.ar/las-ventas-de-combustibles-cayeron-hasta-90-en-misiones-64598-et" data-width="594" data-numposts="50"></div></div>

<div style="text-align: center; margin: 15px 0;">
	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MobileInterno2Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="8998943262"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

						<div id="notasalpie"><div class="recomendamos" id="tesugerimos">
    <h3>Te puede interesar</h3>
    <div class="contendido-recomendamos">
        <a href="hirio-a-su-ex-pareja-mato-a-machetazos-al-jefe-de-ella-y-escapo-por-el-monte-64589-et">
            <div class="terecomendamos">
                <h2>Hirió a su ex pareja, mató a machetazos al jefe de ella y escapó por el monte</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/283/2020040223133800_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="la-pluma-misionera-se-reinventa-64548-et">
            <div class="terecomendamos">
                <h2>La pluma misionera se reinventa</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/283/2020040221371400_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="familias-modifican-los-habitos-de-compras-durante-la-cuarentena-64536-et">
            <div class="terecomendamos">
                <h2>Familias modifican los hábitos de compras durante la cuarentena</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/283/2020040221045900_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="una-familia-damnificada-por-lluvias-y-ceso-la-alerta-64554-et">
            <div class="terecomendamos">
                <h2>Una familia damnificada  por lluvias y cesó la alerta</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/283/2020040221511000_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="medidas-de-la-cuarentena-total-64568-et">
            <div class="terecomendamos">
                <h2>Medidas de la cuarentena total</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/blank.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="fake-news-inician-causa-a-una-mujer-de-jardin-america-64588-et">
            <div class="terecomendamos">
                <h2>Fake news: inician causa a una mujer de Jardín América</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/blank.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="paraguay-sin-clases-hasta-septiembre-64582-et">
            <div class="terecomendamos">
                <h2>Paraguay sin clases hasta septiembre</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/blank.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="veteranos-sirvieron-el-almuerzo-en-el-samic-de-alem-64557-et">
            <div class="terecomendamos">
                <h2>Veteranos sirvieron el almuerzo en el Samic de Alem </h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/0/2020040221553700_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="lanzan-medidas-para-asistir-a-la-produccion-y-comercio-misionero-64559-et">
            <div class="terecomendamos">
                <h2>Lanzan medidas para asistir a la producción y comercio misionero</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/blank.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="la-gente-prioriza-alimentos-y-analiza-variables-de-precios-64549-et">
            <div class="terecomendamos">
                <h2>La gente prioriza alimentos y analiza variables de precios</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/283/2020040221455600_1.jpg" alt="">
            </div>
        </a>
    </div>
       
</div><div class="recomendamos" id="deportes">
    <h3>Deportes</h3>
    <div class="contendido-recomendamos">
        <a href="en-busca-del-equilibrio-64586-et">
            <div class="terecomendamos">
                <h2>En busca del equilibrio</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040221584000_1.jpg" alt="En busca del equilibrio">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="racing-recortara-el-salario-de-sus-futbolistas-64507-et">
            <div class="terecomendamos">
                <h2>Racing recortará el salario de sus futbolistas</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040211323900_1.jpg" alt="Racing recortará el salario de sus futbolistas">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="honor-y-gratitud-64451-et">
            <div class="terecomendamos">
                <h2>Honor y gratitud</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040121303000_1.jpg" alt="Honor y gratitud">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="rugbier-misionera-lleva-mas-de-20-dias-de-cuarentena-en-valencia-no-nos-queda-otra-que-aceptar-64463-et">
            <div class="terecomendamos">
                <h2>Rugbier misionera lleva más de 20 días de cuarentena en Valencia: “No nos queda otra que aceptar”  </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040121394600_1.jpg" alt="Rugbier misionera lleva más de 20 días de cuarentena en Valencia: “No nos queda otra que aceptar”  ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="despues-de-75-anos-el-coronavirus-obligo-a-suspender-wimbledon-64420-et">
            <div class="terecomendamos">
                <h2>Después de 75 años, el coronavirus obligó a suspender Wimbledon</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040118151900_1.jpg" alt="Después de 75 años, el coronavirus obligó a suspender Wimbledon">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="conmebol-analiza-volver-a-postergar-la-reanudacion-de-la-copa-libertadores-64391-et">
            <div class="terecomendamos">
                <h2>Conmebol analiza volver a postergar la reanudación de la Copa Libertadores</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040110061900_1.jpg" alt="Conmebol analiza volver a postergar la reanudación de la Copa Libertadores">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="ocio">
    <h3>Ocio</h3>
    <div class="contendido-recomendamos">
        <a href="la-pluma-misionera-se-reinventa-64548-et">
            <div class="terecomendamos">
                <h2>La pluma misionera se reinventa</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040221371400_1.jpg" alt="La pluma misionera se reinventa">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="manana-estrena-la-creciente-con-el-misionero-cristian-salguero-en-cinear-64424-et">
            <div class="terecomendamos">
                <h2>Mañana estrena "La Creciente" con el misionero Cristian Salguero en Cine.Ar </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040119310000_1.jpg" alt="Mañana estrena La Creciente con el misionero Cristian Salguero en Cine.Ar ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-baterista-de-foo-fighters-ensena-a-tocar-la-bateria-por-instagram-64417-et">
            <div class="terecomendamos">
                <h2>El baterista de Foo Fighters enseña a tocar la batería por Instagram</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040117335900_1.jpg" alt="El baterista de Foo Fighters enseña a tocar la batería por Instagram">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="antonella-dia-10-de-aislamiento-el-test-antes-de-volver-a-entrar-a-casa-64317-et">
            <div class="terecomendamos">
                <h2>Antonella día 10 de aislamiento: El test antes de volver a entrar a casa</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020033119160500_1.jpg" alt="Antonella día 10 de aislamiento: El test antes de volver a entrar a casa">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="compra-lo-necesario-con-tranquilidad-y-con-los-descuentos-de-club-el-territorio-64298-et">
            <div class="terecomendamos">
                <h2> Comprá lo necesario, con tranquilidad y con los descuentos de Club El Territorio</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020033116274000_1.jpg" alt=" Comprá lo necesario, con tranquilidad y con los descuentos de Club El Territorio">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="netflix-las-series-que-podes-ver-en-abril-64291-et">
            <div class="terecomendamos">
                <h2>Netflix: las series que podés ver en abril </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020033112222300_1.jpg" alt="Netflix: las series que podés ver en abril ">
            </div>
        </a>
    </div>
    
</div><div class="recomendamos" id="policiales">
    <h3>Policiales</h3>
    <div class="contendido-recomendamos">
        <a href="hirio-a-su-ex-pareja-mato-a-machetazos-al-jefe-de-ella-y-escapo-por-el-monte-64590-et">
            <div class="terecomendamos">
                <h2>Hirió a su ex pareja, mató a machetazos al jefe de ella y escapó por el monte</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040223133800_1.jpg" alt="Hirió a su ex pareja, mató a machetazos al jefe de ella y escapó por el monte">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="posadas-detuvieron-al-hombre-que-robo-tres-comercios-de-el-brete-64578-et">
            <div class="terecomendamos">
                <h2>Posadas: detuvieron al hombre que robó tres comercios de El Brete</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040223093000_1.jpg" alt="Posadas: detuvieron al hombre que robó tres comercios de El Brete">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="jardin-america-mujer-imputada-penalmente-por-publicaciones-falsas-de-coronavirus-64526-et">
            <div class="terecomendamos">
                <h2>Jardín América: mujer imputada penalmente por publicaciones falsas de Coronavirus</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040219505100_1.jpg" alt="Jardín América: mujer imputada penalmente por publicaciones falsas de Coronavirus">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="intento-agredir-a-su-madre-con-una-tijera-y-termino-detenida-64527-et">
            <div class="terecomendamos">
                <h2>Intentó agredir a su madre con una tijera y terminó detenida</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040219420500_1.jpg" alt="Intentó agredir a su madre con una tijera y terminó detenida">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="ingresaron-a-una-heladeria-de-el-brete-y-provocaron-destrozos-64525-et">
            <div class="terecomendamos">
                <h2>Ingresaron a una heladería de El Brete y provocaron destrozos </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040219285400_1.jpg" alt="Ingresaron a una heladería de El Brete y provocaron destrozos ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="denunciaron-la-desaparicion-de-su-hijo-y-presumen-que-fue-quien-se-arrojo-del-puente-64510-et">
            <div class="terecomendamos">
                <h2>Denunciaron la desaparición de su hijo y presumen que fue quien se arrojó del puente</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040212190300_1.jpg" alt="Denunciaron la desaparición de su hijo y presumen que fue quien se arrojó del puente">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="misiones">
    <h3>Misiones</h3>
    <div class="contendido-recomendamos">
        <a href="clima-otonal-y-tiempo-estable-para-este-fin-de-semana-64553-et">
            <div class="terecomendamos">
                <h2>Clima otoñal y tiempo estable para este fin de semana </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040221535700_1.jpg" alt="Clima otoñal y tiempo estable para este fin de semana ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="registran-alta-demanda-para-la-aplicacion-de-la-vacuna-antigripal-64577-et">
            <div class="terecomendamos">
                <h2>Registran alta demanda para la aplicación de la vacuna antigripal</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/0/2020040222584300_1.jpg" alt="Registran alta demanda para la aplicación de la vacuna antigripal">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="impacta-en-zonas-costeras-la-bajante-del-rio-64562-et">
            <div class="terecomendamos">
                <h2>Impacta en zonas costeras la bajante del río</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040221514200_1.jpg" alt="Impacta en zonas costeras la bajante del río">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="una-familia-damnificada-por-lluvias-y-ceso-la-alerta-64555-et">
            <div class="terecomendamos">
                <h2>Una familia damnificada  por lluvias y cesó la alerta</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040221511000_1.jpg" alt="Una familia damnificada  por lluvias y cesó la alerta">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="homenaje-por-streaming-del-gobierno-misionero-a-los-combatientes-en-malvinas-64595-et">
            <div class="terecomendamos">
                <h2>Homenaje por streaming del Gobierno Misionero a los combatientes en Malvinas</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040223224700_1.jpg" alt="Homenaje por streaming del Gobierno Misionero a los combatientes en Malvinas">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="terminaron-de-acondicionar-un-espacio-de-aislamiento-en-puerto-rico-64529-et">
            <div class="terecomendamos">
                <h2>Terminaron de acondicionar un espacio de aislamiento en Puerto Rico</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040220430200_1.jpg" alt="Terminaron de acondicionar un espacio de aislamiento en Puerto Rico">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="paisymundo">
    <h3>País & Mundo</h3>
    <div class="contendido-recomendamos">
        <a href="ingreso-familiar-de-emergencia-con-11-millones-de-inscriptos-el-gobierno-ampliara-la-cobertura-64519-et">
            <div class="terecomendamos">
                <h2>Ingreso Familiar de Emergencia: con 11 millones de inscriptos, el Gobierno ampliará la cobertura</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040218375600_1.jpg" alt="Ingreso Familiar de Emergencia: con 11 millones de inscriptos, el Gobierno ampliará la cobertura">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="anses-cronograma-de-pagos-a-titulares-de-auh-de-abril-64505-et">
            <div class="terecomendamos">
                <h2>Anses: cronograma de pagos a titulares de AUH de abril</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040211055800_1.jpg" alt="Anses: cronograma de pagos a titulares de AUH de abril">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="anses-cronograma-de-pagos-a-jubilados-y-pensionados-de-abril-64504-et">
            <div class="terecomendamos">
                <h2>Anses: cronograma de pagos a jubilados y pensionados de abril</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040211001700_1.jpg" alt="Anses: cronograma de pagos a jubilados y pensionados de abril">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-precio-de-la-carne-aumento-casi-un-6-en-promedio-durante-marzo-64495-et">
            <div class="terecomendamos">
                <h2>El precio de la carne aumentó casi un 6% en promedio durante marzo</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040209072800_1.jpg" alt="El precio de la carne aumentó casi un 6% en promedio durante marzo">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-2019-cerro-con-una-pobreza-del-355-en-todo-el-pais-64415-et">
            <div class="terecomendamos">
                <h2>El 2019 cerró con una pobreza del 35,5% en todo el país</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/268/2019093021235000_1.jpg" alt="El 2019 cerró con una pobreza del 35,5% en todo el país">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="cuando-termina-el-feriado-de-semana-santa-64407-et">
            <div class="terecomendamos">
                <h2>¿Cuándo termina el feriado de Semana Santa?</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020040113194200_1.jpg" alt="¿Cuándo termina el feriado de Semana Santa?">
            </div>
        </a>
    </div>
</div></div>

						<div style="text-align: center; margin: 15px 0;">
	
							<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- Home 320x100 Footer -->
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-client="ca-pub-8366867491332435"
								 data-ad-slot="3517071908"
								 data-ad-format="auto"
								 data-full-width-responsive="true"></ins>
							<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							
						</div>						
					</div>

					<!--Inicio columna de publicidad-->
					<div class="col-md-3 hidden-xs hidden-sm">
						<div class="text-center center-block">
						<span class="pub">
<a href="http://www.expresojet.com.ar/" target="_blank">
	<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sgb/banners/ExpresoJet/bej-300x250.jpg" width="300" alt="Banners de Expreso Jet y Andesmar Cargas">
	</a>
<div class="clearfix"></div>
</span>

<span class="pub">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/Guia/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Guia_300x185.jpg" width="300" alt="Guía de compras y servicios">
	</a>
<div class="clearfix"></div>
</span>

<span id="rumbos" class="pub">
<a href="http://www.elterritorio.com.ar/sgb/banners/sumario-050420.pdf" target="_blank">
                <img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Rumbos300x250-050420.jpg" width="300" height="250" alt="Revista Rumbos">
</a>
<div class="clearfix"></div>
</span>

<span id="Guia Estudiantil" class="pub">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/GuiaEstudiantil/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/GuiaEstudiantil2020.jpg" width="300" height="250" alt="Guía de estudios 2020">
	</a>
	<div class="clearfix"></div>
	</span>

<span class="pub">
	<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/whatsapp300x250.jpg" width="300" height="250" alt="">
</span>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="clearfix"></div>

						</div>
					</div>
				</div>
			</div>
		</div>
		<!--Fin div digital-->

		<!--Inicio Footer Desktop-->
		<div id="pieelterritorio" class="row footer margin-top-bottom hidden-xs">
<div class="col-sm-5 col-md-4">
    <img class="img-responsive" src="/td2018/img/logo.png" alt="Diario El Territorio">
    <p style="margin-top: 1rem;">Director: Gonzalo Peltzer © 1925-2020 EL TERRITORIO
        <br> Todos los derechos reservados All rights reserved
        <br> Registro de Propiedad Intelectual: 5184738
        <br> Dirección Postal : Avenida Quaranta 4307 - (3300)
        <br> Posadas - Misiones - República Argentina
        <br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
        <br> Tel: +54 (0376) 4452111
        <br>
    </p>
</div>

<div class="col-sm-3 col-md-2">
    <div class="icofooter">
        <a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external"
            data-animate-hover="shake" style="opacity: 1;">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
        <a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake"
            style="opacity: 1;">
            <i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
        </a>
        <a href="mailto:redaccion@territoriodigital.com&amp;subject=El Territorio&amp;body=El Territorio ..." target="_blank" class="email external"
            data-animate-hover="shake" style="opacity: 1;">
            <i style="padding: 10px 6px;" class="fa fa-envelope"></i>
        </a>
    </div>
</div>

<div class="col-sm-4 col-md-3 hidden-xs">
    <h3>Nosotros</h3>
    <ul class="list-unstyled nosotros">
        <li>
            <a href="/quienes-somos-6865625206645527-et">Qui&eacute;nes somos</a>
        </li>
        <li>
            <a href="/contactenos-2245019788679177-et">Cont&aacute;ctenos</a>
        </li>
        <li>
            <a href="/publicidad-1723754808898235-et">Publicidad</a>
        </li>
        <li>
            <a href="/terminos-y-condiciones-0865563704689401-et">T&eacute;rminos y condiciones</a>
        </li>
    </ul>
</div>

<div class="col-md-2 hidden-xs hidden-sm">
    <h3>Links</h3>
    <ul class="list-unstyled links">
        <li>
            <a href="http://www.expresojet.com.ar" target="_blank" onclick="trackOutboundLink('http://www.expresojet.com.ar'); return false;">Expreso Jet</a>
        </li>
        <li>
            <a href="http://www.panoramasa.com.ar">Panorama Publicidad</a>
        </li>
        <li>
            <a href="http://sixtofotografias.com.ar/">Sixto Fotos</a>
        </li>
        <li>
            <a href="http://www.elterritorio.com.ar/herencia/indice.asp">La Herencia Misionera</a>
        </li>
    </ul>
</div></div>


		<footer class="footermobile visible-xs">
			<div id="piemovil"><div class="row">
	<div class="col-xs-3">
		<figure>
			<img class="img-responsive text-left logotdpie" src="/td2018/img/logo-pie.png" alt="Diario El Territorio">
		</figure>
	</div>

	<div class="col-xs-9">
		<div class="icofooter pull-right">
			<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="Síguenos en Facebook" class="facebook external"
			 data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
			<a href="http://twitter.com/#!/territoriod" target="_blank" title="Síguenos en Twitter" class="twitter external" data-animate-hover="shake"
			 style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
			<a href="mailto:redaccion@territoriodigital.com" target="_blank" class="email external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding: 10px 6px;" class="fa fa-envelope"></i>
			</a>
			<a href="tel:+5403764452000" title="Llamar a la redacción" data-animate-hover="shake" style="opacity:1;">
				<i style="padding: 10px;" class="fa fa-phone"></i>
			</a>
		</div>
	</div>
</div>
<div class="clearfix"></div>
<div class="row">
	<div class="col-xs-12">
		<p style="margin-top: 20px;font-size: 1.3rem;" class="text-left">Director: Gonzalo Peltzer
			<br> © 1925-2020 EL TERRITORIO
			<br> Todos los derechos reservados All rights reserved
			<br> Registro de Propiedad Intelectual: 5184738
			<br> Dirección Postal : Avenida Quaranta 4307 - (3300) - Posadas - Misiones - República Argentina
			<br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
			<br> Tel: +54 (0376) 4452111
		</p>
	</div>
</div></div>
		</footer>
		<!--Fin Footer Desktop-->
	</div>

	<script src="/td2018/js/scripts-notas.min.js"></script>
	<script>
		$(document).ready(function(){$("#owl-img").owlCarousel({navigation:false,slideSpeed:300,paginationSpeed:400,singleItem:true,autoHeight:true});});
	</script>
	<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5714da4b59b4bf7a"></script>
	<script type="text/javascript">
		if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/whatsapp/dist/whatsapp-button.js";h.appendChild(s);}
	</script>
	<script>
		window.fbAsyncInit = function() {
		  FB.init({
			appId            : '345424459172777',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v3.1'
		  });
		};
	  
		(function(d, s, id){
		   var js, fjs = d.getElementsByTagName(s)[0];
		   if (d.getElementById(id)) {return;}
		   js = d.createElement(s); js.id = id;
		   js.src = "https://connect.facebook.net/es_LA/sdk.js";
		   fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	  </script>

	<script src="/td2018/js/hqy-lazyload.min.js"></script>
	<script>
	document.getElementById("tapadiario").addEventListener("mouseover", function() {
      	tapadehoy.setAttribute("src", tapadehoy.getAttribute('data-src'));
      });
    (function() {
        // Initialize
        var hqyLazy = new HqyLazyload();
    })();
</script>
</body>
</html>
