<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P74NLWS');</script>

<title>Recuperaron objetos robados en varias escuelas de Andresito | EL TERRITORIO noticias de Misiones</title>
<meta name="description" content="">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2022/12/16/773521-recuperaron-objetos-robados-en-varias-escuelas-de-andresito" />

<link rel="amphtml" href="/amp/noticias/2022/12/16/773521-recuperaron-objetos-robados-en-varias-escuelas-de-andresito" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=284" rel="stylesheet">
<link href="/styles/styles.css?_v=284" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=284" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=284" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=284">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=284">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=284">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=284">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest?_v=284">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico?_v=284">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml?_v=284">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12107_a252938032f0f7ac17c5f1c640c018a24e342d4579c83b48ac6b9ed83a646fcb/sm.jpg">
<meta property="og:title" content="Recuperaron objetos robados en varias escuelas de Andresito | EL TERRITORIO noticias de Misiones">
<meta property="og:description" content="">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2022/12/16/773521-recuperaron-objetos-robados-en-varias-escuelas-de-andresito">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Recuperaron objetos robados en varias escuelas de Andresito | EL TERRITORIO noticias de Misiones">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12107_a252938032f0f7ac17c5f1c640c018a24e342d4579c83b48ac6b9ed83a646fcb/sm.jpg">
<script defer src="/javascripts/custom/custom.js?_v=284"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":0},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script data-cfasync="false">
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-ZQE6TZPVP9"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<meta name="google-site-verification" content="2y4jFi12khUWEuaUu5Hxzw4Ajomrz5_YAFtDaYsu354" />

<script data-cfasync="false" async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script data-cfasync="false">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3218922-6');
</script>
<script>
!function (w, d, t) {
  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

  ttq.load('CD4KF2BC77U5RH87JF1G');
  ttq.page();
}(window, document, 'ttq');
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1309719222721665');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1309719222721665&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="108072227440" />

<script async src="https://ads.vidoomy.com/elterritorio_15311.js"></script>

<script async type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js"></script>

<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<script async src="https://mowplayer.com/js/player/m6jvNcV7ID.js"></script>
<script async src="https://mowplayer.com/dist/player.js"></script>

<script async src="https://embi-media.com/hb_resources/el_territorio/article/8dd1e6d0.js"></script>
<link href="/stylesheets/owlcarousel/owl.carousel.min.css?_v=284" rel="stylesheet">
</head>
<body class="page-noticia">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P74NLWS"
          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
viernes 16 de diciembre de 2022
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/01n.png" alt="Cielo claro">
25ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo-mundial.png?_v=284" class="logo img-fluid" title="Recuperaron objetos robados en varias escuelas de Andresito | EL TERRITORIO noticias de Misiones" alt="Recuperaron objetos robados en varias escuelas de Andresito | EL TERRITORIO noticias de Misiones">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
 <i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=284" class="logo img-fluid lazyload" title="Recuperaron objetos robados en varias escuelas de Andresito | EL TERRITORIO noticias de Misiones" alt="Recuperaron objetos robados en varias escuelas de Andresito | EL TERRITORIO noticias de Misiones">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=284" class="lazyload" title="Recuperaron objetos robados en varias escuelas de Andresito | EL TERRITORIO noticias de Misiones" alt="Recuperaron objetos robados en varias escuelas de Andresito | EL TERRITORIO noticias de Misiones">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/territorio-fun" style="color: #ffffff"> Territorio Fun</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/deportes" style="color: #ffffff;background: #d52128"> Deportes</a>
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>
 <a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>
<a class="dropdown-item" href="/agro" style="color: #ffffff;background: #d52128"> Agro</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
<a class="dropdown-item" href="/perlitas-urbanas" style="color: #ffffff;background: #d52128"> Perlitas Urbanas</a>

<a class="dropdown-item" href="/webstories" style="color: #ffffff;background: #d52128"> Webstories</a>
<a class="dropdown-item" href="/todo-cambia" style="color: #ffffff;background: #d52128"> Todo Cambia</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>

<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main id="main">
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #050000">
<a href="/policiales" class="" style="color:#fffcfc !important;">
<span>
Policiales
</span>
</a>
</span>
</div>
</div>
<h1>Recuperaron objetos robados en varias escuelas de Andresito</h1>
<div class="fecha-autor">
<span class="fecha">viernes 16 de diciembre de 2022 | 20:03hs.</span>
</div>
<div class="noticia-imagen">
<div class="noticia-index-imagen img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Policía de Misiones &#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12107_a252938032f0f7ac17c5f1c640c018a24e342d4579c83b48ac6b9ed83a646fcb/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12107_a252938032f0f7ac17c5f1c640c018a24e342d4579c83b48ac6b9ed83a646fcb/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12107_a252938032f0f7ac17c5f1c640c018a24e342d4579c83b48ac6b9ed83a646fcb/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12107_a252938032f0f7ac17c5f1c640c018a24e342d4579c83b48ac6b9ed83a646fcb/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12107_a252938032f0f7ac17c5f1c640c018a24e342d4579c83b48ac6b9ed83a646fcb/lg.jpg&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=284" title="Recuperaron objetos robados en varias escuelas de Andresito" alt="Recuperaron objetos robados en varias escuelas de Andresito">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="epigrafe lazyload">
<div class="d-none show-on-desktop">Foto: Policía de Misiones </div>
<div class="d-none show-on-mobile">Foto: Policía de Misiones </div>
</div>
<div class="contenido ">
<p>Luego de diversas tareas investigativas, integrantes de la comisar&iacute;a de Comandante Andresito secuestraron hoy m&uacute;ltiples artefactos electr&oacute;nicos robados, los cuales una parte eran transportados por veh&iacute;culo de una empresa de encomiendas que ven&iacute;a de la ciudad capital, y otras fueron incautadas de una oficina de env&iacute;os.</p><div class="adserver-zonas-noticias" data-index="0"></div><p>De acuerdo a lo consignado por fuentes policiales, los robos fueron denunciados por los directivos de las escuelas y mediante averiguaciones, los efectivos obtuvieron datos precisos que se&ntilde;alaban a Nicol&aacute;s C. (41) como el autor de los delitos. Ante esto, el pasado 6 de diciembre lo arrestaron y desde entonces permanece a disposici&oacute;n de la Justicia.</p><div class="adserver-zonas-noticias" data-index="1"></div><p>Asimismo, los agentes continuaron con las averiguaciones y en ese contexto establecieron que la pareja del implicado, una mujer de 26 a&ntilde;os, habr&iacute;a gestionado el env&iacute;o de los elementos sustra&iacute;dos, los cuales ser&iacute;an transportados desde las ciudad de Buenos Aires, enviados desde la casa de un familiar del involucrado.</p><div class="adserver-zonas-noticias" data-index="2"></div><p>Por ello, con la orden del Juzgado de Instrucci&oacute;n Tres de Iguaz&uacute;, solicitaron a un cami&oacute;n de repartos que ingresaba a esta localidad que se dirija a la dependencia policial, donde revisaron las encomiendas e incautaron una impresora, una tablet y una notebook, las cuales fueron reconocidas por los denunciantes.</p><div class="adserver-zonas-noticias" data-index="3"></div><p>Adem&aacute;s, por disposici&oacute;n del Magistrado interviniente, ingresaron a la oficina de otra empresa de env&iacute;o, donde secuestraron dos computadoras, una c&aacute;mara fotogr&aacute;fica y un proyector, entre otros objetos, todos denunciados como robados. </p><div class="adserver-zonas-noticias" data-index="4"></div><p>Todos estos elementos recuperados fueron llevados a la comisar&iacute;a local, donde luego de las tareas correspondientes ser&aacute;n entregados a los encargados de los establecimientos educativos. El detenido est&aacute; implicado en cinco hechos delictivos.</p><div class="adserver-zonas-noticias" data-index="5"></div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F12%2F16%2F773521-recuperaron-objetos-robados-en-varias-escuelas-de-andresito" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Recuperaron%20objetos%20robados%20en%20varias%20escuelas%20de%20Andresito&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F12%2F16%2F773521-recuperaron-objetos-robados-en-varias-escuelas-de-andresito" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F12%2F16%2F773521-recuperaron-objetos-robados-en-varias-escuelas-de-andresito&title=Recuperaron%20objetos%20robados%20en%20varias%20escuelas%20de%20Andresito&summary=" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F12%2F16%2F773521-recuperaron-objetos-robados-en-varias-escuelas-de-andresito&description=Recuperaron%20objetos%20robados%20en%20varias%20escuelas%20de%20Andresito" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="773521" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,773521)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,773521)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,773521)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,773521)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,773521)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2022/12/16/773521-recuperaron-objetos-robados-en-varias-escuelas-de-andresito" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;En el sitio trabajó personal de la Policía Científica.  Foto: Policía de Misiones &#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12105_ebedc2d5fa036d863a1a2542193f793eef35f45d62d323d4866d4db0acea1f8a/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12105_ebedc2d5fa036d863a1a2542193f793eef35f45d62d323d4866d4db0acea1f8a/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12105_ebedc2d5fa036d863a1a2542193f793eef35f45d62d323d4866d4db0acea1f8a/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12105_ebedc2d5fa036d863a1a2542193f793eef35f45d62d323d4866d4db0acea1f8a/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12105_ebedc2d5fa036d863a1a2542193f793eef35f45d62d323d4866d4db0acea1f8a/lg.jpg&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/12/16/773519-colision-entre-moto-y-auto-dejo-un-herido-en-posadas">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12105_ebedc2d5fa036d863a1a2542193f793eef35f45d62d323d4866d4db0acea1f8a/xs.jpg" title="Colisión entre moto y auto dejó un herido en Posadas " alt="Colisión entre moto y auto dejó un herido en Posadas ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/12/16/773519-colision-entre-moto-y-auto-dejo-un-herido-en-posadas">
<div class="contenido">
<h2>
Colisión entre moto y auto dejó un herido en Posadas
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Lautaro Morello, el joven de 18 años que está desaparecido desde el viernes de la semana pasada.&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12093_e01033e73864cbd009f241f2418dd977c9c411b583f30b9ed75a191c992fc693/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12093_e01033e73864cbd009f241f2418dd977c9c411b583f30b9ed75a191c992fc693/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12093_e01033e73864cbd009f241f2418dd977c9c411b583f30b9ed75a191c992fc693/sm.jpg&#34;},&#34;ratio&#34;:1.45,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:8.3333740234375,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50.33331298828125},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:58.33331298828125},&#34;2x3&#34;:{&#34;x&#34;:6.566650390625,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/12/16/773510-la-autopsia-confirmo-que-el-cadaver-hallado-en-guernica-es-de-lautaro-morello">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12093_e01033e73864cbd009f241f2418dd977c9c411b583f30b9ed75a191c992fc693/xs.jpg" title="La autopsia confirmó que el cadáver hallado en Guernica es de Lautaro Morello" alt="La autopsia confirmó que el cadáver hallado en Guernica es de Lautaro Morello">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/12/16/773510-la-autopsia-confirmo-que-el-cadaver-hallado-en-guernica-es-de-lautaro-morello">
<div class="contenido">
<h2>
La autopsia confirmó que el cadáver hallado en Guernica es de Lautaro Morello
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;20 efectivos policiales y canes entre malezas y marihuana en pleno operativo de investigación. (Foto: Carina Martínez)&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12061_61672ad5516764830ffc1a8a540315865731fc4127e702cfb374871aa889a9c7/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12061_61672ad5516764830ffc1a8a540315865731fc4127e702cfb374871aa889a9c7/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12061_61672ad5516764830ffc1a8a540315865731fc4127e702cfb374871aa889a9c7/sm.jpg&#34;},&#34;ratio&#34;:1.5,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/12/16/773490-golpe-al-narcotrafico-secuestraron-casi-una-tonelada-de-marihuana-escondida-entre-la-maleza-en-san-pedro">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12061_61672ad5516764830ffc1a8a540315865731fc4127e702cfb374871aa889a9c7/xs.jpg" title="Golpe al narcotráfico: secuestraron casi una tonelada de marihuana escondida entre la maleza en San Pedro" alt="Golpe al narcotráfico: secuestraron casi una tonelada de marihuana escondida entre la maleza en San Pedro">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/12/16/773490-golpe-al-narcotrafico-secuestraron-casi-una-tonelada-de-marihuana-escondida-entre-la-maleza-en-san-pedro">
<div class="contenido">
<h2>
Golpe al narcotráfico: secuestraron casi una tonelada de marihuana escondida entre la maleza en San Pedro
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12054_5f09d9888cf53a7c17978310e1da9c730de705dc7d8026cc9b2128b775e4c35e/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12054_5f09d9888cf53a7c17978310e1da9c730de705dc7d8026cc9b2128b775e4c35e/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12054_5f09d9888cf53a7c17978310e1da9c730de705dc7d8026cc9b2128b775e4c35e/sm.jpg&#34;},&#34;ratio&#34;:1.46,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/12/16/773486-buscan-a-los-familiares-de-la-beba-recien-nacida-abandonada-en-una-calle-de-obera">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12054_5f09d9888cf53a7c17978310e1da9c730de705dc7d8026cc9b2128b775e4c35e/xs.jpg" title="Buscan a los familiares de la beba recién nacida abandonada en una calle de Oberá" alt="Buscan a los familiares de la beba recién nacida abandonada en una calle de Oberá">
</picture>
 <div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/12/16/773486-buscan-a-los-familiares-de-la-beba-recien-nacida-abandonada-en-una-calle-de-obera">
<div class="contenido">
<h2>
Buscan a los familiares de la beba recién nacida abandonada en una calle de Oberá
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El atacante fue detenido durante un operativo hecho en Oberá.\r\n&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12036_e9dfa690a6d61ad12745a0138b065a5a41d56871ff363a698569d7baa911e773/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12036_e9dfa690a6d61ad12745a0138b065a5a41d56871ff363a698569d7baa911e773/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12036_e9dfa690a6d61ad12745a0138b065a5a41d56871ff363a698569d7baa911e773/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12036_e9dfa690a6d61ad12745a0138b065a5a41d56871ff363a698569d7baa911e773/md.jpg&#34;},&#34;ratio&#34;:1.87,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/12/16/773474-puerto-rico-macheteo-cuatro-veces-a-una-policia-y-termino-preso">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12036_e9dfa690a6d61ad12745a0138b065a5a41d56871ff363a698569d7baa911e773/xs.jpg" title="Puerto Rico: macheteó cuatro veces a una policía y terminó preso" alt="Puerto Rico: macheteó cuatro veces a una policía y terminó preso">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/12/16/773474-puerto-rico-macheteo-cuatro-veces-a-una-policia-y-termino-preso">
<div class="contenido">
<h3 class="volanta">
Puerto Rico
</h3>
<h2>
Puerto Rico: macheteó cuatro veces a una policía y terminó preso
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Susana Alvez contó que su esposo no se quedó la noche del 21 de diciembre de 2013 en lo de Cabral porque hubo una pelea.\r\n&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12041_5452381d676c46e6f1edbbbd91aa18e43eb1c847b742640fd6c2ae1853d0e313/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12041_5452381d676c46e6f1edbbbd91aa18e43eb1c847b742640fd6c2ae1853d0e313/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12041_5452381d676c46e6f1edbbbd91aa18e43eb1c847b742640fd6c2ae1853d0e313/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12041_5452381d676c46e6f1edbbbd91aa18e43eb1c847b742640fd6c2ae1853d0e313/md.jpg&#34;},&#34;ratio&#34;:1.49,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/12/16/773473-atestiguo-la-novia-de-pilli-da-silva-y-el-hermano-de-portal-se-nego-a-declarar">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12041_5452381d676c46e6f1edbbbd91aa18e43eb1c847b742640fd6c2ae1853d0e313/xs.jpg" title="Atestiguó la novia de Pilli Da Silva y el hermano de Portal se negó a declarar" alt="Atestiguó la novia de Pilli Da Silva y el hermano de Portal se negó a declarar">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/12/16/773473-atestiguo-la-novia-de-pilli-da-silva-y-el-hermano-de-portal-se-nego-a-declarar">
<div class="contenido">
<h3 class="volanta">
Debate en el Tribunal Penal Dos de Posadas por el femicidio de Marina Da Silva, día 7
</h3>
<h2>
Atestiguó la novia de Pilli Da Silva y el hermano de Portal se negó a declarar
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Las víctimas estaban viviendo en San Martín de los Andes. Foto: LM neuquén\r\n&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12046_e760d8279185c7a5c3503c7113b5537a1687ed4415e7d615460cd56c8093de16/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12046_e760d8279185c7a5c3503c7113b5537a1687ed4415e7d615460cd56c8093de16/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12046_e760d8279185c7a5c3503c7113b5537a1687ed4415e7d615460cd56c8093de16/sm.jpg&#34;},&#34;ratio&#34;:1.77,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/12/16/773467-familia-misionera-fallecio-en-rio-negro-tras-colision-frontal">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/20/12046_e760d8279185c7a5c3503c7113b5537a1687ed4415e7d615460cd56c8093de16/xs.jpg" title="Familia misionera falleció en Río Negro tras colisión frontal" alt="Familia misionera falleció en Río Negro tras colisión frontal">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/12/16/773467-familia-misionera-fallecio-en-rio-negro-tras-colision-frontal">
<div class="contenido">
<h3 class="volanta">
Ocurrió el miércoles, cerca de General Roca
</h3>
<h2>
Familia misionera falleció en Río Negro tras colisión frontal
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;La imagen de la Virgen salió a la 0 de ayer a saludar a los peregrinos.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/11/11155_422a577aa01431259b52d328752df2326d6072ea730f062537e458a1e7d47e78/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/11/11155_422a577aa01431259b52d328752df2326d6072ea730f062537e458a1e7d47e78/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/11/11155_422a577aa01431259b52d328752df2326d6072ea730f062537e458a1e7d47e78/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/11/11155_422a577aa01431259b52d328752df2326d6072ea730f062537e458a1e7d47e78/md.jpg&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2023/01/13/772598-itati-estuvo-nuevamente-repleta-de-fieles-que-llegaron-de-distintos-puntos">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/11/11155_422a577aa01431259b52d328752df2326d6072ea730f062537e458a1e7d47e78/xs.jpg" title="Itatí estuvo nuevamente repleta de fieles que llegaron de distintos puntos" alt="Itatí estuvo nuevamente repleta de fieles que llegaron de distintos puntos">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2023/01/13/772598-itati-estuvo-nuevamente-repleta-de-fieles-que-llegaron-de-distintos-puntos">
<div class="contenido">
<h3 class="volanta">
Día de la Inmaculada Concepción
</h3>
<h2>
Itatí estuvo nuevamente repleta de fieles que llegaron de distintos puntos
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12121_5f106f218408259b517c138a433b65ba0794d3078e43642ba113cde820882e86/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12121_5f106f218408259b517c138a433b65ba0794d3078e43642ba113cde820882e86/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12121_5f106f218408259b517c138a433b65ba0794d3078e43642ba113cde820882e86/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12121_5f106f218408259b517c138a433b65ba0794d3078e43642ba113cde820882e86/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12121_5f106f218408259b517c138a433b65ba0794d3078e43642ba113cde820882e86/lg.jpg&#34;},&#34;ratio&#34;:1.5,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/12/16/773523-anuncian-un-nuevo-acuerdo-de-precios-con-sectores-de-la-indumentaria">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12121_5f106f218408259b517c138a433b65ba0794d3078e43642ba113cde820882e86/xs.jpg" title="Anuncian un nuevo acuerdo de precios con sectores de la indumentaria" alt="Anuncian un nuevo acuerdo de precios con sectores de la indumentaria">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/12/16/773523-anuncian-un-nuevo-acuerdo-de-precios-con-sectores-de-la-indumentaria">
<div class="contenido">
<h2>
Anuncian un nuevo acuerdo de precios con sectores de la indumentaria
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12108_be6c0e6d3f6a24eed5bd73c6eee0db8fb2c0123b4bfebbe27bc6c89b643d979f/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12108_be6c0e6d3f6a24eed5bd73c6eee0db8fb2c0123b4bfebbe27bc6c89b643d979f/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12108_be6c0e6d3f6a24eed5bd73c6eee0db8fb2c0123b4bfebbe27bc6c89b643d979f/sm.jpg&#34;},&#34;ratio&#34;:1.5,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/12/16/773522-fernandez-que-la-seleccion-sea-la-inspiracion-para-construir-la-utopia-del-presente">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12108_be6c0e6d3f6a24eed5bd73c6eee0db8fb2c0123b4bfebbe27bc6c89b643d979f/xs.jpg" title="Fernández: “Que la Selección sea la inspiración para construir la utopía del presente”" alt="Fernández: “Que la Selección sea la inspiración para construir la utopía del presente”">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/12/16/773522-fernandez-que-la-seleccion-sea-la-inspiracion-para-construir-la-utopia-del-presente">
<div class="contenido">
<h2>
Fernández: “Que la Selección sea la inspiración para construir la utopía del presente”
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12106_2a58f975833a468e457272e3b0015a11cf9a242b70f45317ffd281241fa66502/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12106_2a58f975833a468e457272e3b0015a11cf9a242b70f45317ffd281241fa66502/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12106_2a58f975833a468e457272e3b0015a11cf9a242b70f45317ffd281241fa66502/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12106_2a58f975833a468e457272e3b0015a11cf9a242b70f45317ffd281241fa66502/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12106_2a58f975833a468e457272e3b0015a11cf9a242b70f45317ffd281241fa66502/lg.jpg&#34;},&#34;ratio&#34;:1.78,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/12/16/773520-david-trezeguet-admitio-que-messi-merece-irse-campeon">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12106_2a58f975833a468e457272e3b0015a11cf9a242b70f45317ffd281241fa66502/xs.jpg" title="David Trezeguet admitió que Messi merece &#34;irse campeón&#34;" alt="David Trezeguet admitió que Messi merece &#34;irse campeón&#34;">
 </picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/12/16/773520-david-trezeguet-admitio-que-messi-merece-irse-campeon">
<div class="contenido">
<h2>
David Trezeguet admitió que Messi merece &#34;irse campeón&#34;
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;En el sitio trabajó personal de la Policía Científica.  Foto: Policía de Misiones &#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12105_ebedc2d5fa036d863a1a2542193f793eef35f45d62d323d4866d4db0acea1f8a/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12105_ebedc2d5fa036d863a1a2542193f793eef35f45d62d323d4866d4db0acea1f8a/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12105_ebedc2d5fa036d863a1a2542193f793eef35f45d62d323d4866d4db0acea1f8a/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12105_ebedc2d5fa036d863a1a2542193f793eef35f45d62d323d4866d4db0acea1f8a/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12105_ebedc2d5fa036d863a1a2542193f793eef35f45d62d323d4866d4db0acea1f8a/lg.jpg&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/12/16/773519-colision-entre-moto-y-auto-dejo-un-herido-en-posadas">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/12/mirror3/images/01/21/12105_ebedc2d5fa036d863a1a2542193f793eef35f45d62d323d4866d4db0acea1f8a/xs.jpg" title="Colisión entre moto y auto dejó un herido en Posadas " alt="Colisión entre moto y auto dejó un herido en Posadas ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/12/16/773519-colision-entre-moto-y-auto-dejo-un-herido-en-posadas">
<div class="contenido">
<h2>
Colisión entre moto y auto dejó un herido en Posadas
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2022/12/16/773521-recuperaron-objetos-robados-en-varias-escuelas-de-andresito" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:300px;height:600px;margin:0 auto;background-color: #f2f2f2;">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="83" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:300px;height:300px;margin: 0 auto;">
<ins data-revive-zoneid="22" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Recuperaron objetos robados en varias escuelas de Andresito | EL TERRITORIO noticias de Misiones" src="/images/custom/logo-footer.png" title="Recuperaron objetos robados en varias escuelas de Andresito | EL TERRITORIO noticias de Misiones">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2022 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
redaccion@elterritorio.com.ar - publicidad@elterritorio.com.ar<br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
 </a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.6.0.min.js?_v=284"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.6.1.min.js?_v=284" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=284"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=284"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=284"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=284"></script>
<script defer src="/javascripts/toast.min.js?_v=284" async=""></script>
<link href="/stylesheets/toast.min.css?_v=284" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=284"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script async src="/javascripts/owl.carousel.min.js?_v=284"></script>
<script defer src="/javascripts/firebase.js?_v=284"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo" data-zona-id="2"></div>
<div class="background-on-popup"></div>
<div id="_cache_version" data-rel="1"></div>
<script>(function(){var js = "window['__CF$cv$params']={r:'77ab792269062040',m:'qj2_LNl.WzHYWTxgG2G_ACzqKkwVgy4RAt_1X0RH56I-1671236219-0-AdHZiN5wlixMCe2ArIeIPRMTAiUPtbsPXPa8AqHiaQ8jYvfzcjnaGcZWxXiNCtZnMdJZ/DtPxx36WttiZa+a1kPDaJq0VmKWA+L1c5/9ceSsakHGLkDypKViqPVvWw2JRpmEMNQlGGnFHNWwjJ5RoC9mCH6krYf1evgNSusc18r+HzEomeUA8CzlKazfXrUi26p/TbadY7fvgObyAwsZ0LFaK7BP7VIc5s9fJo7KKPvO',s:[0x2b648d9d39,0x6ada5fa1cb],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77ab792269062040","version":"2022.11.3","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":100}' crossorigin="anonymous"></script>
</body>
</html>