<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P74NLWS');</script>

<title>Pese al invierno, guardavidas se mantienen en las playas | EL TERRITORIO noticias de Misiones</title>
<meta name="description" content="Se resolvió que permanezcan en guardia por prevención y ante el constante flujo de vecinos y turistas que van a los balnearios de El Brete y Costa Sur en Miguel Lanús">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2022/07/06/753710-pese-al-invierno-guardavidas-se-mantienen-en-las-playas" />

<link rel="amphtml" href="/amp/noticias/2022/07/06/753710-pese-al-invierno-guardavidas-se-mantienen-en-las-playas" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=225" rel="stylesheet">
<link href="/styles/styles.css?_v=225" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=225" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=225" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=225">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=225">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=225">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=225">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest?_v=225">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico?_v=225">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml?_v=225">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6482_7a24904ccf2362ccb6fc7d81eac295bded4f2064045ca72b7f2a53f052d82c55/sm.jpg">
<meta property="og:title" content="Pese al invierno, guardavidas se mantienen en las playas | EL TERRITORIO noticias de Misiones">
<meta property="og:description" content="Se resolvió que permanezcan en guardia por prevención y ante el constante flujo de vecinos y turistas que van a los balnearios de El Brete y Costa Sur en Miguel Lanús">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2022/07/06/753710-pese-al-invierno-guardavidas-se-mantienen-en-las-playas">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Pese al invierno, guardavidas se mantienen en las playas | EL TERRITORIO noticias de Misiones">
<meta name="twitter:description" content="Se resolvió que permanezcan en guardia por prevención y ante el constante flujo de vecinos y turistas que van a los balnearios de El Brete y Costa Sur en Miguel Lanús">
<meta name="twitter:image" content="https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6482_7a24904ccf2362ccb6fc7d81eac295bded4f2064045ca72b7f2a53f052d82c55/sm.jpg">
<script defer src="/javascripts/custom/custom.js?_v=225"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":0},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script data-cfasync="false">
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-ZQE6TZPVP9"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<meta name="google-site-verification" content="2y4jFi12khUWEuaUu5Hxzw4Ajomrz5_YAFtDaYsu354" />
<script async data-cfasync="false" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>
<script defer src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
<script async src="https://ads.vidoomy.com/elterritorio_15311.js"></script>

<script data-cfasync="false" src="https://embi-media.com/hb_resources/el_territorio/article/8dd1e6d0.js"></script>


<script async src="https://mowplayer.com/js/player/m6jvNcV7ID.js"></script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1309719222721665');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1309719222721665&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="108072227440" />
<script defer type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js"></script>
</head>
<body class="page-noticia">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P74NLWS"
          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
miércoles 06 de julio de 2022
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/01n.png" alt="Cielo claro">
21ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Pese al invierno, guardavidas se mantienen en las playas | EL TERRITORIO noticias de Misiones" alt="Pese al invierno, guardavidas se mantienen en las playas | EL TERRITORIO noticias de Misiones">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=225" class="logo img-fluid lazyload" title="Pese al invierno, guardavidas se mantienen en las playas | EL TERRITORIO noticias de Misiones" alt="Pese al invierno, guardavidas se mantienen en las playas | EL TERRITORIO noticias de Misiones">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=225" class="lazyload" title="Pese al invierno, guardavidas se mantienen en las playas | EL TERRITORIO noticias de Misiones" alt="Pese al invierno, guardavidas se mantienen en las playas | EL TERRITORIO noticias de Misiones">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/territorio-fun" style="color: #ffffff"> Territorio Fun</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/deportes" style="color: #ffffff;background: #d52128"> Deportes</a>
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>
<a class="dropdown-item" href="/agro" style="color: #ffffff;background: #d52128"> Agro</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
<a class="dropdown-item" href="/perlitas-urbanas" style="color: #ffffff;background: #d52128"> Perlitas Urbanas</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>

<a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main id="main">
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #d52128">
<a href="/misiones" class="" style="color:#FFFFFF !important;">
<span>
Misiones
</span>
</a>
</span>
</div>
</div>
<h2 class="volanta">El tiempo seguirá bueno y cálido toda la semana</h2>
<h1>Pese al invierno, guardavidas se mantienen en las playas</h1>
<h3>Se resolvió que permanezcan en guardia por prevención y ante el constante flujo de vecinos y turistas que van a los balnearios de El Brete y Costa Sur en Miguel Lanús</h3>
<div class="fecha-autor">
<span class="fecha">miércoles 06 de julio de 2022 | 2:30hs.</span>
</div>
<div class="noticia-imagen">
<div class="noticia-index-imagen img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Las playas posadeñas, dos lugares elegidos durante todo el año. Foto: Natalia Guerrero&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6482_7a24904ccf2362ccb6fc7d81eac295bded4f2064045ca72b7f2a53f052d82c55/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6482_7a24904ccf2362ccb6fc7d81eac295bded4f2064045ca72b7f2a53f052d82c55/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6482_7a24904ccf2362ccb6fc7d81eac295bded4f2064045ca72b7f2a53f052d82c55/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6482_7a24904ccf2362ccb6fc7d81eac295bded4f2064045ca72b7f2a53f052d82c55/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6482_7a24904ccf2362ccb6fc7d81eac295bded4f2064045ca72b7f2a53f052d82c55/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6482_7a24904ccf2362ccb6fc7d81eac295bded4f2064045ca72b7f2a53f052d82c55/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6482_7a24904ccf2362ccb6fc7d81eac295bded4f2064045ca72b7f2a53f052d82c55/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6482_7a24904ccf2362ccb6fc7d81eac295bded4f2064045ca72b7f2a53f052d82c55/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6482_7a24904ccf2362ccb6fc7d81eac295bded4f2064045ca72b7f2a53f052d82c55/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6482_7a24904ccf2362ccb6fc7d81eac295bded4f2064045ca72b7f2a53f052d82c55/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=225" title="Pese al invierno, guardavidas se mantienen en las playas" alt="Pese al invierno, guardavidas se mantienen en las playas">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="epigrafe lazyload">
<div class="d-none show-on-desktop">Las playas posadeñas, dos lugares elegidos durante todo el año. Foto: Natalia Guerrero</div>
<div class="d-none show-on-mobile">Las playas posadeñas, dos lugares elegidos durante todo el año. Foto: Natalia Guerrero</div>
</div>
<div class="contenido ">
<p>La temporada veraniega qued&oacute; atr&aacute;s hace rato. Sin embargo, los guardavidas se mantienen apostados en las playas posade&ntilde;as de El Brete y Costa Sur de Miguel Lan&uacute;s por prevenci&oacute;n ante el constante tr&aacute;nsito de vecinos y turistas por esos sectores.<br><br>As&iacute; lo confirm&oacute; a El Territorio Isaac Villalba, director de Deportes N&aacute;uticos, Balnearios y Costanera de Posadas.<br><br>De esta manera, los balnearios funcionan como en temporada con la presencia de guardavidas. &ldquo;Hacen horarios rotativos, pero siempre hay un m&iacute;nimo de tres por playa&rdquo;, explic&oacute; Villalba.<br><br>En ese marco, con las temperaturas c&aacute;lidas de los &uacute;ltimos d&iacute;as estos espacios recreativos est&aacute;n teniendo un gran flujo de quienes realizan deportes acu&aacute;ticos o al aire libre como de ba&ntilde;istas que acuden a despejarse de la rutina o estar un tiempo bajo el sol.<br><br>Aunque los picos se dan los fines de semana, cuando hasta trece mil personas pasan por ambos espacios y se espera que esos n&uacute;meros aumenten desde la semana pr&oacute;xima, con el inicio de las vacaciones de invierno.<br><br>En total hay un staff de 26 guardavidas que ahora est&aacute;n durante todo el a&ntilde;o para mantener la seguridad de los visitantes.<br><br>Por otro lado, en los &uacute;ltimos d&iacute;as 78 egresados de la Escuela Municipal de Guardavidas recibieron sus t&iacute;tulos oficiales de las promociones de los a&ntilde;os 2019, 2020 y 2021, quienes por la pandemia de Covid-19 no pudieron acceder a sus correspondientes certificados que los habilita como tal.<br><br>&ldquo;Estamos muy contentos por el avance, a&ntilde;o tras a&ntilde;o, en la calidad educativa. En este sentido, desde este 2022 los egresados formar&aacute;n parte de un registro &uacute;nico a nivel nacional. Esto fue posible gracias a la firma de un convenio con el Consejo General de Educaci&oacute;n&rdquo;, hab&iacute;a dicho al respecto Villalba.<br><br>As&iacute;, el t&iacute;tulo de los egresados de la Escuela Municipal de Guardavidas desde este a&ntilde;o se encuentra reconocido por el Sindicato &Uacute;nico de Guardavidas de la Rep&uacute;blica Argentina (Sugara), que los habilita a desempe&ntilde;arse en playas de varias provincias.<br><br><strong>Sigue c&aacute;lido</strong><br>El tiempo persistir&aacute; c&aacute;lido y bueno, al menos hasta el fin de semana. Ayer en Posadas la temperatura lleg&oacute; a 28,6&deg; en pleno invierno y la sensaci&oacute;n t&eacute;rmica se elev&oacute; hasta los 29,4&deg;.<br><br>Seg&uacute;n detall&oacute; la Direcci&oacute;n General de Alerta Temprana del Ministerio de Ecolog&iacute;a, predomina la baja presi&oacute;n atmosf&eacute;rica en gran parte del territorio nacional y se mantienen en la provincia las condiciones de ambiente c&aacute;lido y cielo nublado a cubierto sin precipitaciones y bajas posibilidades de nieblas y neblinas.<br><br>Para hoy se espera una temperatura m&iacute;nima de 19&deg; y m&aacute;xima de 28&deg; en la zona Sur, en el Centro habr&aacute; m&iacute;nimas de 19&deg; y m&aacute;ximas de 26&deg; y en el Norte las m&iacute;nimas promediar&aacute;n los 17&deg; y las m&aacute;ximas 27&deg;.<br><br>Ma&ntilde;ana seguir&aacute; sin previsi&oacute;n de cambios importantes en el tiempo. Estar&aacute; templado por la ma&ntilde;ana y c&aacute;lido por la tarde. Se espera que el cielo siga cubierto de nubes y por la tarde, particularmente en zona Sur, aumentar&aacute; el porcentaje de humedad con vientos provenientes del Sureste.<br><br>Las temperaturas m&iacute;nimas en zona Sur ser&aacute;n de 18&deg; y las m&aacute;ximas de 24&deg;, en el Centro las m&iacute;nimas ser&aacute;n de 16&deg; y las m&aacute;ximas de 23&deg; y en el Norte se esperan m&iacute;nimas de 16&deg; y m&aacute;ximas de 28&deg;.<br><br>El fin de semana se espera que est&eacute; soleado en toda la provincia, con m&aacute;ximas que rondar&aacute;n los 29&deg; y hasta 30&deg; en algunas zonas.</p><div class="adserver-zonas-noticias" data-index="0"></div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F07%2F06%2F753710-pese-al-invierno-guardavidas-se-mantienen-en-las-playas" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Pese%20al%20invierno%2C%20guardavidas%20se%20mantienen%20en%20las%20playas&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F07%2F06%2F753710-pese-al-invierno-guardavidas-se-mantienen-en-las-playas" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F07%2F06%2F753710-pese-al-invierno-guardavidas-se-mantienen-en-las-playas&title=Pese%20al%20invierno%2C%20guardavidas%20se%20mantienen%20en%20las%20playas&summary=El%20tiempo%20seguir%C3%A1%20bueno%20y%20c%C3%A1lido%20toda%20la%20semana" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F07%2F06%2F753710-pese-al-invierno-guardavidas-se-mantienen-en-las-playas&description=Pese%20al%20invierno%2C%20guardavidas%20se%20mantienen%20en%20las%20playas" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="753710" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,753710)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,753710)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,753710)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,753710)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,753710)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2022/07/06/753710-pese-al-invierno-guardavidas-se-mantienen-en-las-playas" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/lg.jpg&#34;},&#34;ratio&#34;:1.36,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/07/06/753744-implementaran-ahora-canasta-para-compras-de-alimentos">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/xs.jpg" title="Implementarán Ahora Canasta para compras de alimentos" alt="Implementarán Ahora Canasta para compras de alimentos">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/07/06/753744-implementaran-ahora-canasta-para-compras-de-alimentos">
<div class="contenido">
<h3 class="volanta">
Misiones avanza con plan de descuentos
</h3>
<h2>
Implementarán Ahora Canasta para compras de alimentos
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El nuevo espacio del Inmet tendrá modernos laboratorios para investigación y desarrollo. Foto: Norma Devechi&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/07/06/753703-ministros-de-todo-el-pais-se-reunen-en-iguazu-para-debatir-politicas-de-salud">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/xs.jpg" title="Ministros de todo el país se reúnen en Iguazú para debatir políticas de salud" alt="Ministros de todo el país se reúnen en Iguazú para debatir políticas de salud">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/07/06/753703-ministros-de-todo-el-pais-se-reunen-en-iguazu-para-debatir-politicas-de-salud">
<div class="contenido">
<h3 class="volanta">
Estará presente la titular de la cartera nacional, Carla Vizzotti
</h3>
<h2>
Ministros de todo el país se reúnen en Iguazú para debatir políticas de salud
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6250_77a7c6f134f426a9e7936eb843427ffba2cc8a7637313777cd4d0cd9d4603580/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6250_77a7c6f134f426a9e7936eb843427ffba2cc8a7637313777cd4d0cd9d4603580/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6250_77a7c6f134f426a9e7936eb843427ffba2cc8a7637313777cd4d0cd9d4603580/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6250_77a7c6f134f426a9e7936eb843427ffba2cc8a7637313777cd4d0cd9d4603580/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6250_77a7c6f134f426a9e7936eb843427ffba2cc8a7637313777cd4d0cd9d4603580/lg.jpg&#34;},&#34;ratio&#34;:1.49,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6250_77a7c6f134f426a9e7936eb843427ffba2cc8a7637313777cd4d0cd9d4603580/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6250_77a7c6f134f426a9e7936eb843427ffba2cc8a7637313777cd4d0cd9d4603580/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6250_77a7c6f134f426a9e7936eb843427ffba2cc8a7637313777cd4d0cd9d4603580/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6250_77a7c6f134f426a9e7936eb843427ffba2cc8a7637313777cd4d0cd9d4603580/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6250_77a7c6f134f426a9e7936eb843427ffba2cc8a7637313777cd4d0cd9d4603580/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/07/05/753669-la-linea-137-recibio-nuevos-equipamientos-informaticos">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6250_77a7c6f134f426a9e7936eb843427ffba2cc8a7637313777cd4d0cd9d4603580/xs.jpg" title="La Línea 137 recibió nuevos equipamientos informáticos" alt="La Línea 137 recibió nuevos equipamientos informáticos">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/07/05/753669-la-linea-137-recibio-nuevos-equipamientos-informaticos">
<div class="contenido">
<h2>
La Línea 137 recibió nuevos equipamientos informáticos
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Miguel Garcete &#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6322_4b87fc959676380690cf0d26a7c4417f46e2516e4be5d286ca371505494592b4/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6322_4b87fc959676380690cf0d26a7c4417f46e2516e4be5d286ca371505494592b4/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6322_4b87fc959676380690cf0d26a7c4417f46e2516e4be5d286ca371505494592b4/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6322_4b87fc959676380690cf0d26a7c4417f46e2516e4be5d286ca371505494592b4/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6322_4b87fc959676380690cf0d26a7c4417f46e2516e4be5d286ca371505494592b4/lg.jpg&#34;},&#34;ratio&#34;:1.33,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6322_4b87fc959676380690cf0d26a7c4417f46e2516e4be5d286ca371505494592b4/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6322_4b87fc959676380690cf0d26a7c4417f46e2516e4be5d286ca371505494592b4/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6322_4b87fc959676380690cf0d26a7c4417f46e2516e4be5d286ca371505494592b4/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6322_4b87fc959676380690cf0d26a7c4417f46e2516e4be5d286ca371505494592b4/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6322_4b87fc959676380690cf0d26a7c4417f46e2516e4be5d286ca371505494592b4/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/07/05/753677-primer-encuentro-bilateral-sobre-desarrollo-fronterizo-en-comandante-andresito">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6322_4b87fc959676380690cf0d26a7c4417f46e2516e4be5d286ca371505494592b4/xs.jpg" title="Primer Encuentro Bilateral sobre desarrollo fronterizo en Comandante Andresito" alt="Primer Encuentro Bilateral sobre desarrollo fronterizo en Comandante Andresito">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/07/05/753677-primer-encuentro-bilateral-sobre-desarrollo-fronterizo-en-comandante-andresito">
<div class="contenido">
<h2>
Primer Encuentro Bilateral sobre desarrollo fronterizo en Comandante Andresito
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Julio Esquivel, Pedro Quiroz y Enrique Dino, los tres vecinos del barrio Oberá VII que trabajaron en el proyecto. / Foto: Gentileza.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6223_dc87637b21d1448d7250e134ee799244b48d25fbc239d88d093a13c7701e65d6/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6223_dc87637b21d1448d7250e134ee799244b48d25fbc239d88d093a13c7701e65d6/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6223_dc87637b21d1448d7250e134ee799244b48d25fbc239d88d093a13c7701e65d6/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6223_dc87637b21d1448d7250e134ee799244b48d25fbc239d88d093a13c7701e65d6/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6223_dc87637b21d1448d7250e134ee799244b48d25fbc239d88d093a13c7701e65d6/lg.jpg&#34;},&#34;ratio&#34;:1.5,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6223_dc87637b21d1448d7250e134ee799244b48d25fbc239d88d093a13c7701e65d6/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6223_dc87637b21d1448d7250e134ee799244b48d25fbc239d88d093a13c7701e65d6/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6223_dc87637b21d1448d7250e134ee799244b48d25fbc239d88d093a13c7701e65d6/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6223_dc87637b21d1448d7250e134ee799244b48d25fbc239d88d093a13c7701e65d6/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6223_dc87637b21d1448d7250e134ee799244b48d25fbc239d88d093a13c7701e65d6/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/07/05/753667-sumaran-a-la-red-de-monitoreo-del-911-camaras-de-seguridad-adquiridas-por-vecinos-del-barrio-obera-vii">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/62/6223_dc87637b21d1448d7250e134ee799244b48d25fbc239d88d093a13c7701e65d6/xs.jpg" title="Sumarán a la red de monitoreo del 911 cámaras de seguridad adquiridas por vecinos del barrio Oberá VII" alt="Sumarán a la red de monitoreo del 911 cámaras de seguridad adquiridas por vecinos del barrio Oberá VII">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/07/05/753667-sumaran-a-la-red-de-monitoreo-del-911-camaras-de-seguridad-adquiridas-por-vecinos-del-barrio-obera-vii">
<div class="contenido">
<h2>
Sumarán a la red de monitoreo del 911 cámaras de seguridad adquiridas por vecinos del barrio Oberá VII
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6398_2b5a55448250db99c4d6e957d9fa949f857db626d0ede885348d23c2ed8ed3dc/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6398_2b5a55448250db99c4d6e957d9fa949f857db626d0ede885348d23c2ed8ed3dc/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6398_2b5a55448250db99c4d6e957d9fa949f857db626d0ede885348d23c2ed8ed3dc/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6398_2b5a55448250db99c4d6e957d9fa949f857db626d0ede885348d23c2ed8ed3dc/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6398_2b5a55448250db99c4d6e957d9fa949f857db626d0ede885348d23c2ed8ed3dc/lg.jpg&#34;},&#34;ratio&#34;:1.33,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6398_2b5a55448250db99c4d6e957d9fa949f857db626d0ede885348d23c2ed8ed3dc/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6398_2b5a55448250db99c4d6e957d9fa949f857db626d0ede885348d23c2ed8ed3dc/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6398_2b5a55448250db99c4d6e957d9fa949f857db626d0ede885348d23c2ed8ed3dc/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6398_2b5a55448250db99c4d6e957d9fa949f857db626d0ede885348d23c2ed8ed3dc/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6398_2b5a55448250db99c4d6e957d9fa949f857db626d0ede885348d23c2ed8ed3dc/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/07/05/753680-el-soberbio-inauguro-su-area-de-ninez-y-adolescencia">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/63/6398_2b5a55448250db99c4d6e957d9fa949f857db626d0ede885348d23c2ed8ed3dc/xs.jpg" title="El Soberbio inauguró su área de niñez y adolescencia " alt="El Soberbio inauguró su área de niñez y adolescencia ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/07/05/753680-el-soberbio-inauguro-su-area-de-ninez-y-adolescencia">
<div class="contenido">
<h2>
El Soberbio inauguró su área de niñez y adolescencia
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Las dosis que llegaron a Misiones serán redistribuidas a las distintas localidades. //Foto: Archivo.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/33/313328_e2a02b5ed8f74f42f127dafe980fc5af35e344582d88186ca877ce9c598a9ee8/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/33/313328_e2a02b5ed8f74f42f127dafe980fc5af35e344582d88186ca877ce9c598a9ee8/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/33/313328_e2a02b5ed8f74f42f127dafe980fc5af35e344582d88186ca877ce9c598a9ee8/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/33/313328_e2a02b5ed8f74f42f127dafe980fc5af35e344582d88186ca877ce9c598a9ee8/md.jpg&#34;},&#34;ratio&#34;:1.51,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/33/313328_e2a02b5ed8f74f42f127dafe980fc5af35e344582d88186ca877ce9c598a9ee8/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/33/313328_e2a02b5ed8f74f42f127dafe980fc5af35e344582d88186ca877ce9c598a9ee8/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/33/313328_e2a02b5ed8f74f42f127dafe980fc5af35e344582d88186ca877ce9c598a9ee8/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/33/313328_e2a02b5ed8f74f42f127dafe980fc5af35e344582d88186ca877ce9c598a9ee8/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/07/05/753664-covid-19-misiones-recibio-casi-30-mil-dosis-del-componente-2-de-sputnik">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/33/313328_e2a02b5ed8f74f42f127dafe980fc5af35e344582d88186ca877ce9c598a9ee8/xs.jpg" title="Covid-19: Misiones recibió casi 30 mil dosis del componente 2 de Sputnik" alt="Covid-19: Misiones recibió casi 30 mil dosis del componente 2 de Sputnik">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/07/05/753664-covid-19-misiones-recibio-casi-30-mil-dosis-del-componente-2-de-sputnik">
<div class="contenido">
<h2>
Covid-19: Misiones recibió casi 30 mil dosis del componente 2 de Sputnik
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6492_a5251e9e29d12e7874de975819eb23aee63f5afa0a0697ce061ef4bf91432fb2/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6492_a5251e9e29d12e7874de975819eb23aee63f5afa0a0697ce061ef4bf91432fb2/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6492_a5251e9e29d12e7874de975819eb23aee63f5afa0a0697ce061ef4bf91432fb2/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6492_a5251e9e29d12e7874de975819eb23aee63f5afa0a0697ce061ef4bf91432fb2/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6492_a5251e9e29d12e7874de975819eb23aee63f5afa0a0697ce061ef4bf91432fb2/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6492_a5251e9e29d12e7874de975819eb23aee63f5afa0a0697ce061ef4bf91432fb2/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6492_a5251e9e29d12e7874de975819eb23aee63f5afa0a0697ce061ef4bf91432fb2/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6492_a5251e9e29d12e7874de975819eb23aee63f5afa0a0697ce061ef4bf91432fb2/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6492_a5251e9e29d12e7874de975819eb23aee63f5afa0a0697ce061ef4bf91432fb2/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6492_a5251e9e29d12e7874de975819eb23aee63f5afa0a0697ce061ef4bf91432fb2/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/07/06/753716-luz-como-una-ventana-hacia-la-libertad">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6492_a5251e9e29d12e7874de975819eb23aee63f5afa0a0697ce061ef4bf91432fb2/xs.jpg" title="Luz, como una ventana hacia la libertad" alt="Luz, como una ventana hacia la libertad">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/07/06/753716-luz-como-una-ventana-hacia-la-libertad">
<div class="contenido">
<h3 class="volanta">
No Te Va Gustar se presenta mañana en Posadas
</h3>
<h2>
Luz, como una ventana hacia la libertad
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/lg.jpg&#34;},&#34;ratio&#34;:1.36,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/07/06/753744-implementaran-ahora-canasta-para-compras-de-alimentos">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/75/587564_e54e08be61bacb922ee6114878eb6034df101cbac2af26bdb6069aa1d7cc0ba8/xs.jpg" title="Implementarán Ahora Canasta para compras de alimentos" alt="Implementarán Ahora Canasta para compras de alimentos">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/07/06/753744-implementaran-ahora-canasta-para-compras-de-alimentos">
<div class="contenido">
<h3 class="volanta">
Misiones avanza con plan de descuentos
</h3>
<h2>
Implementarán Ahora Canasta para compras de alimentos
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6439_30bd7ce8213c7e9f38193be2bb7172b8d7729b60340108b41f64a8af2fb59920/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6439_30bd7ce8213c7e9f38193be2bb7172b8d7729b60340108b41f64a8af2fb59920/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6439_30bd7ce8213c7e9f38193be2bb7172b8d7729b60340108b41f64a8af2fb59920/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6439_30bd7ce8213c7e9f38193be2bb7172b8d7729b60340108b41f64a8af2fb59920/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6439_30bd7ce8213c7e9f38193be2bb7172b8d7729b60340108b41f64a8af2fb59920/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6439_30bd7ce8213c7e9f38193be2bb7172b8d7729b60340108b41f64a8af2fb59920/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6439_30bd7ce8213c7e9f38193be2bb7172b8d7729b60340108b41f64a8af2fb59920/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6439_30bd7ce8213c7e9f38193be2bb7172b8d7729b60340108b41f64a8af2fb59920/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6439_30bd7ce8213c7e9f38193be2bb7172b8d7729b60340108b41f64a8af2fb59920/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6439_30bd7ce8213c7e9f38193be2bb7172b8d7729b60340108b41f64a8af2fb59920/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/07/06/753714-lerner-y-rusherking-en-una-produccion-nos-elegimos-mutuamente">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6439_30bd7ce8213c7e9f38193be2bb7172b8d7729b60340108b41f64a8af2fb59920/xs.jpg" title="Lerner y Rusherking en una producción: “Nos elegimos mutuamente”" alt="Lerner y Rusherking en una producción: “Nos elegimos mutuamente”">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/07/06/753714-lerner-y-rusherking-en-una-produccion-nos-elegimos-mutuamente">
<div class="contenido">
<h2>
Lerner y Rusherking en una producción: “Nos elegimos mutuamente”
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El nuevo espacio del Inmet tendrá modernos laboratorios para investigación y desarrollo. Foto: Norma Devechi&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/07/06/753703-ministros-de-todo-el-pais-se-reunen-en-iguazu-para-debatir-politicas-de-salud">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/64/6479_2a160e973c06825196b39ea51d34bc2bdabf786cc465305db507121b993c343d/xs.jpg" title="Ministros de todo el país se reúnen en Iguazú para debatir políticas de salud" alt="Ministros de todo el país se reúnen en Iguazú para debatir políticas de salud">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/07/06/753703-ministros-de-todo-el-pais-se-reunen-en-iguazu-para-debatir-politicas-de-salud">
<div class="contenido">
<h3 class="volanta">
Estará presente la titular de la cartera nacional, Carla Vizzotti
</h3>
<h2>
Ministros de todo el país se reúnen en Iguazú para debatir políticas de salud
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/66/6628_54194f801a742be477516cfcd171b288166cee72e93a992007a89b39eb29628b/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/66/6628_54194f801a742be477516cfcd171b288166cee72e93a992007a89b39eb29628b/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/66/6628_54194f801a742be477516cfcd171b288166cee72e93a992007a89b39eb29628b/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/66/6628_54194f801a742be477516cfcd171b288166cee72e93a992007a89b39eb29628b/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/66/6628_54194f801a742be477516cfcd171b288166cee72e93a992007a89b39eb29628b/lg.jpg&#34;},&#34;ratio&#34;:1.38,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/66/6628_54194f801a742be477516cfcd171b288166cee72e93a992007a89b39eb29628b/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/66/6628_54194f801a742be477516cfcd171b288166cee72e93a992007a89b39eb29628b/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/66/6628_54194f801a742be477516cfcd171b288166cee72e93a992007a89b39eb29628b/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/66/6628_54194f801a742be477516cfcd171b288166cee72e93a992007a89b39eb29628b/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/66/6628_54194f801a742be477516cfcd171b288166cee72e93a992007a89b39eb29628b/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/07/05/753738-boca-cayo-en-los-penales-con-corinthians-y-quedo-eliminado-de-la-copa-libertadores">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/66/6628_54194f801a742be477516cfcd171b288166cee72e93a992007a89b39eb29628b/xs.jpg" title="Boca cayó en los penales con Corinthians y quedó eliminado de la Copa Libertadores" alt="Boca cayó en los penales con Corinthians y quedó eliminado de la Copa Libertadores">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/07/05/753738-boca-cayo-en-los-penales-con-corinthians-y-quedo-eliminado-de-la-copa-libertadores">
<div class="contenido">
<h2>
Boca cayó en los penales con Corinthians y quedó eliminado de la Copa Libertadores
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2022/07/06/753710-pese-al-invierno-guardavidas-se-mantienen-en-las-playas" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:300px;height:600px;margin:0 auto;background-color: #f2f2f2;">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="83" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:300px;height:300px;margin: 0 auto;">
<ins data-revive-zoneid="22" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">




<div id='elterritorio_13' style="width:1200px;height:280px;background-color: #f2f2f2;margin: 0 auto;padding: 0;display:flex;align-items: center;justify-content: center;">
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_13'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">




<div id='elterritorio_15'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_15'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Pese al invierno, guardavidas se mantienen en las playas | EL TERRITORIO noticias de Misiones" src="/images/custom/logo-footer.png" title="Pese al invierno, guardavidas se mantienen en las playas | EL TERRITORIO noticias de Misiones">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2022 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
redaccion@elterritorio.com.ar - publicidad@elterritorio.com.ar<br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.6.0.min.js?_v=225"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.6.1.min.js?_v=225" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=225"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=225"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=225"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=225"></script>
<script defer src="/javascripts/toast.min.js?_v=225" async=""></script>
<link href="/stylesheets/toast.min.css?_v=225" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=225"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script defer src="/javascripts/firebase.js?_v=225"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo" data-zona-id="2"></div>
<div class="background-on-popup"></div>
<div id="_cache_version" data-rel="1"></div>
<script>(function(){var js = "window['__CF$cv$params']={r:'726643bce8235b11',m:'DeUNHQrT1e1n76iLt_HgYAHD1k2PtWsTVH2mV5tfMiY-1657088742-0-ATlCgM/cL+5O4+XYeHtkqYK40omb0ftrs1Y8C27MaQmwSmUOtdP4qsEmX5IHRB/BvdAlydUomTIz3N0CtqF3bajp1lx8vr6dJo8P8A6hDBUNwUi3eFUjYKo4rVGI7brX6+YqOfLwapLjiFHLvoNv9neNsc+lmUZGAaqt459M9XXEGnZ2lIqdpQ7o/3o5TGrcZ7kmNHVQbM6CDYyeBmUGSgkSPodxLBXG0YzSyvl1nL4Q',s:[0x9cf5c0977f,0xc81cdf5565],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"726643bce8235b11","version":"2022.6.0","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":100}' crossorigin="anonymous"></script>
</body>
</html>