
<!doctype html>
<html lang="es">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P8WGHBR');</script>
<!-- End Google Tag Manager -->

	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Apóstoles: endurecen controles  en boliches - El Territorio Misiones</title>
    <meta property="fb:app_id" content="345424459172777" />
    <meta name="description" content="Apóstoles: endurecen controles  en boliches - El Territorio Misiones">

<link rel="canonical" href="https://www.elterritorio.com.ar/apostoles-endurecen-controles-en-boliches-59655-et" />
<meta property="og:image" content="https://www.elterritorio.com.ar"/>
<meta property="og:title" content="Apóstoles: endurecen controles  en boliches - El Territorio Misiones"/>
<meta property="og:description" content="Luego de una reuni&#243;n desarrollada esta semana entre la intendenta de Ap&#243;stoles, autoridades provinciales y due&#241;os de los locales bailables, se decidi&#243; intensificar los controles en toda la ciudad, dentro y fuera de los..."/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.elterritorio.com.ar/apostoles-endurecen-controles-en-boliches-59655-et"/>
<meta property="og:site_name" content="El Territorio Misiones"/>
<meta property="article:tag" content="noticias misiones"/>
<meta property="article:section" content="noticias"/>
<meta property="og:image:width" content="774"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Apóstoles: endurecen controles  en boliches - El Territorio Misiones">
<meta name="twitter:description" content="Luego de una reuni&#243;n desarrollada esta semana entre la intendenta de Ap&#243;stoles, autoridades provinciales y due&#241;os de los locales bailables, se decidi&#243; intensificar los controles en toda la ciudad, dentro y fuera de los...">
<meta name="twitter:image" content="https://www.elterritorio.com.ar">
	<link rel="icon" href="favicon.ico">
	<link rel="preload" href="/td2018/css/estilosnotas.min.css" as="style">
	<link href="/td2018/css/estilosnotas.min.css" rel="stylesheet" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3218922-6');
</script>
<!-- Facebook Pixel Code -->
<script async>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '327683131265689'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=327683131265689&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async type='text/javascript' src='https://svrpub.b-cdn.net/www/delivery/spcjs.php?id=1'></script>
</head>

<body>
<div id="fb-root"></div>

	<a id="back-to-top" href="#top" style="display: block;">
		    <i class="fa fa-sort-asc" style="font-size:38px;color:#efefef;position:absolute;top:20px;right:3px;"></i>
   </a>

	<!--    Inicio contenedor-->
	<div id="contenedor" class="container">
		<!--Inicio header-->
		<header class="cabezal">
			<div id="cabelterritorio" class="row"><div class="climahora hidden-xs col-sm-3 col-md-2">
	<div class="fechahora hidden-xs">
		Sábado 15 de febrero de 2020
	</div>
</div>

<div class="12 col-sm-9 col-md-8 hidden-xs">
	<div>
		<a href="http://www.elterritorio.com.ar/">
			<img style="margin-left:auto;margin-right:auto;margin-top: -20px;" class="img-responsive logo-et" src="/td2018/img/logo-et.png"
			 alt="Logo El Territorio" width="80%">
		</a>
	</div>
</div>

<div class="col-xs-12 visible-xs">
	<div style="display: flex;flex-direction: row;justify-content: space-between;align-items: center;align-content: center;">
		<div class="navbar-header">
			<button type="button" id="navbar-toggle" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<button type="button" id="navbar-toggle1" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar" style="display: none;">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
		<div>
			<a href="http://www.elterritorio.com.ar/">
				<img style="margin-left: auto;margin-right:auto;" class="img-responsive logoet" src="/td2018/img/logo-et.png" alt="Logo El Territorio"
				 width="90%">
			</a>
			<div style="margin-top:.5rem;" class="text-center">
<a href="https://www.instagram.com/elterritoriooficial/">
<i class="fa fa-instagram" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;">Instagram</span></i>
</a>
<a href="https://es-la.facebook.com/Territoriod/">
<i class="fa fa-facebook-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Facebook</span></i>
</a>
<a href="https://twitter.com/TerritorioD">
<i class="fa fa-twitter-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Twitter</span></i>
</a>
</div>
		</div>
	</div>
</div>

<div class="redesbusqueda col-md-2 hidden-xs hidden-sm">
	<div class="search">
		<form action="https://www.elterritorio.com.ar/buscar.aspx" method="get" name="search" id="search">
			<input type="text" class="search-query form-control" placeholder="Buscar" onfocus="if (this.value == 'Buscar') {this.value = ''; }" onblur="if (this.value == ''){this.value = 'Buscar'; }" value="Buscar" id="s" name="q">
			<button type="submit" style="background-color: #d52128; border-color: #d52128;" class="btn btn-primary btn-xs">
					<span class="fa fa-search fa-3x hidden-md"></span>
				</button>
		</form>
	</div>
	<div class="ico">
		<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external" data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
		<a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
	</div>
</div></div>
			<!--Fin cabezal desktop-->
		</header>
		<!--Fin header-->

		<!--Inicio menu-->
		<!--Inicio menu 712px para arriba-->
		<div id="menudesktop">			<nav class="navbar navbar-default hidden-xs">
				<ul class="nav">
					<li class="dropdown">
						<a href="/" class="seccion-ahora dropdown-toggle">AHORA</a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/misiones-1-seccion" class="seccion-principal">MISIONES</a></li>
							<li><a href="/la-region-26-seccion" class="seccion-principal">LA REGIÓN</a></li>
							<li><a href="/policiales-2-seccion" class="seccion-principal">POLICIALES</a></li>
							<li><a href="/pais-mundo-3-seccion" class="seccion-principal">PAÍS &amp; MUNDO</a></li>
							<li><a href="/elecciones-2019-27-seccion" class="seccion-principal">ELECCIONES 2019</a></li>
							<li><a href="/misionero-del-anio-30-seccion" class="seccion-principal">EL MISIONERO DEL AÑO</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a title="Ver todos los títulos de deportes" href="/deportes-4-seccion" class="seccion-depo dropdown-toggle">DEPORTES </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a title="Ver todos los títulos de fútbol" href="/futbol-5-seccion" class="seccion-deportes">FÚTBOL</a></li>
							<li><a title="Ver todos los títulos de automovilismo" href="/automovilismo-6-seccion" class="seccion-deportes">AUTOMOVILISMO</a></li>
							<li><a title="Ver todos los títulos de búsquetbol" href="/basquetbol-7-seccion" class="seccion-deportes">BÁSQUETBOL</a></li>
							<li><a href="/polideportivo-8-seccion" class="seccion-deportes">POLIDEPORTIVO</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a href="/espectaculos-9-seccion" class="seccion-espectaculo dropdown-toggle">ESPECTÁCULOS </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/fiesta-del-inmigrante-22-seccion" class="seccion-espectaculos">FIESTA DEL INMIGRANTE</a></li>
							<li><a href="/territoriofun-25-seccion" class="seccion-espectaculos">TERRITORIOFUN</a></li>
							<li><a href="/farandula-10-seccion" class="seccion-espectaculos">FARÁNDULA</a></li>
							<li><a href="/cultura-11-seccion" class="seccion-espectaculos">CULTURA</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/ocio-12-seccion" class="seccion-viajeyturismo dropdown-toggle">TECNO/OCIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/tecno-14-seccion" class="seccion-viajesyturismo">TECNO</a></li>
							<li><a href="/vida-estilo-13-seccion" class="seccion-viajesyturismo">VIDA &amp; ESTILO</a></li>
							<li><a href="/viajes-turismo-16-seccion" class="seccion-viajesyturismo">VIAJES &amp; TURISMO</a></li>
							<li><a href="/eltiempo.aspx" class="seccion-viajesyturismo">EL TIEMPO</a></li>
							<li><a href="/carta-de-lectores-29-seccion" class="seccion-viajesyturismo">CARTA DE LECTORES</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="http://obituarios.elterritorio.com.ar" class="seccion-ahora dropdown-toggle">FÚNEBRES </a>
					</li>
					<li class="dropdown">
						<a style="border-right: none;" id="ita" href="http://www.alaita.com.ar">
						<img src="/td2018/img/a-la-ita.png" class="logo-alaita" style="margin:0 auto;" alt="Clasificados Alaita.com.ar">
					</a>
					</li>


					<li class="dropdown menu-large clubmenu">
						<a style="border-left: 1px solid #fff;" href="#" class="dropdown-toggle" data-toggle="dropdown"> CLUB EL TERRITORIO</a>
						<ul id="edm" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li id="limclub" class="col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div style="margin: 0px 0px 0px 6px" class="row">
									<div class="col-xs-12">
										<a href="http://www.clubelterritorio.com.ar/altasocio/" target="_blank" title="Ir al sitio del Club El Territorio">
											<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:16px;POSITION:relative">
												<img src="/td2018/img/club.png" width="300" alt="Club El Territorio." alt="Club El Territorio">
												<h3 style="font-weight:normal; font-size:20px; left:324px; COLOR:#fff; POSITION:absolute; top:42px">!SUMATE AL CLUB EL TERRITORIO Y <br> <strong>DISFRUTÁ DE UN MUNDO DE BENEFICIOS!</strong></h3>
											</div>
										</a>
									</div>
								</div>

								<div class="clearfix"></div>

								<div class="clubinfo">
									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>!PEDÍ TU TARJETA HOY!</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#fff;margin-top: 0px;">INGRESÁ TU E-MAIL Y NOS COMUNICAREMOS</h3>
										<a href="http://www.clubelterritorio.com.ar/altasocio">
									<button type="button" class="btn btn-default btn-lg btn-block">Suscribite</button>
								</a>
									</div>

									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>BUSCADOR DE BENEFICIOS</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#d52128;margin-top: 0px;">I &nbsp;</h3>

										<a href="http://www.clubelterritorio.com.ar/buscador">
										<button type="button" class="btn btn-default btn-lg btn-block">Buscar</button>
										</a>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="#" class="seccion-radio dropdown-toggle">RADIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a class="seccion-radio" href="https://play.google.com/store/apps/details?id=com.radioactiva.ciensiete" title="Bajar App para Android">BAJAR APP PARA ANDROID</a></li>
							<li><a class="seccion-radio" href="https://itunes.apple.com/us/app/radioactiva-100-7/id1407546633" title="Bajar App para Iphone">BAJAR APP PARA IPHONE</a></li>
							<li><a class="seccion-radio" href="https://www.elterritorio.com.ar/radio.htm" target="_blank" title="Esuchá en vivo Radio Activa">ESCUCHÁ EN VIVO</a></li>
						</ul>
					</li>
					<li class="dropdown"><a id="mttv" href="index.aspx#ttv" class="seccion-radio mover page-scroll">TTV</a></li>

					<li class="dropdown menu-large">
						<a id="tapadiario" style="border-right:none" href="edimpresa2.aspx" class="seccion-radio mover dropdown-toggle">DIARIO</a>
						<ul id="edm" style="margin-top:1px! important;background-color:transparent" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li style="padding-right:0px;padding-left:0px;padding-bottom:10px;padding-top:10px;background-color:#d52128" class="col-sm-11 col-sm-offset-1 col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div class="row">
									<div class="col-sm-4 col-md-4 col-lg-4">
										<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:12px;background-color:#474747">
											<img src="/td2018/img/flip.png" class="eefp center-block img-responsive" alt="Edición Electrónica del Diario El Territorio. Flip-page">
											<p class="text-left" style="margin-bottom:10px">
												<a href="http://190.210.73.2/eddigital/EdDigLogin.aspx">
											<button class="btn btn-xs btn-ea" type=button>INGRESAR</button>
										</a>
											</p>

											<p class="text-left" style="margin-bottom:10px">
												<a href="http://www.clubelterritorio.com.ar/Suscriptor/Inscripcion">
											<button class="btn btn-xs btn-ea" type=button>SUSCRIBIRSE</button>
										</a>
											</p>
											<img src="/td2018/img/eedispositivos3.png" class="center-block img-responsive" alt="Dispositivos de la edición electrónica">
										</div>
									</div>
									<div style="padding-right:1px; padding-left:1px; padding-bottom:0px; padding-top:0px" class="col-sm-4 col-md-4 col-lg-4">
										<a class="hidden-md" href="edimpresa2.aspx" title="Ingresar a la edición impresa">
											<p style="margin-bottom:0px;color:#efefef;font-size:19px;font-family:'Droid Sans', sans-serif;letter-spacing:-1;" class="text-right">Diario</p>
										</a>

										<p style="margin-bottom:0px;color:#efefef;font-size:14px;" class="text-right hidden-md">15/02/2020</p>
										<span class="edanteriores">Ediciones Anteriores</span>
										<div style="display:flex;" id="datepicker"></div>
									</div>
									<div class="col-sm-4 col-md-4 col-lg-4">
										<a href="edimpresa2.aspx" title="Ingresar a la edición impresa">
									<img id="tapadehoy" class="hqy-lazy center-block img-responsive" width="220" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/Notas/Noticias/2020/02/15/tapat.jpg" alt="Tapa del diario El Territorio 15/02/2020">
								</a>
									</div>
								</div>

							</li>

						</ul>
					</li>
				</ul>
			</nav>

<!--<div class="hidden-xs hidden-sm" id="flip" style="margin:1px 0 !important;">
<a href="/ElTerritorioEdElectronica/index.html" title="Lea la edición impresa de hoy totalmente gratis">
<img class="img-responsive" src="/imagenes/flip07112019.jpg" alt="Edición impresa Flip Page diario El Territorio">
</a>
</div>-->

        </div>
		<!--Fin menu 712px para arriba-->


		<!--Inicio clic hamburguesa-->
		<div id="menumovil" class="visible-xs">				<div class="collapse navbar-collapse" id="myNavbar">
					<div class="row">
						<div class="col-xs-6">
							<a href="edimpresa2.aspx" class="btn btn-default btn-block">Edición<br>Impresa</a>

							<a href="http://www.alaita.com.ar" class="btn btn-default btn-block">Clasificados<br>Alaita</a>

						</div>

						<div class="col-xs-6">
							<a href="http://www.clubelterritorio.com.ar" class="btn btn-default btn-block">Club<br>El Territorio</a>

							<a href="/buscar.aspx" class="btn btn-default btn-block">Buscar<br>en el sitio</a>
						</div>
					</div>

					<div class="row titulossecciones">
						<div class="col-xs-12">
							<div class="panel panel-default">
								<div class="panel-heading">
									<span style="font-weight:bold;font-size:1.5rem;">Temáticas</span>
								</div>
								<div class="panel-body">
									<ul class="row ml-mr titulossecciones list-unstyled">
										<li class="col-xs-6">
											<a href="/misiones-1-seccion">Misiones</a>
										</li>
										<li class="col-xs-6">
											<a href="/la-region-26-seccion">La Región</a>
										</li>
										<li class="col-xs-6">
											<a href="/policiales-2-seccion">Policiales</a>
										</li>
										<li class="col-xs-6">
											<a href="/pais-mundo-3-seccion">País & Mundo</a>
										</li>
										<li class="col-xs-6">
											<a href="/elecciones-2019-27-seccion">Elecciones 2019</a>
										</li>										
										<li class="col-xs-6">
											<a href="/deportes-4-seccion">Deportes</a>
										</li>
										<li class="col-xs-6">
											<a href="/futbol-5-seccion">Fútbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/automovilismo-6-seccion">Automovilismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/basquetbol-7-seccion">Básquetbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/polideportivo-8-seccion">Polideportivo</a>
										</li>
										<li class="col-xs-6">
											<a href="/espectaculos-9-seccion">Espectáculos</a>
										</li>
										<li class="col-xs-6">
											<a href="/fiesta-del-inmigrante-22-seccion">Fiesta del Inmigrante</a>
										</li>
										<li class="col-xs-6">
											<a href="/territoriofun-25-seccion">TerritorioFun</a>
										</li>
										<li class="col-xs-6">
											<a href="/farandula-10-seccion">Farándula</a>
										</li>
										<li class="col-xs-6">
											<a href="/cultura-11-seccion">Cultura</a>
										</li>
										<li class="col-xs-6">
											<a href="/ocio-12-seccion">Tecno/Ocio</a>
										</li>
										<li class="col-xs-6">
											<a href="/tecno-14-seccion">Tecno</a>
										</li>
										<li class="col-xs-6">
											<a href="/vida-y-estilo-13-seccion">Vida & Estilo</a>
										</li>
										<li class="col-xs-6">
											<a href="/viajes-turismo-16-seccion">Viajes & Turismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/eltiempo.aspx">El tiempo</a>
										</li>
										<li class="col-xs-6">
											<a href="/carta-de-lectores-29-seccion">Carta de Lectores</a>
										</li>
										<li class="col-xs-6">
											<a href="/misionero-del-anio-30-seccion">El Misionero del Año</a>
										</li>
									</ul>
								</div>
							</div>

						</div>
					</div>
				</div>
</div>
		<!--Fin clic hamburguesa-->

		<!--Inicio menu 712px para abajo-->

        <nav class="navbar navbar-default visible-xs">
            <!-- Navbar Links -->
            <div id="secmovil" class="nav1">                <a href="/" class="flex-item">AHORA</a>
                <!--<a class="flex-item" href="javascript:popup('https://www.elterritorio.com.ar/radio.htm',329,256)" title="Esuchá en vivo Radio Activa">RADIO</a>-->
                <a class="flex-item" href="/radio.htm">RADIO</a>
                <a class="flex-item" href="http://www.alaita.com.ar">ALAITA</a>
                <a href="http://obituarios.elterritorio.com.ar" class="flex-item">FÚNEBRES</a>
                <a href="/policiales-2-seccion" class="flex-item">POLICIALES</a>
</div>
        </nav>
		<!--Fin menu 712px para abajo-->
		<!--Fin menu-->

		<div class="row hidden-xs" style="margin-top:10px;margin-bottom:2px;">
			<div class="col-xs-12 text-center">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Nuevo Ad fijo Home -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-8366867491332435"
					 data-ad-slot="2740844029"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		</div>

		<!--Inicio div digital-->
		<div id="digital" class="row">
			<div class="col-xs-12">
				<div class="row">
					<div class="col-xs-12 col-md-9">
						<!--Inicio seccion de la nota server-->
						<div id="nota"><h1>Apóstoles: endurecen controles  en boliches </h1>
<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>

<div class="redes hidden-md hidden-lg">
	<div style="float:left;margin-right:4px;">
		<a href="whatsapp://send" data-text="Mira esta nota en El Territorio :" data-href="" class="wa_btn wa_btn_l" style="display:none">&nbsp;</a>
	</div>

	<div style="float:left;">
		<div class="addthis_sharing_toolbox_nnxa"></div>
	</div>
</div>
<span class="fechahoranota">Sábado 15 de febrero de 2020 </span>

<div class="cuerponota notacontenido">
	<div>Luego de una reuni&#243;n desarrollada esta semana entre la intendenta de Ap&#243;stoles, autoridades provinciales y due&#241;os de los locales bailables, se decidi&#243; intensificar los controles en toda la ciudad, dentro y fuera de los establecimientos nocturnos, siguiendo al pie de la letra la ordenanza municipal vigente. Se decidi&#243; que actuar&#225; el personal de la Unidad Regional 7 junto al Departamento de Tr&#225;nsito y el juzgado de Paz. Adem&#225;s habr&#225; &#8220;operativos sorpresa&#8221;.&nbsp;</div>
<div>Entre otras medidas, estar&#225; prohibido el ingreso de menores de 18 a&#241;os de edad a locales bailables, cualquiera sea el horario de funcionamiento, en los que se venda o expenda bebidas alcoh&#243;licas. Los boliches deber&#225;n concluir su actividad a las 5, con una tolerancia de treinta minutos para permitir el desalojo de los concurrentes, salvo disposici&#243;n municipal en contrario. Tambi&#233;n est&#225; prohibido el consumo de bebidas alcoh&#243;licas en el horario comprendido entre las 0 y hasta las 9 en estaciones de servicio.</div>
<div class="row visible-xs">
	<div class="col-xs-12">
		<div style="text-align: center; padding:.6rem 0px; margin:10px auto;">
			<ins data-revive-zoneid="1" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
			<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
		</div>
	</div>
</div>
<div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
		 style="display:block; text-align:center;"
		 data-ad-layout="in-article"
		 data-ad-format="fluid"
		 data-ad-client="ca-pub-8366867491332435"
		 data-ad-slot="7969218037"></ins>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
</div>

<div style="margin-top:40px;" class="list-group">
	<a href="mailto:redaccion@territoriodigital.com" class="list-group-item">
		<strong>
		Si quer&eacute;s sugerir o corregir algo sobre esta nota hace click ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>

	<a href="mailto:tengoundato@elterritorio.com.ar" class="list-group-item">
		<strong>
		Si ten&eacute;s un dato que puede ser noticia cont&aacute;ctanos ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>
</div>

<div style="margin:20px auto;padding:10px;text-align:center;" class="list-group visible-xs">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Mobile Interna 300x250 -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-8366867491332435"
		 data-ad-slot="2581640705"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>
</div>
						<!--Fin  de la nota-->

						<div id="comments">						<p>El Territorio no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite.</p>
						<p>El Territorio se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la Rep&uacute;blica Argentina</p>
						<div class="fb-comments" data-href="https://www.elterritorio.com.ar/apostoles-endurecen-controles-en-boliches-59655-et" data-width="594" data-numposts="50"></div></div>

<div style="text-align: center; margin: 15px 0;">
	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MobileInterno2Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="8998943262"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

						<div id="notasalpie">

<div class="recomendamos" id="tesugerimos">
    <h3>Te puede interesar</h3>
    <div class="contendido-recomendamos">
        <a href="noche-fun-59641-et">
            <div class="terecomendamos">
                <h2>Noche Fun</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/280/2020021421392600_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="las-jubilaciones-minimas-aumentaran-13-en-marzo-59653-et">
            <div class="terecomendamos">
                <h2>Las jubilaciones mínimas aumentarán 13% en marzo </h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/280/2020021421571700_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="anuncian-aumento-salarial-para-toda-la-administracion-publica-59652-et">
            <div class="terecomendamos">
                <h2>Anuncian aumento salarial para toda la administración pública</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/280/2020021421511000_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="oms-pide-a-china-mas-claridad-sobre-datos-del-coronavirus-59635-et">
            <div class="terecomendamos">
                <h2>OMS pide a China más claridad sobre datos del coronavirus</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/blank.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="brasil-los-asesinatos-caen-a-su-menor-nivel-en-doce-anos-59633-et">
            <div class="terecomendamos">
                <h2>Brasil: los asesinatos caen a su menor nivel en doce años</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/blank.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="millonaria-indemnizacion-para-las-victimas-de-ataque-de-rottweilers-59671-et">
            <div class="terecomendamos">
                <h2>Millonaria indemnización para las víctimas de ataque de rottweilers</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/280/2020021422221700_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="comienza-a-definirse-59627-et">
            <div class="terecomendamos">
                <h2>Comienza a definirse</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/280/2020021421103700_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="air-europa-seguira-con-el-vuelo-madridpuerto-iguazu-59654-et">
            <div class="terecomendamos">
                <h2>Air Europa seguirá con el vuelo  Madrid-Puerto Iguazú</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/280/2020021422002500_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="destacan-el-clima-constructivo-tras-reunion-de-martin-guzman-con-el-fmi-59629-et">
            <div class="terecomendamos">
                <h2>Destacan el “clima constructivo” tras reunión de Martín Guzmán con el FMI</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/280/2020021421131400_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="profugo-por-violacion-presento-pedido-de-eximicion-de-prision-59666-et">
            <div class="terecomendamos">
                <h2>Prófugo por violación presentó  pedido de eximición de prisión</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/280/2020021422201100_1.jpg" alt="">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="misiones">
    <h3>Misiones</h3>
    <div class="contendido-recomendamos">
        <a href="cancer-infantil-en-misiones-detectan-unos-50-casos-al-ano-59658-et">
            <div class="terecomendamos">
                <h2>Cáncer infantil: en Misiones detectan unos 50 casos al año </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021422025400_1.jpg" alt="Cáncer infantil: en Misiones detectan unos 50 casos al año ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="alerta-para-misiones-por-tormentas-fuertes-59618-et">
            <div class="terecomendamos">
                <h2>Alerta para Misiones por tormentas fuertes </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/205/7218061632425621_1.jpg" alt="Alerta para Misiones por tormentas fuertes ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="posadas-por-controles-ahora-toman-muestras-del-mosquito-de-la-malaria-59606-et">
            <div class="terecomendamos">
                <h2>Posadas: por controles ahora toman muestras del mosquito de la malaria </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021414105200_1.jpg" alt="Posadas: por controles ahora toman muestras del mosquito de la malaria ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="posadas-recomposicion-salarial-para-empleados-municipales-59604-et">
            <div class="terecomendamos">
                <h2>Posadas: recomposición salarial para empleados municipales</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021412182800_1.jpg" alt="Posadas: recomposición salarial para empleados municipales">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="casamientos-todo-el-dia-amor-legal-amor-protegido-59603-et">
            <div class="terecomendamos">
                <h2>Casamientos todo el día: amor legal, amor protegido</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021411373300_1.jpg" alt="Casamientos todo el día: amor legal, amor protegido">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-dueno-del-melia-proyecta-otros-dos-hoteles-para-misiones-con-inversiones-millonarias-59602-et">
            <div class="terecomendamos">
                <h2>El dueño del Meliá proyecta otros dos hoteles para Misiones con inversiones millonarias</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021411235900_1.jpg" alt="El dueño del Meliá proyecta otros dos hoteles para Misiones con inversiones millonarias">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="policiales">
    <h3>Policiales</h3>
    <div class="contendido-recomendamos">
        <a href="policia-y-bomberos-de-candelaria-socorrieron-a-un-hombre-que-amenazo-con-tirarse-al-vacio-59682-et">
            <div class="terecomendamos">
                <h2>Policía y Bomberos de Candelaria socorrieron a un hombre que amenazó con tirarse al vacío</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021500154600_1.jpg" alt="Policía y Bomberos de Candelaria socorrieron a un hombre que amenazó con tirarse al vacío">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="desde-esta-noche-apostoles-endurece-los-controles-en-boliches-y-plazas-59611-et">
            <div class="terecomendamos">
                <h2>Apóstoles endurece los controles en boliches y plazas</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/223/0479574967253691_1.jpg" alt="Apóstoles endurece los controles en boliches y plazas">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="cayo-teco-con-una-moto-y-una-notebook-robada-59610-et">
            <div class="terecomendamos">
                <h2>Cayó “Teco” con una moto y una notebook robada</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021417550500_1.jpg" alt="Cayó “Teco” con una moto y una notebook robada">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="los-sobrevivientes-del-accidente-de-caraguatay-siguen-internados-pero-fuera-de-peligro-59593-et">
            <div class="terecomendamos">
                <h2>Los sobrevivientes del accidente de Caraguatay siguen internados pero fuera de peligro</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021407383000_1.jpg" alt="Los sobrevivientes del accidente de Caraguatay siguen internados pero fuera de peligro">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="denuncian-por-amenazas-al-jefe-de-la-comisaria-de-los-helechos-59589-et">
            <div class="terecomendamos">
                <h2>Denuncian por amenazas al jefe de la comisaría de Los Helechos</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021321103700_1.jpg" alt="Denuncian por amenazas al jefe de la comisaría de Los Helechos">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="cayo-en-brasil-misionero-que-se-hizo-millonario-con-el-papel-seda-59576-et">
            <div class="terecomendamos">
                <h2>Cayó en Brasil misionero que se hizo millonario con el papel seda</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021322490200_1.jpg" alt="Cayó en Brasil misionero que se hizo millonario con el papel seda">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="ocio">
    <h3>Ocio</h3>
    <div class="contendido-recomendamos">
        <a href="en-iguazu-el-turismo-sigue-en-alza-157-mas-en-la-primera-quincena-de-febrero-59616-et">
            <div class="terecomendamos">
                <h2>En Iguazú el turismo sigue en alza: 15,7% más en la primera quincena de febrero</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021419440900_1.jpg" alt="En Iguazú el turismo sigue en alza: 15,7% más en la primera quincena de febrero">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="por-la-lluvia-se-suspendio-la-primera-noche-de-los-carnavales-posadenos-59615-et">
            <div class="terecomendamos">
                <h2>Por la lluvia se suspendió el inicio de los carnavales posadeños</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021419210000_1.jpg" alt="Por la lluvia se suspendió el inicio de los carnavales posadeños">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="poderosa-la-mejor-comparsa-del-carnaval-de-ituzaingo-59505-et">
            <div class="terecomendamos">
                <h2>Poderosa, la mejor comparsa del carnaval de Ituzaingó</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021315420300_1.jpg" alt="Poderosa, la mejor comparsa del carnaval de Ituzaingó">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="montecarlo-premiaron-a-las-comparsas-que-participaron-de-los-carnavales-59488-et">
            <div class="terecomendamos">
                <h2>Montecarlo: premiaron a las comparsas que participaron de los Carnavales </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021311195700_1.jpg" alt="Montecarlo: premiaron a las comparsas que participaron de los Carnavales ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="operaron-a-joaquin-sabina-por-un-golpe-en-la-cabeza-tras-la-caida-desde-un-escenario-59478-et">
            <div class="terecomendamos">
                <h2>Operaron a Joaquín Sabina por un golpe en la cabeza tras la caída desde un escenario</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021309194700_1.jpg" alt="Operaron a Joaquín Sabina por un golpe en la cabeza tras la caída desde un escenario">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="de-emociones-laberinticas-59399-et">
            <div class="terecomendamos">
                <h2>De emociones laberínticas </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/279/2020021221335100_1.jpg" alt="De emociones laberínticas ">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="paisymundo">
    <h3>País & Mundo</h3>
    <div class="contendido-recomendamos">
        <a href="postularon-al-equipo-argentino-de-antropologia-forense-al-nobel-de-la-paz-59637-et">
            <div class="terecomendamos">
                <h2>Postularon al Equipo Argentino de Antropología Forense al Nobel de la Paz </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021421525100_1.jpg" alt="Postularon al Equipo Argentino de Antropología Forense al Nobel de la Paz ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="cuanto-suben-las-jubilaciones-en-cada-segmento-de-ingresos-59626-et">
            <div class="terecomendamos">
                <h2>Cuánto suben las jubilaciones en cada segmento de ingresos </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/235/9482185582806615_1.jpg" alt="Cuánto suben las jubilaciones en cada segmento de ingresos ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-gobierno-anuncio-un-aumento-del-13-para-la-jubilacion-minima-y-la-auh-59614-et">
            <div class="terecomendamos">
                <h2>El Gobierno anunció un aumento del 13% para la jubilación mínima y la AUH</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021419092200_1.jpg" alt="El Gobierno anunció un aumento del 13% para la jubilación mínima y la AUH">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="alberto-fernandez-los-jubilados-van-a-tener-su-aumento-y-los-medicamentos-gratis-que-prometi-59612-et">
            <div class="terecomendamos">
                <h2>Alberto Fernández: "Los jubilados van a tener su aumento" </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021418365000_1.jpg" alt="Alberto Fernández: Los jubilados van a tener su aumento ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="coronavirus-argentinos-residentes-en-habei-piden-ser-repatriados-59609-et">
            <div class="terecomendamos">
                <h2>China: argentinos piden ser repatriados por el coronavirus</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021416492800_1.jpg" alt="China: argentinos piden ser repatriados por el coronavirus">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="prision-preventiva-para-acusados-de-matar-a-fernando-baez-sosa-59605-et">
            <div class="terecomendamos">
                <h2>Prisión preventiva para acusados de matar a Fernando Báez Sosa </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021413405400_1.jpg" alt="Prisión preventiva para acusados de matar a Fernando Báez Sosa ">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="deportes">
    <h3>Deportes</h3>
    <div class="contendido-recomendamos">
        <a href="comienza-a-definirse-la-suerte-en-el-regional-59680-et">
            <div class="terecomendamos">
                <h2>Comienza a definirse la suerte en el Regional</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021421103700_1.jpg" alt="Comienza a definirse la suerte en el Regional">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="otc-vencio-a-estudiantes-de-olavarria-y-es-finalista-del-super-4-59683-et">
            <div class="terecomendamos">
                <h2>OTC venció a Estudiantes de Olavarría y es finalista del Súper 4</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021500154100_1.jpg" alt="OTC venció a Estudiantes de Olavarría y es finalista del Súper 4">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="barrio-parque-es-el-primer-finalista-del-super-4-en-obera-59662-et">
            <div class="terecomendamos">
                <h2>Barrio Parque es el primer finalista del Súper 4 en Oberá </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021422123500_1.jpg" alt="Barrio Parque es el primer finalista del Súper 4 en Oberá ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="agonico-triunfo-de-patronato-ante-union-en-parana-59628-et">
            <div class="terecomendamos">
                <h2>Agónico triunfo de Patronato ante Unión en Paraná</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021421154600_1.jpg" alt="Agónico triunfo de Patronato ante Unión en Paraná">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="sniechowski-y-bundziak-con-buenas-actuaciones-en-el-turismo-pista-59617-et">
            <div class="terecomendamos">
                <h2>Turismo Pista: Sniechowski y Bundziak con buenas actuaciones</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021420165700_1.jpg" alt="Turismo Pista: Sniechowski y Bundziak con buenas actuaciones">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="okulovich-quedo-en-la-29-posicion-en-la-primera-clasificacion-del-tc-59613-et">
            <div class="terecomendamos">
                <h2>Okulovich quedó 29° en la primera clasificación del TC</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/280/2020021418475500_1.jpg" alt="Okulovich quedó 29° en la primera clasificación del TC">
            </div>
        </a>
    </div>
</div></div>
					</div>

					<!--Inicio columna de publicidad-->
					<div class="col-md-3 hidden-xs hidden-sm">
						<div class="text-center center-block">
						<span class="pub">
<a href="http://www.expresojet.com.ar/" target="_blank">
	<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sgb/banners/ExpresoJet/bej-300x250.jpg" width="300" alt="Banners de Expreso Jet y Andesmar Cargas">
	</a>
<div class="clearfix"></div>
</span>

<span class="pub">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/Guia/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Guia_300x185.jpg" width="300" alt="Guía de compras y servicios">
	</a>
<div class="clearfix"></div>
</span>

<span id="rumbos" class="pub">
<a href="http://www.elterritorio.com.ar/sgb/banners/sumario-160220.pdf" target="_blank">
                <img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Rumbos300x250-160220.jpg" width="300" height="250" alt="Revista Rumbos">
</a>
<div class="clearfix"></div>
</span>

<span id="Guia Estudiantil" class="pub">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/GuiaEstudiantil/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/GuiaEstudiantil2020.jpg" width="300" height="250" alt="Guía de estudios 2020">
	</a>
	<div class="clearfix"></div>
	</span>

<span class="pub">
	<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/whatsapp300x250.jpg" width="300" height="250" alt="">
</span>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="clearfix"></div>

						</div>
					</div>
				</div>
			</div>
		</div>
		<!--Fin div digital-->

		<!--Inicio Footer Desktop-->
		<div id="pieelterritorio" class="row footer margin-top-bottom hidden-xs">
<div class="col-sm-5 col-md-4">
    <img class="img-responsive" src="/td2018/img/logo.png" alt="Diario El Territorio">
    <p style="margin-top: 1rem;">Director: Gonzalo Peltzer © 1925-2020 EL TERRITORIO
        <br> Todos los derechos reservados All rights reserved
        <br> Registro de Propiedad Intelectual: 5184738
        <br> Dirección Postal : Avenida Quaranta 4307 - (3300)
        <br> Posadas - Misiones - República Argentina
        <br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
        <br> Tel: +54 (0376) 4452111
        <br>
    </p>
</div>

<div class="col-sm-3 col-md-2">
    <div class="icofooter">
        <a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external"
            data-animate-hover="shake" style="opacity: 1;">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
        <a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake"
            style="opacity: 1;">
            <i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
        </a>
        <a href="mailto:redaccion@territoriodigital.com&amp;subject=El Territorio&amp;body=El Territorio ..." target="_blank" class="email external"
            data-animate-hover="shake" style="opacity: 1;">
            <i style="padding: 10px 6px;" class="fa fa-envelope"></i>
        </a>
    </div>
</div>

<div class="col-sm-4 col-md-3 hidden-xs">
    <h3>Nosotros</h3>
    <ul class="list-unstyled nosotros">
        <li>
            <a href="/quienes-somos-6865625206645527-et">Qui&eacute;nes somos</a>
        </li>
        <li>
            <a href="/contactenos-2245019788679177-et">Cont&aacute;ctenos</a>
        </li>
        <li>
            <a href="/publicidad-1723754808898235-et">Publicidad</a>
        </li>
        <li>
            <a href="/terminos-y-condiciones-0865563704689401-et">T&eacute;rminos y condiciones</a>
        </li>
    </ul>
</div>

<div class="col-md-2 hidden-xs hidden-sm">
    <h3>Links</h3>
    <ul class="list-unstyled links">
        <li>
            <a href="http://www.expresojet.com.ar" target="_blank" onclick="trackOutboundLink('http://www.expresojet.com.ar'); return false;">Expreso Jet</a>
        </li>
        <li>
            <a href="http://www.panoramasa.com.ar">Panorama Publicidad</a>
        </li>
        <li>
            <a href="http://sixtofotografias.com.ar/">Sixto Fotos</a>
        </li>
        <li>
            <a href="http://www.elterritorio.com.ar/herencia/indice.asp">La Herencia Misionera</a>
        </li>
    </ul>
</div></div>


		<footer class="footermobile visible-xs">
			<div id="piemovil"><div class="row">
	<div class="col-xs-3">
		<figure>
			<img class="img-responsive text-left logotdpie" src="/td2018/img/logo-pie.png" alt="Diario El Territorio">
		</figure>
	</div>

	<div class="col-xs-9">
		<div class="icofooter pull-right">
			<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="Síguenos en Facebook" class="facebook external"
			 data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
			<a href="http://twitter.com/#!/territoriod" target="_blank" title="Síguenos en Twitter" class="twitter external" data-animate-hover="shake"
			 style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
			<a href="mailto:redaccion@territoriodigital.com" target="_blank" class="email external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding: 10px 6px;" class="fa fa-envelope"></i>
			</a>
			<a href="tel:+5403764452000" title="Llamar a la redacción" data-animate-hover="shake" style="opacity:1;">
				<i style="padding: 10px;" class="fa fa-phone"></i>
			</a>
		</div>
	</div>
</div>
<div class="clearfix"></div>
<div class="row">
	<div class="col-xs-12">
		<p style="margin-top: 20px;font-size: 1.3rem;" class="text-left">Director: Gonzalo Peltzer
			<br> © 1925-2020 EL TERRITORIO
			<br> Todos los derechos reservados All rights reserved
			<br> Registro de Propiedad Intelectual: 5184738
			<br> Dirección Postal : Avenida Quaranta 4307 - (3300) - Posadas - Misiones - República Argentina
			<br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
			<br> Tel: +54 (0376) 4452111
		</p>
	</div>
</div></div>
		</footer>
		<!--Fin Footer Desktop-->
	</div>

	<script src="/td2018/js/scripts-notas.min.js"></script>
	<script>
		$(document).ready(function(){$("#owl-img").owlCarousel({navigation:false,slideSpeed:300,paginationSpeed:400,singleItem:true,autoHeight:true});});
	</script>
	<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5714da4b59b4bf7a"></script>
	<script type="text/javascript">
		if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/whatsapp/dist/whatsapp-button.js";h.appendChild(s);}
	</script>
	<script>
		window.fbAsyncInit = function() {
		  FB.init({
			appId            : '345424459172777',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v3.1'
		  });
		};
	  
		(function(d, s, id){
		   var js, fjs = d.getElementsByTagName(s)[0];
		   if (d.getElementById(id)) {return;}
		   js = d.createElement(s); js.id = id;
		   js.src = "https://connect.facebook.net/es_LA/sdk.js";
		   fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	  </script>

	<script src="/td2018/js/hqy-lazyload.min.js"></script>
	<script>
	document.getElementById("tapadiario").addEventListener("mouseover", function() {
      	tapadehoy.setAttribute("src", tapadehoy.getAttribute('data-src'));
      });
    (function() {
        // Initialize
        var hqyLazy = new HqyLazyload();
    })();
</script>
</body>
</html>
