<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P74NLWS');</script>

<title>Dyango vuelve a la Argentina en octubre | EL TERRITORIO noticias de Misiones</title>
<meta name="description" content="">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2022/08/07/757387-dyango-vuelve-a-la-argentina-en-octubre" />

<link rel="amphtml" href="/amp/noticias/2022/08/07/757387-dyango-vuelve-a-la-argentina-en-octubre" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=225" rel="stylesheet">
<link href="/styles/styles.css?_v=225" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=225" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=225" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=225">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=225">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=225">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=225">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest?_v=225">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico?_v=225">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml?_v=225">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37036_746bbafb324aa316414492a52470be38e3edca0f6e68bfb76eaf26a8eb6dd94b/sm.jpg">
<meta property="og:title" content="Dyango vuelve a la Argentina en octubre | EL TERRITORIO noticias de Misiones">
<meta property="og:description" content="">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2022/08/07/757387-dyango-vuelve-a-la-argentina-en-octubre">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Dyango vuelve a la Argentina en octubre | EL TERRITORIO noticias de Misiones">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37036_746bbafb324aa316414492a52470be38e3edca0f6e68bfb76eaf26a8eb6dd94b/sm.jpg">
<script defer src="/javascripts/custom/custom.js?_v=225"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":0},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script data-cfasync="false">
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-ZQE6TZPVP9"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<meta name="google-site-verification" content="2y4jFi12khUWEuaUu5Hxzw4Ajomrz5_YAFtDaYsu354" />

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1309719222721665');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1309719222721665&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="108072227440" />

<script async src="https://ads.vidoomy.com/elterritorio_15311.js"></script>

<script src="https://embi-media.com/hb_resources/el_territorio/article/8dd1e6d0.js"></script>

<script async type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js"></script>

<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<script async src="https://mowplayer.com/js/player/m6jvNcV7ID.js"></script>
</head>
<body class="page-noticia">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P74NLWS"
          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
domingo 07 de agosto de 2022
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/04n.png" alt="Nubes">
10.7ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Dyango vuelve a la Argentina en octubre | EL TERRITORIO noticias de Misiones" alt="Dyango vuelve a la Argentina en octubre | EL TERRITORIO noticias de Misiones">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=225" class="logo img-fluid lazyload" title="Dyango vuelve a la Argentina en octubre | EL TERRITORIO noticias de Misiones" alt="Dyango vuelve a la Argentina en octubre | EL TERRITORIO noticias de Misiones">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=225" class="lazyload" title="Dyango vuelve a la Argentina en octubre | EL TERRITORIO noticias de Misiones" alt="Dyango vuelve a la Argentina en octubre | EL TERRITORIO noticias de Misiones">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>

<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/territorio-fun" style="color: #ffffff"> Territorio Fun</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/deportes" style="color: #ffffff;background: #d52128"> Deportes</a>
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>
<a class="dropdown-item" href="/agro" style="color: #ffffff;background: #d52128"> Agro</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
<a class="dropdown-item" href="/perlitas-urbanas" style="color: #ffffff;background: #d52128"> Perlitas Urbanas</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main id="main">
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #d52128">
<a href="/edicion-impresa-sociedad" class="" style="color:#FFFFFF !important;">
<span>
Sociedad
</span>
</a>
</span>
</div>
</div>
<h1>Dyango vuelve a la Argentina en octubre</h1>
<div class="fecha-autor">
<span class="fecha">domingo 07 de agosto de 2022 | 6:00hs.</span>
</div>
<div class="noticia-imagen">
<div class="noticia-index-imagen img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37036_746bbafb324aa316414492a52470be38e3edca0f6e68bfb76eaf26a8eb6dd94b/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37036_746bbafb324aa316414492a52470be38e3edca0f6e68bfb76eaf26a8eb6dd94b/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37036_746bbafb324aa316414492a52470be38e3edca0f6e68bfb76eaf26a8eb6dd94b/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37036_746bbafb324aa316414492a52470be38e3edca0f6e68bfb76eaf26a8eb6dd94b/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37036_746bbafb324aa316414492a52470be38e3edca0f6e68bfb76eaf26a8eb6dd94b/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37036_746bbafb324aa316414492a52470be38e3edca0f6e68bfb76eaf26a8eb6dd94b/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37036_746bbafb324aa316414492a52470be38e3edca0f6e68bfb76eaf26a8eb6dd94b/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37036_746bbafb324aa316414492a52470be38e3edca0f6e68bfb76eaf26a8eb6dd94b/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37036_746bbafb324aa316414492a52470be38e3edca0f6e68bfb76eaf26a8eb6dd94b/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37036_746bbafb324aa316414492a52470be38e3edca0f6e68bfb76eaf26a8eb6dd94b/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=225" title="Dyango vuelve a la Argentina en octubre" alt="Dyango vuelve a la Argentina en octubre">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>

<div class="contenido capitalizar">
<p>El cantante y compositor espa&ntilde;ol Dyango, de 82 a&ntilde;os, regresar&aacute; a la Argentina tras una pausa de dos a&ntilde;os y se presentar&aacute; el s&aacute;bado 29 de octubre en el Gran Rex, marcando el inicio de su gira Volverte a ver.<br><br>Due&ntilde;o de una s&oacute;lida formaci&oacute;n musical, el int&eacute;rprete estudi&oacute; trompeta y viol&iacute;n en el Conservatorio de M&uacute;sica de Barcelona, y alcanz&oacute; popularidad gracias a canciones como &ldquo;Si las vieras con mis ojos&rdquo;, &ldquo;Hoy he empezado a quererte otra vez&rdquo;, &ldquo;Alma, coraz&oacute;n y vida&rdquo; y &ldquo;Cuando quieras donde quieras&rdquo;.<br><br>A lo largo de su trayectoria grab&oacute; d&uacute;os con Roc&iacute;o D&uacute;rcal, Paco de Lucia, Pimpinela, Celia Cruz, Armando Manzanero, Roberto Goyeneche, Oscar D&acute;Leon, Sheena Easton y Jaume Aragall, entre otros. Despu&eacute;s de m&aacute;s de dos a&ntilde;os sin realizar giras debido a la pandemia Dyango iniciar&aacute; una recorrida por escenarios de Argentina y Chile para poner nuevamente en escena su inoxidable repertorio rom&aacute;ntico, que comenzar&aacute; en octubre pr&oacute;ximo y lo llevar&aacute; por Argentina, Chile y alg&uacute;n otro pa&iacute;s todav&iacute;a sin confirmar.</p><div class="adserver-zonas-noticias" data-index="0"></div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F08%2F07%2F757387-dyango-vuelve-a-la-argentina-en-octubre" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Dyango%20vuelve%20a%20la%20Argentina%20en%20octubre&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F08%2F07%2F757387-dyango-vuelve-a-la-argentina-en-octubre" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F08%2F07%2F757387-dyango-vuelve-a-la-argentina-en-octubre&title=Dyango%20vuelve%20a%20la%20Argentina%20en%20octubre&summary=" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F08%2F07%2F757387-dyango-vuelve-a-la-argentina-en-octubre&description=Dyango%20vuelve%20a%20la%20Argentina%20en%20octubre" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="757387" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,757387)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,757387)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,757387)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,757387)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,757387)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2022/08/07/757387-dyango-vuelve-a-la-argentina-en-octubre" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37063_040b400db2629a4d1df09a9362f82d772e850fe8e54cb4e9dfa92804fdac6f0c/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37063_040b400db2629a4d1df09a9362f82d772e850fe8e54cb4e9dfa92804fdac6f0c/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37063_040b400db2629a4d1df09a9362f82d772e850fe8e54cb4e9dfa92804fdac6f0c/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37063_040b400db2629a4d1df09a9362f82d772e850fe8e54cb4e9dfa92804fdac6f0c/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37063_040b400db2629a4d1df09a9362f82d772e850fe8e54cb4e9dfa92804fdac6f0c/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37063_040b400db2629a4d1df09a9362f82d772e850fe8e54cb4e9dfa92804fdac6f0c/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37063_040b400db2629a4d1df09a9362f82d772e850fe8e54cb4e9dfa92804fdac6f0c/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37063_040b400db2629a4d1df09a9362f82d772e850fe8e54cb4e9dfa92804fdac6f0c/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37063_040b400db2629a4d1df09a9362f82d772e850fe8e54cb4e9dfa92804fdac6f0c/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37063_040b400db2629a4d1df09a9362f82d772e850fe8e54cb4e9dfa92804fdac6f0c/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/08/07/757394-ya-se-puede-elegir-a-la-reina-virtual-del-inmigrante">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37063_040b400db2629a4d1df09a9362f82d772e850fe8e54cb4e9dfa92804fdac6f0c/xs.jpg" title="Ya se puede elegir  a la Reina Virtual del Inmigrante" alt="Ya se puede elegir  a la Reina Virtual del Inmigrante">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/08/07/757394-ya-se-puede-elegir-a-la-reina-virtual-del-inmigrante">
<div class="contenido">
<h3 class="volanta">
A partir de hoy
</h3>
<h2>
Ya se puede elegir a la Reina Virtual del Inmigrante
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;La fiesta sigue poniendo empeño en la elección reina. Foto: Luciano Ferreyra&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37050_8040326ffcb53174fc8328986a1b5b06d11509055cea2caaa57bc2abe499b3e5/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37050_8040326ffcb53174fc8328986a1b5b06d11509055cea2caaa57bc2abe499b3e5/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37050_8040326ffcb53174fc8328986a1b5b06d11509055cea2caaa57bc2abe499b3e5/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37050_8040326ffcb53174fc8328986a1b5b06d11509055cea2caaa57bc2abe499b3e5/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37050_8040326ffcb53174fc8328986a1b5b06d11509055cea2caaa57bc2abe499b3e5/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37050_8040326ffcb53174fc8328986a1b5b06d11509055cea2caaa57bc2abe499b3e5/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37050_8040326ffcb53174fc8328986a1b5b06d11509055cea2caaa57bc2abe499b3e5/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37050_8040326ffcb53174fc8328986a1b5b06d11509055cea2caaa57bc2abe499b3e5/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37050_8040326ffcb53174fc8328986a1b5b06d11509055cea2caaa57bc2abe499b3e5/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37050_8040326ffcb53174fc8328986a1b5b06d11509055cea2caaa57bc2abe499b3e5/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/08/07/757393-representar-a-las-raices-de-los-ancestros">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37050_8040326ffcb53174fc8328986a1b5b06d11509055cea2caaa57bc2abe499b3e5/xs.jpg" title="Representar a  las raíces de  los ancestros" alt="Representar a  las raíces de  los ancestros">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/08/07/757393-representar-a-las-raices-de-los-ancestros">
<div class="contenido">
<h3 class="volanta">
Palpitando la Fiesta del Inmigrante
</h3>
<h2>
Representar a las raíces de los ancestros
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Wisneke es hija de uno de los migrantes afro que huyó del Brasil y se refugió en Misiones. Foto: Carina Martínez&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37048_d238fbc0611dd22552e7d6dc24bd932f8c2b7c5f9176bd359d4d42f4e9f9f15d/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37048_d238fbc0611dd22552e7d6dc24bd932f8c2b7c5f9176bd359d4d42f4e9f9f15d/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37048_d238fbc0611dd22552e7d6dc24bd932f8c2b7c5f9176bd359d4d42f4e9f9f15d/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37048_d238fbc0611dd22552e7d6dc24bd932f8c2b7c5f9176bd359d4d42f4e9f9f15d/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37048_d238fbc0611dd22552e7d6dc24bd932f8c2b7c5f9176bd359d4d42f4e9f9f15d/lg.jpg&#34;},&#34;ratio&#34;:1.56,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37048_d238fbc0611dd22552e7d6dc24bd932f8c2b7c5f9176bd359d4d42f4e9f9f15d/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37048_d238fbc0611dd22552e7d6dc24bd932f8c2b7c5f9176bd359d4d42f4e9f9f15d/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37048_d238fbc0611dd22552e7d6dc24bd932f8c2b7c5f9176bd359d4d42f4e9f9f15d/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37048_d238fbc0611dd22552e7d6dc24bd932f8c2b7c5f9176bd359d4d42f4e9f9f15d/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37048_d238fbc0611dd22552e7d6dc24bd932f8c2b7c5f9176bd359d4d42f4e9f9f15d/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/08/07/757392-un-libro-al-rescate-de-la-cultura-afro">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37048_d238fbc0611dd22552e7d6dc24bd932f8c2b7c5f9176bd359d4d42f4e9f9f15d/xs.jpg" title="Un libro al rescate de la cultura afro" alt="Un libro al rescate de la cultura afro">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/08/07/757392-un-libro-al-rescate-de-la-cultura-afro">
<div class="contenido">
<h3 class="volanta">
Contra la narrativa oficial
</h3>
<h2>
Un libro al rescate de la cultura afro
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37040_5d574506ab7c08c24a76bd08eef5eae7bcc04bea0466505ec8495e1fd62b67d9/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37040_5d574506ab7c08c24a76bd08eef5eae7bcc04bea0466505ec8495e1fd62b67d9/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37040_5d574506ab7c08c24a76bd08eef5eae7bcc04bea0466505ec8495e1fd62b67d9/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37040_5d574506ab7c08c24a76bd08eef5eae7bcc04bea0466505ec8495e1fd62b67d9/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37040_5d574506ab7c08c24a76bd08eef5eae7bcc04bea0466505ec8495e1fd62b67d9/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37040_5d574506ab7c08c24a76bd08eef5eae7bcc04bea0466505ec8495e1fd62b67d9/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37040_5d574506ab7c08c24a76bd08eef5eae7bcc04bea0466505ec8495e1fd62b67d9/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37040_5d574506ab7c08c24a76bd08eef5eae7bcc04bea0466505ec8495e1fd62b67d9/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37040_5d574506ab7c08c24a76bd08eef5eae7bcc04bea0466505ec8495e1fd62b67d9/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37040_5d574506ab7c08c24a76bd08eef5eae7bcc04bea0466505ec8495e1fd62b67d9/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/08/07/757390-canosa-confirmo-que-renuncio-a-su-programa-de-tv">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37040_5d574506ab7c08c24a76bd08eef5eae7bcc04bea0466505ec8495e1fd62b67d9/xs.jpg" title="Canosa confirmó que renunció a su programa de TV  " alt="Canosa confirmó que renunció a su programa de TV  ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/08/07/757390-canosa-confirmo-que-renuncio-a-su-programa-de-tv">
<div class="contenido">
<h2>
Canosa confirmó que renunció a su programa de TV
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37039_eeb45438a2602e7fb6505bf15eb15eda75db3504c9bfa7a1fe49cc715240d543/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37039_eeb45438a2602e7fb6505bf15eb15eda75db3504c9bfa7a1fe49cc715240d543/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37039_eeb45438a2602e7fb6505bf15eb15eda75db3504c9bfa7a1fe49cc715240d543/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37039_eeb45438a2602e7fb6505bf15eb15eda75db3504c9bfa7a1fe49cc715240d543/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37039_eeb45438a2602e7fb6505bf15eb15eda75db3504c9bfa7a1fe49cc715240d543/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37039_eeb45438a2602e7fb6505bf15eb15eda75db3504c9bfa7a1fe49cc715240d543/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37039_eeb45438a2602e7fb6505bf15eb15eda75db3504c9bfa7a1fe49cc715240d543/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37039_eeb45438a2602e7fb6505bf15eb15eda75db3504c9bfa7a1fe49cc715240d543/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37039_eeb45438a2602e7fb6505bf15eb15eda75db3504c9bfa7a1fe49cc715240d543/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37039_eeb45438a2602e7fb6505bf15eb15eda75db3504c9bfa7a1fe49cc715240d543/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/08/07/757389-londra-estreno-julieta-y-arrasa-con-los-views">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37039_eeb45438a2602e7fb6505bf15eb15eda75db3504c9bfa7a1fe49cc715240d543/xs.jpg" title="Londra estrenó ‘Julieta’ y arrasa con los views" alt="Londra estrenó ‘Julieta’ y arrasa con los views">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
 </div>
</a>
</div>
<a href="/noticias/2022/08/07/757389-londra-estreno-julieta-y-arrasa-con-los-views">
<div class="contenido">
<h2>
Londra estrenó ‘Julieta’ y arrasa con los views
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37038_6bebd86ae3adde1677d7731d08f3ba86664a957c202add8576f90d1a76263132/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37038_6bebd86ae3adde1677d7731d08f3ba86664a957c202add8576f90d1a76263132/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37038_6bebd86ae3adde1677d7731d08f3ba86664a957c202add8576f90d1a76263132/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37038_6bebd86ae3adde1677d7731d08f3ba86664a957c202add8576f90d1a76263132/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37038_6bebd86ae3adde1677d7731d08f3ba86664a957c202add8576f90d1a76263132/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37038_6bebd86ae3adde1677d7731d08f3ba86664a957c202add8576f90d1a76263132/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37038_6bebd86ae3adde1677d7731d08f3ba86664a957c202add8576f90d1a76263132/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37038_6bebd86ae3adde1677d7731d08f3ba86664a957c202add8576f90d1a76263132/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37038_6bebd86ae3adde1677d7731d08f3ba86664a957c202add8576f90d1a76263132/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37038_6bebd86ae3adde1677d7731d08f3ba86664a957c202add8576f90d1a76263132/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/08/07/757388-jorge-marrale-reflexiona-sobre-la-lucha-laboral-de-los-actores">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37038_6bebd86ae3adde1677d7731d08f3ba86664a957c202add8576f90d1a76263132/xs.jpg" title="Jorge Marrale reflexiona sobre la lucha laboral de los actores" alt="Jorge Marrale reflexiona sobre la lucha laboral de los actores">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/08/07/757388-jorge-marrale-reflexiona-sobre-la-lucha-laboral-de-los-actores">
<div class="contenido">
<h2>
Jorge Marrale reflexiona sobre la lucha laboral de los actores
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37035_1c3e1e989871803b7c2df4c0daeac64d64a3e4fbb0239c5c783c525517ddf10e/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37035_1c3e1e989871803b7c2df4c0daeac64d64a3e4fbb0239c5c783c525517ddf10e/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37035_1c3e1e989871803b7c2df4c0daeac64d64a3e4fbb0239c5c783c525517ddf10e/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37035_1c3e1e989871803b7c2df4c0daeac64d64a3e4fbb0239c5c783c525517ddf10e/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37035_1c3e1e989871803b7c2df4c0daeac64d64a3e4fbb0239c5c783c525517ddf10e/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37035_1c3e1e989871803b7c2df4c0daeac64d64a3e4fbb0239c5c783c525517ddf10e/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37035_1c3e1e989871803b7c2df4c0daeac64d64a3e4fbb0239c5c783c525517ddf10e/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37035_1c3e1e989871803b7c2df4c0daeac64d64a3e4fbb0239c5c783c525517ddf10e/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37035_1c3e1e989871803b7c2df4c0daeac64d64a3e4fbb0239c5c783c525517ddf10e/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37035_1c3e1e989871803b7c2df4c0daeac64d64a3e4fbb0239c5c783c525517ddf10e/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/08/07/757386-el-rescate-de-la-cueva-tham-luang-llega-a-la-pantalla-de-la-mano-de-ron-howard">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/70/37035_1c3e1e989871803b7c2df4c0daeac64d64a3e4fbb0239c5c783c525517ddf10e/xs.jpg" title="El rescate de la cueva Tham Luang llega a la pantalla de la mano de Ron Howard" alt="El rescate de la cueva Tham Luang llega a la pantalla de la mano de Ron Howard">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/08/07/757386-el-rescate-de-la-cueva-tham-luang-llega-a-la-pantalla-de-la-mano-de-ron-howard">
<div class="contenido">
<h2>
El rescate de la cueva Tham Luang llega a la pantalla de la mano de Ron Howard
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37218_394ab30ad5b875880fc0fb9f6a4d65bf0788a47045b1309f0418f3abdc832d65/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37218_394ab30ad5b875880fc0fb9f6a4d65bf0788a47045b1309f0418f3abdc832d65/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37218_394ab30ad5b875880fc0fb9f6a4d65bf0788a47045b1309f0418f3abdc832d65/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37218_394ab30ad5b875880fc0fb9f6a4d65bf0788a47045b1309f0418f3abdc832d65/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37218_394ab30ad5b875880fc0fb9f6a4d65bf0788a47045b1309f0418f3abdc832d65/lg.jpg&#34;},&#34;ratio&#34;:1.56,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37218_394ab30ad5b875880fc0fb9f6a4d65bf0788a47045b1309f0418f3abdc832d65/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37218_394ab30ad5b875880fc0fb9f6a4d65bf0788a47045b1309f0418f3abdc832d65/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37218_394ab30ad5b875880fc0fb9f6a4d65bf0788a47045b1309f0418f3abdc832d65/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37218_394ab30ad5b875880fc0fb9f6a4d65bf0788a47045b1309f0418f3abdc832d65/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37218_394ab30ad5b875880fc0fb9f6a4d65bf0788a47045b1309f0418f3abdc832d65/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/08/07/757451-el-show-de-romero">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37218_394ab30ad5b875880fc0fb9f6a4d65bf0788a47045b1309f0418f3abdc832d65/xs.jpg" title="El show de Romero" alt="El show de Romero">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/08/07/757451-el-show-de-romero">
<div class="contenido">
<h2>
El show de Romero
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/08/07/757450-independiente-y-river-prometen-un-clasico-caliente">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Independiente y River prometen un clásico ‘caliente’" alt="Independiente y River prometen un clásico ‘caliente’">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/08/07/757450-independiente-y-river-prometen-un-clasico-caliente">
<div class="contenido">
<h2>
Independiente y River prometen un clásico ‘caliente’
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Femad&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37210_a48fbacb88e83cb28a8c133637885203e13234c27513120b3abf2317ae0d084a/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37210_a48fbacb88e83cb28a8c133637885203e13234c27513120b3abf2317ae0d084a/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37210_a48fbacb88e83cb28a8c133637885203e13234c27513120b3abf2317ae0d084a/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37210_a48fbacb88e83cb28a8c133637885203e13234c27513120b3abf2317ae0d084a/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37210_a48fbacb88e83cb28a8c133637885203e13234c27513120b3abf2317ae0d084a/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37210_a48fbacb88e83cb28a8c133637885203e13234c27513120b3abf2317ae0d084a/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37210_a48fbacb88e83cb28a8c133637885203e13234c27513120b3abf2317ae0d084a/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37210_a48fbacb88e83cb28a8c133637885203e13234c27513120b3abf2317ae0d084a/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37210_a48fbacb88e83cb28a8c133637885203e13234c27513120b3abf2317ae0d084a/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37210_a48fbacb88e83cb28a8c133637885203e13234c27513120b3abf2317ae0d084a/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/08/07/757449-tormenta-de-velocidad">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37210_a48fbacb88e83cb28a8c133637885203e13234c27513120b3abf2317ae0d084a/xs.jpg" title="Tormenta de velocidad" alt="Tormenta de velocidad">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/08/07/757449-tormenta-de-velocidad">
<div class="contenido">
<h2>
Tormenta de velocidad
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37209_7cd34e78fff37baf25756a8e100bc59dcd506ab1234b234645dcf279691347f5/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37209_7cd34e78fff37baf25756a8e100bc59dcd506ab1234b234645dcf279691347f5/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37209_7cd34e78fff37baf25756a8e100bc59dcd506ab1234b234645dcf279691347f5/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37209_7cd34e78fff37baf25756a8e100bc59dcd506ab1234b234645dcf279691347f5/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37209_7cd34e78fff37baf25756a8e100bc59dcd506ab1234b234645dcf279691347f5/lg.jpg&#34;},&#34;ratio&#34;:1.25,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37209_7cd34e78fff37baf25756a8e100bc59dcd506ab1234b234645dcf279691347f5/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37209_7cd34e78fff37baf25756a8e100bc59dcd506ab1234b234645dcf279691347f5/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37209_7cd34e78fff37baf25756a8e100bc59dcd506ab1234b234645dcf279691347f5/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37209_7cd34e78fff37baf25756a8e100bc59dcd506ab1234b234645dcf279691347f5/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37209_7cd34e78fff37baf25756a8e100bc59dcd506ab1234b234645dcf279691347f5/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/08/07/757448-con-una-chilena-messi-cerro-la-goleada-de-psg-en-el-inicio-de-la-liga-de-francia">
<picture>
<img class="img-fluid " src="https://mirror1.cdn.net.ar/mirror1/mirror1/images/03/72/37209_7cd34e78fff37baf25756a8e100bc59dcd506ab1234b234645dcf279691347f5/xs.jpg" title="Con una chilena, Messi cerró la goleada de PSG en el inicio de la liga de Francia" alt="Con una chilena, Messi cerró la goleada de PSG en el inicio de la liga de Francia">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/08/07/757448-con-una-chilena-messi-cerro-la-goleada-de-psg-en-el-inicio-de-la-liga-de-francia">
<div class="contenido">
<h2>
Con una chilena, Messi cerró la goleada de PSG en el inicio de la liga de Francia
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/08/07/757447-santamaria-con-buen-andar-en-tierras-brasilenas">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Santamaría, con buen andar en tierras brasileñas" alt="Santamaría, con buen andar en tierras brasileñas">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/08/07/757447-santamaria-con-buen-andar-en-tierras-brasilenas">
<div class="contenido">
<h2>
Santamaría, con buen andar en tierras brasileñas
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/08/07/757446-formula-3-metropolitana-mairu-herrera-y-cristian-alvez-lejos-en-la-primera-final">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Fórmula 3 Metropolitana: Mairu Herrera y Cristian Alvez, lejos en la primera final " alt="Fórmula 3 Metropolitana: Mairu Herrera y Cristian Alvez, lejos en la primera final ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/08/07/757446-formula-3-metropolitana-mairu-herrera-y-cristian-alvez-lejos-en-la-primera-final">
<div class="contenido">
<h2>
Fórmula 3 Metropolitana: Mairu Herrera y Cristian Alvez, lejos en la primera final
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2022/08/07/757387-dyango-vuelve-a-la-argentina-en-octubre" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:300px;height:600px;margin:0 auto;background-color: #f2f2f2;">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="83" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:300px;height:300px;margin: 0 auto;">
<ins data-revive-zoneid="22" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">




<div id='elterritorio_13' style="width:1200px;height:280px;background-color: #f2f2f2;margin: 0 auto;padding: 0;display:flex;align-items: center;justify-content: center;">
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_13'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">




<div id='elterritorio_15'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_15'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Dyango vuelve a la Argentina en octubre | EL TERRITORIO noticias de Misiones" src="/images/custom/logo-footer.png" title="Dyango vuelve a la Argentina en octubre | EL TERRITORIO noticias de Misiones">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2022 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
redaccion@elterritorio.com.ar - publicidad@elterritorio.com.ar<br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
 <div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.6.0.min.js?_v=225"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.6.1.min.js?_v=225" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=225"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=225"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=225"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=225"></script>
<script defer src="/javascripts/toast.min.js?_v=225" async=""></script>
<link href="/stylesheets/toast.min.css?_v=225" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=225"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script defer src="/javascripts/firebase.js?_v=225"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo" data-zona-id="2"></div>
<div class="background-on-popup"></div>
<div id="_cache_version" data-rel="1"></div>
<script>(function(){var js = "window['__CF$cv$params']={r:'736f145f3e2d6fb3',m:'DNwwEARnHVroUpjvqXEJzpFzAbVlbK7c6Ng7_t2W3R8-1659865528-0-AVxOkm/xOQ520kWDftkPYV+WeriW0dAV4gF7GSyZonu9uapPpfqQFKMlYiN9+wtis3Tut93cRelfN36EwIh22Bg7fLFZhEIdI08Rd3zsALIbECsy193uaMt3ePLWxXkF2WP0B9TQQqe/TpyeQI89GiKtjOEIqpDghiuCsLV4/iEKD5lf07R/g922Lx8nVyYRUGWgDsqaho+agQiSufjIKRM=',s:[0xf7fc7277e6,0xba4cdf4a2a],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"736f145f3e2d6fb3","version":"2022.6.0","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":100}' crossorigin="anonymous"></script>
</body>
</html>