
<!doctype html>
<html lang="es">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3218922-6');
</script>


	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Multas de $20.000 a ciudadanos de Misiones que violen la cuarentena - El Territorio Misiones</title>
    <meta property="fb:app_id" content="345424459172777" />
    <meta name="description" content="Multas de $20.000 a ciudadanos de Misiones que violen la cuarentena - El Territorio Misiones">

<link rel="canonical" href="https://www.elterritorio.com.ar/multas-de-20000-a-ciudadanos-de-misiones-que-violen-la-cuarentena-63866-et" />
<meta property="og:image" content="https://www.elterritorio.com.ar/img/1/0/2020032700271900_1.jpg"/>
<meta property="og:title" content="Multas de $20.000 a ciudadanos de Misiones que violen la cuarentena - El Territorio Misiones"/>
<meta property="og:description" content="

Por Antonio Villalba avillalba@elterritorio.com.ar


Una multa de 20.000 pesos se le impondr&#225; en Misiones a toda aquella persona que infringa el per&#237;odo de Aislamiento Social, Preventivo y Obligatorio, dispuesto a ra&#237;z de la pandemia del..."/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.elterritorio.com.ar/multas-de-20000-a-ciudadanos-de-misiones-que-violen-la-cuarentena-63866-et"/>
<meta property="og:site_name" content="El Territorio Misiones"/>
<meta property="article:tag" content="noticias misiones"/>
<meta property="article:section" content="noticias"/>
<meta property="og:image:width" content="774"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Multas de $20.000 a ciudadanos de Misiones que violen la cuarentena - El Territorio Misiones">
<meta name="twitter:description" content="

Por Antonio Villalba avillalba@elterritorio.com.ar


Una multa de 20.000 pesos se le impondr&#225; en Misiones a toda aquella persona que infringa el per&#237;odo de Aislamiento Social, Preventivo y Obligatorio, dispuesto a ra&#237;z de la pandemia del...">
<meta name="twitter:image" content="https://www.elterritorio.com.ar/img/1/0/2020032700271900_1.jpg">
	<link rel="icon" href="favicon.ico">
	<link rel="preload" href="/td2018/css/estilosnotas.min.css" as="style">
	<link href="/td2018/css/estilosnotas.min.css" rel="stylesheet" />

<!-- Facebook Pixel Code -->
<script async>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '327683131265689'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=327683131265689&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async type='text/javascript' src='https://svrpub.b-cdn.net/www/delivery/spcjs.php?id=1'></script>
</head>

<body>
<div id="fb-root"></div>

	<a id="back-to-top" href="#top" style="display: block;">
		    <i class="fa fa-sort-asc" style="font-size:38px;color:#efefef;position:absolute;top:20px;right:3px;"></i>
   </a>

	<!--    Inicio contenedor-->
	<div id="contenedor" class="container">
		<!--Inicio header-->
		<header class="cabezal">
			<div id="cabelterritorio" class="row"><div class="climahora hidden-xs col-sm-3 col-md-2">
	<div class="fechahora hidden-xs">
		Viernes 27 de marzo de 2020
	</div>
</div>

<div class="12 col-sm-9 col-md-8 hidden-xs">
	<div>
		<a href="http://www.elterritorio.com.ar/">
			<img style="margin-left:auto;margin-right:auto;margin-top: -20px;" class="img-responsive logo-et" src="/td2018/img/logo-et.png"
			 alt="Logo El Territorio" width="80%">
		</a>
	</div>
</div>

<div class="col-xs-12 visible-xs">
	<div style="display: flex;flex-direction: row;justify-content: space-between;align-items: center;align-content: center;">
		<div class="navbar-header">
			<button type="button" id="navbar-toggle" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<button type="button" id="navbar-toggle1" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar" style="display: none;">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
		<div>
			<a href="http://www.elterritorio.com.ar/">
				<img style="margin-left: auto;margin-right:auto;" class="img-responsive logoet" src="/td2018/img/logo-et.png" alt="Logo El Territorio"
				 width="90%">
			</a>
			<div style="margin-top:.5rem;" class="text-center">
<a href="https://www.instagram.com/elterritoriooficial/">
<i class="fa fa-instagram" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;">Instagram</span></i>
</a>
<a href="https://es-la.facebook.com/Territoriod/">
<i class="fa fa-facebook-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Facebook</span></i>
</a>
<a href="https://twitter.com/TerritorioD">
<i class="fa fa-twitter-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Twitter</span></i>
</a>
</div>
		</div>
	</div>
</div>

<div class="redesbusqueda col-md-2 hidden-xs hidden-sm">
	<div class="search">
		<form action="https://www.elterritorio.com.ar/buscar.aspx" method="get" name="search" id="search">
			<input type="text" class="search-query form-control" placeholder="Buscar" onfocus="if (this.value == 'Buscar') {this.value = ''; }" onblur="if (this.value == ''){this.value = 'Buscar'; }" value="Buscar" id="s" name="q">
			<button type="submit" style="background-color: #d52128; border-color: #d52128;" class="btn btn-primary btn-xs">
					<span class="fa fa-search fa-3x hidden-md"></span>
				</button>
		</form>
	</div>
	<div class="ico">
		<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external" data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
		<a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
	</div>
</div></div>
			<!--Fin cabezal desktop-->
		</header>
		<!--Fin header-->

		<!--Inicio menu-->
		<!--Inicio menu 712px para arriba-->
		<div id="menudesktop">			<nav class="navbar navbar-default hidden-xs">
				<ul class="nav">
					<li class="dropdown">
						<a href="/" class="seccion-ahora dropdown-toggle">AHORA</a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/misiones-1-seccion" class="seccion-principal">MISIONES</a></li>
							<li><a href="/la-region-26-seccion" class="seccion-principal">LA REGIÓN</a></li>
							<li><a href="/policiales-2-seccion" class="seccion-principal">POLICIALES</a></li>
							<li><a href="/pais-mundo-3-seccion" class="seccion-principal">PAÍS &amp; MUNDO</a></li>
							<li><a href="/coronavirus-31-seccion" class="seccion-principal">CORONAVIRUS</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a title="Ver todos los títulos de deportes" href="/deportes-4-seccion" class="seccion-depo dropdown-toggle">DEPORTES </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a title="Ver todos los títulos de fútbol" href="/futbol-5-seccion" class="seccion-deportes">FÚTBOL</a></li>
							<li><a title="Ver todos los títulos de automovilismo" href="/automovilismo-6-seccion" class="seccion-deportes">AUTOMOVILISMO</a></li>
							<li><a title="Ver todos los títulos de búsquetbol" href="/basquetbol-7-seccion" class="seccion-deportes">BÁSQUETBOL</a></li>
							<li><a href="/polideportivo-8-seccion" class="seccion-deportes">POLIDEPORTIVO</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a href="/espectaculos-9-seccion" class="seccion-espectaculo dropdown-toggle">ESPECTÁCULOS </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/fiesta-del-inmigrante-22-seccion" class="seccion-espectaculos">FIESTA DEL INMIGRANTE</a></li>
							<li><a href="/territoriofun-25-seccion" class="seccion-espectaculos">TERRITORIOFUN</a></li>
							<li><a href="/farandula-10-seccion" class="seccion-espectaculos">FARÁNDULA</a></li>
							<li><a href="/cultura-11-seccion" class="seccion-espectaculos">CULTURA</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/ocio-12-seccion" class="seccion-viajeyturismo dropdown-toggle">TECNO/OCIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/tecno-14-seccion" class="seccion-viajesyturismo">TECNO</a></li>
							<li><a href="/vida-estilo-13-seccion" class="seccion-viajesyturismo">VIDA &amp; ESTILO</a></li>
							<li><a href="/viajes-turismo-16-seccion" class="seccion-viajesyturismo">VIAJES &amp; TURISMO</a></li>
							<li><a href="/eltiempo.aspx" class="seccion-viajesyturismo">EL TIEMPO</a></li>
							<li><a href="/carta-de-lectores-29-seccion" class="seccion-viajesyturismo">CARTA DE LECTORES</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="http://obituarios.elterritorio.com.ar" class="seccion-ahora dropdown-toggle">FÚNEBRES </a>
					</li>
					<li class="dropdown">
						<a style="border-right: none;" id="ita" href="http://www.alaita.com.ar">
						<img src="/td2018/img/a-la-ita.png" class="logo-alaita" style="margin:0 auto;" alt="Clasificados Alaita.com.ar">
					</a>
					</li>


					<li class="dropdown menu-large clubmenu">
						<a style="border-left: 1px solid #fff;" href="#" class="dropdown-toggle" data-toggle="dropdown"> CLUB EL TERRITORIO</a>
						<ul id="edm" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li id="limclub" class="col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div style="margin: 0px 0px 0px 6px" class="row">
									<div class="col-xs-12">
										<a href="http://www.clubelterritorio.com.ar/altasocio/" target="_blank" title="Ir al sitio del Club El Territorio">
											<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:16px;POSITION:relative">
												<img src="/td2018/img/club.png" width="300" alt="Club El Territorio." alt="Club El Territorio">
												<h3 style="font-weight:normal; font-size:20px; left:324px; COLOR:#fff; POSITION:absolute; top:42px">!SUMATE AL CLUB EL TERRITORIO Y <br> <strong>DISFRUTÁ DE UN MUNDO DE BENEFICIOS!</strong></h3>
											</div>
										</a>
									</div>
								</div>

								<div class="clearfix"></div>

								<div class="clubinfo">
									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>!PEDÍ TU TARJETA HOY!</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#fff;margin-top: 0px;">INGRESÁ TU E-MAIL Y NOS COMUNICAREMOS</h3>
										<a href="http://www.clubelterritorio.com.ar/altasocio">
									<button type="button" class="btn btn-default btn-lg btn-block">Suscribite</button>
								</a>
									</div>

									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>BUSCADOR DE BENEFICIOS</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#d52128;margin-top: 0px;">I &nbsp;</h3>

										<a href="http://www.clubelterritorio.com.ar/buscador">
										<button type="button" class="btn btn-default btn-lg btn-block">Buscar</button>
										</a>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="#" class="seccion-radio dropdown-toggle">RADIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a class="seccion-radio" href="https://play.google.com/store/apps/details?id=com.radioactiva.ciensiete" title="Bajar App para Android">BAJAR APP PARA ANDROID</a></li>
							<li><a class="seccion-radio" href="https://itunes.apple.com/us/app/radioactiva-100-7/id1407546633" title="Bajar App para Iphone">BAJAR APP PARA IPHONE</a></li>
							<li><a class="seccion-radio" href="https://www.elterritorio.com.ar/radio.htm" target="_blank" title="Esuchá en vivo Radio Activa">ESCUCHÁ EN VIVO</a></li>
						</ul>
					</li>
					<li class="dropdown"><a id="mttv" href="index.aspx#ttv" class="seccion-radio mover page-scroll">TTV</a></li>

					<li class="dropdown menu-large">
						<a id="tapadiario" style="border-right:none" href="edimpresa2.aspx" class="seccion-radio mover dropdown-toggle">DIARIO</a>
						<ul id="edm" style="margin-top:1px! important;background-color:transparent" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li style="padding-right:0px;padding-left:0px;padding-bottom:10px;padding-top:10px;background-color:#d52128" class="col-sm-11 col-sm-offset-1 col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div class="row">
									<div class="col-sm-4 col-md-4 col-lg-4">
										<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:12px;background-color:#474747">
											<img src="/td2018/img/flip.png" class="eefp center-block img-responsive" alt="Edición Electrónica del Diario El Territorio. Flip-page">
											<p class="text-left" style="margin-bottom:10px">
												<a href="http://190.210.73.2/eddigital/EdDigLogin.aspx">
											<button class="btn btn-xs btn-ea" type=button>INGRESAR</button>
										</a>
											</p>

											<p class="text-left" style="margin-bottom:10px">
												<a href="http://www.clubelterritorio.com.ar/Suscriptor/Inscripcion">
											<button class="btn btn-xs btn-ea" type=button>SUSCRIBIRSE</button>
										</a>
											</p>
											<img src="/td2018/img/eedispositivos3.png" class="center-block img-responsive" alt="Dispositivos de la edición electrónica">
										</div>
									</div>
									<div style="padding-right:1px; padding-left:1px; padding-bottom:0px; padding-top:0px" class="col-sm-4 col-md-4 col-lg-4">
										<a class="hidden-md" href="edimpresa2.aspx" title="Ingresar a la edición impresa">
											<p style="margin-bottom:0px;color:#efefef;font-size:19px;font-family:'Droid Sans', sans-serif;letter-spacing:-1;" class="text-right">Diario</p>
										</a>

										<p style="margin-bottom:0px;color:#efefef;font-size:14px;" class="text-right hidden-md">27/03/2020</p>
										<span class="edanteriores">Ediciones Anteriores</span>
										<div style="display:flex;" id="datepicker"></div>
									</div>
									<div class="col-sm-4 col-md-4 col-lg-4">
										<a href="edimpresa2.aspx" title="Ingresar a la edición impresa">
									<img id="tapadehoy" class="hqy-lazy center-block img-responsive" width="220" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/Notas/Noticias/2020/03/27/tapat.jpg" alt="Tapa del diario El Territorio 27/03/2020">
								</a>
									</div>
								</div>

							</li>

						</ul>
					</li>
				</ul>
			</nav>

<!--<div class="hidden-xs hidden-sm" id="flip" style="margin:1px 0 !important;">
<a href="/ElTerritorioEdElectronica/index.html" title="Lea la edición impresa de hoy totalmente gratis">
<img class="img-responsive" src="/imagenes/flip07112019.jpg" alt="Edición impresa Flip Page diario El Territorio">
</a>
</div>-->

        </div>
		<!--Fin menu 712px para arriba-->


		<!--Inicio clic hamburguesa-->
		<div id="menumovil" class="visible-xs">				<div class="collapse navbar-collapse" id="myNavbar">
					<div class="row">
						<div class="col-xs-6">
							<a href="edimpresa2.aspx" class="btn btn-default btn-block">Edición<br>Impresa</a>

							<a href="http://www.alaita.com.ar" class="btn btn-default btn-block">Clasificados<br>Alaita</a>

						</div>

						<div class="col-xs-6">
							<a href="http://www.clubelterritorio.com.ar" class="btn btn-default btn-block">Club<br>El Territorio</a>

							<a href="/buscar.aspx" class="btn btn-default btn-block">Buscar<br>en el sitio</a>
						</div>
					</div>

					<div class="row titulossecciones">
						<div class="col-xs-12">
							<div class="panel panel-default">
								<div class="panel-heading">
									<span style="font-weight:bold;font-size:1.5rem;">Temáticas</span>
								</div>
								<div class="panel-body">
									<ul class="row ml-mr titulossecciones list-unstyled">
										<li class="col-xs-6">
											<a href="/misiones-1-seccion">Misiones</a>
										</li>
										<li class="col-xs-6">
											<a href="/la-region-26-seccion">La Región</a>
										</li>
										<li class="col-xs-6">
											<a href="/policiales-2-seccion">Policiales</a>
										</li>
										<li class="col-xs-6">
											<a href="/pais-mundo-3-seccion">País & Mundo</a>
										</li>
										<li class="col-xs-6">
											<a href="/coronavirus-31-seccion">Coronavirus</a>
										</li>
										<li class="col-xs-6">
											<a href="/deportes-4-seccion">Deportes</a>
										</li>
										<li class="col-xs-6">
											<a href="/futbol-5-seccion">Fútbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/automovilismo-6-seccion">Automovilismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/basquetbol-7-seccion">Básquetbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/polideportivo-8-seccion">Polideportivo</a>
										</li>
										<li class="col-xs-6">
											<a href="/espectaculos-9-seccion">Espectáculos</a>
										</li>
										<li class="col-xs-6">
											<a href="/fiesta-del-inmigrante-22-seccion">Fiesta del Inmigrante</a>
										</li>
										<li class="col-xs-6">
											<a href="/territoriofun-25-seccion">TerritorioFun</a>
										</li>
										<li class="col-xs-6">
											<a href="/farandula-10-seccion">Farándula</a>
										</li>
										<li class="col-xs-6">
											<a href="/cultura-11-seccion">Cultura</a>
										</li>
										<li class="col-xs-6">
											<a href="/ocio-12-seccion">Tecno/Ocio</a>
										</li>
										<li class="col-xs-6">
											<a href="/tecno-14-seccion">Tecno</a>
										</li>
										<li class="col-xs-6">
											<a href="/vida-y-estilo-13-seccion">Vida & Estilo</a>
										</li>
										<li class="col-xs-6">
											<a href="/viajes-turismo-16-seccion">Viajes & Turismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/eltiempo.aspx">El tiempo</a>
										</li>
										<li class="col-xs-6">
											<a href="/carta-de-lectores-29-seccion">Carta de Lectores</a>
										</li>
									</ul>
								</div>
							</div>

						</div>
					</div>
				</div>
</div>
		<!--Fin clic hamburguesa-->

		<!--Inicio menu 712px para abajo-->

        <nav class="navbar navbar-default visible-xs">
            <!-- Navbar Links -->
            <div id="secmovil" class="nav1">                <a href="/" class="flex-item">AHORA</a>
                <a href="/coronavirus-31-seccion" class="flex-item">CORONAVIRUS</a>
                <a href="/policiales-2-seccion" class="flex-item">POLICIALES</a>
                <a class="flex-item" href="http://www.alaita.com.ar">ALAITA</a>
                <a href="http://obituarios.elterritorio.com.ar" class="flex-item">FÚNEB.</a>
                
</div>
        </nav>
		<!--Fin menu 712px para abajo-->
		<!--Fin menu-->

		<div class="row" style="margin-top:10px;margin-bottom:2px;">
			<div class="col-xs-12 text-center">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Nuevo Ad fijo Home -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-8366867491332435"
					 data-ad-slot="2740844029"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		</div>

		<!--Inicio div digital-->
		<div id="digital" class="row">
			<div class="col-xs-12">
				<div class="row">
					<div class="col-xs-12 col-md-9">
						<!--Inicio seccion de la nota server-->
						<div id="nota"><h1>Multas de $20.000 a ciudadanos de Misiones que violen la cuarentena </h1>
<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>

<div class="redes hidden-md hidden-lg">
	<div style="float:left;margin-right:4px;">
		<a href="whatsapp://send" data-text="Mira esta nota en El Territorio :" data-href="" class="wa_btn wa_btn_l" style="display:none">&nbsp;</a>
	</div>

	<div style="float:left;">
		<div class="addthis_sharing_toolbox_nnxa"></div>
	</div>
</div>
<span class="fechahoranota">Viernes 27 de marzo de 2020 </span>

			<figure>
				<a href="/img/1/0/2020032700271900_1.jpg">
					<img style="width: 100%;" src="/fotos/810/0/img/1/0/2020032700271900_1.jpg" class="img-responsive" alt="">
				</a>
				<figcaption class="epigrafe">La Policía de Misiones viene registrando un intenso control vehicular y de personas en la provincia. | Foto: Marcelo Rodríguez</figcaption>
			</figure>

<!--Varias fotos-->

<div class="cuerponota notacontenido">
	<div style="width: 200px;margin-top: .9rem;"><img class=" img-responsive img-circle" src="/imagenes/caritas/antoniovillalba.jpg" alt="Antonio Villalba" style="height: 25%;width: 25%;" />
<div>
<p style="font-size: 1.2rem;"><strong>Por Antonio Villalba</strong> <span style="display: block; font-weight: 500;">avillalba@elterritorio.com.ar</span></p>
</div>
</div>
<div>Una multa de 20.000 pesos se le impondr&#225; en Misiones a toda aquella persona que infringa el per&#237;odo de Aislamiento Social, Preventivo y Obligatorio, dispuesto a ra&#237;z de la pandemia del coronavirus, seg&#250;n lo determinado por el decreto nacional 260/20 y sus reglamentaciones, sin perjuicio de la puesta a disposici&#243;n del infractor a las autoridades judiciales competentes, en cuanto a la comisi&#243;n del delito penal correspondiente.&nbsp;</div><div class="row visible-xs">
	<div class="col-xs-12">
		<div style="text-align: center; padding:.6rem 0px; margin:10px auto;">
			<ins data-revive-zoneid="1" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
			<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
		</div>
	</div>
</div>
<div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
		 style="display:block; text-align:center;"
		 data-ad-layout="in-article"
		 data-ad-format="fluid"
		 data-ad-client="ca-pub-8366867491332435"
		 data-ad-slot="7969218037"></ins>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<div>Ayer desde el Ministerio de Gobierno de la provincia se resolvi&#243; imponer esa multa pecuniaria equivalente a 300 Unidades Fiscales, esto es tomando como referencia el precio de nafta s&#250;per premium que asciende a 66,91 pesos en el Autom&#243;vil Club Argentino. Con ello, se llega a la&nbsp; citada sanci&#243;n econ&#243;mica de 20.073 pesos para el infractor.&nbsp; En la Ciudad de Buenos Aires, tambi&#233;n se endureci&#243; la sanci&#243;n para quien circule con veh&#237;culos y motoveh&#237;culos &#8220;sin respetar el aislamiento&#8221; obligatorio. La multa ir&#225; desde $10.700 hasta $ 79.180. Adem&#225;s, se inhabilitar&#225; al conductor y se secuestrar&#225; el veh&#237;culo<br />
<strong><br />
Controles</strong></div>
<div>Hasta las 19 de ayer, en Misiones, la Polic&#237;a en forma conjunta con fuerzas federales registraron 1.969 personas controladas, de las cuales 111 fueron detenidas mientras que desde el inicio de la cuarentena fueron controladas 16.302 personas y 1.265 fueron detenidas. En cuanto a la cantidad de veh&#237;culos verificados, fueron 1.250, de los cuales hubo 48 retenidos y se secuestraron cuatro autos y cinco motos. En tanto, desde que arrancaron los operativos, hubo 11.385 autos y motos que fueron controlados y 204 rodados retenidos</div>
<div>Respecto de la nueva resoluci&#243;n provincial, El Territorio pudo saber que intervendr&#225;n tanto la justicia federal como el &#243;rgano provincial. El primero porque el ciudadano viola el decreto presidencial y el segundo, por haber cometido la infracci&#243;n dispuesto por la provincia. Quienes se encuentran asesorando a los que aplicar&#225;n la sanci&#243;n indicaron que todo ello surge del &#8220;protocolo de actuaci&#243;n para el personal de la Polic&#237;a de Misiones&#8221; en el control del cumplimiento del citado aislamiento, seg&#250;n la resoluci&#243;n firmada ayer por el ministro de Gobierno Marcelo P&#233;rez, entre otros funcionarios del &#225;rea.</div>
<div>Se argumenta, en la nueva resoluci&#243;n, que ello se da ante la emergencia sanitaria por la que atraviesa Misiones junto al resto del pa&#237;s y el mundo. La resoluci&#243;n n&#250;mero 74, se enmarca en la necesidad de &#8220;redoblar las medidas permanentes de prevenci&#243;n&#8221;.&nbsp;</div>
<div>Recuerdan que en tal sentido, &#8220;se han dispuesto operativo cerrojo, tanto en zonas de fronteras&#8221; o con otra provincia, como Corrientes, &#8220;a los fines de concientizar sobre la necesidad del aislamiento preventivo, como tambi&#233;n identificar posibles casos sospechosos de contagio de misioneros que ingresan al territorio provincial, a los fines de aislar a esas personas y realizarles el respectivo seguimiento de cumplimiento de cuarentena y alta del cuadro m&#233;dico&#8221;.&nbsp;</div>
<div>Por todo ello, sostienen la necesidad de &#8220;crear una sanci&#243;n de multa sanitaria&#8221;.<br />
<br />
<strong>C&#243;mo proceder&#225;n las autoridades</strong></div>
<div>Los que infrinjan el decreto nacional ser&#225;n puestos en primer t&#233;rmino a disposici&#243;n de la autoridad competente que es la justicia federal. Ello porque se estar&#237;a incumpliendo el decreto nacional 260/20 que es una normativa federal. Adem&#225;s, la resoluci&#243;n establece la notificaci&#243;n de la infracci&#243;n administrativa provincial, por tal raz&#243;n en el control los agentes de polic&#237;as labrar&#225;n el acta correspondiente, similar al de otras infracciones de tr&#225;nsitos cometidas.&nbsp;</div>
<div>Esto implicar&#225; como ya se est&#225; haciendo en este momento, la retenci&#243;n del veh&#237;culo, sea auto o motos, sumado a la retenci&#243;n de la licencia que quedar&#225; en este caso a cargo de la justicia interviniente que es el &#243;rgano administrativo provincial. Se trata de la Unidad Administrativa de control de Infracciones (Uaci) a cargo de El&#237;as Ramos.&nbsp;</div>
<div>En la resoluci&#243;n se a&#241;ade que por razones de practicidad, situaci&#243;n excepcional y urgencia y dem&#225;s razones de orden p&#250;blico, la citada multa para su correspondiente aplicaci&#243;n &#8220;seguir&#225; la modalidad y la misma mec&#225;nica procedimental que las infracciones de tr&#225;nsito, por lo que ser&#225;n juzgadas administrativamente por la Uaci&#8221;, emplazada sobre Jujuy 2332, Posadas (0376/442-1431).&nbsp;<br />
<br />
<div class="panel panel-default">
<div class="panel-heading">  <span style="font-weight:bold;font-size:2rem; color: #333;">No act&#250;an los Juzgados     de Faltas          </span>  </div>
<div class="panel-body">  <!--<img src="/img/1/282/2020031222373600_1.jpg" style="width: 100%; " alt=""              />-->
<p>    Los que incurren en una infracci&#243;n de tr&#225;nsito suelen recurrir en forma frecuente para hacer su correspondiente descargo ante el Juzgado de Faltas m&#225;s cercano, en mucho caso dentro de su propio municipio. Por lo explicado por autoridades de ese mismo &#225;mbito, en la nueva resoluci&#243;n provincial que aplica multa econ&#243;mica no tienen competencia.    Como ya se indic&#243; estar&#225; a cargo de la Unidad Administrativa de control de Infracciones (Uaci).    Respecto de por qu&#233; de estas limitaciones para el Juzgado de Faltas, se pudo saber que responde a una medida contravencional -que es facultad de la provincia- la de transitar con el veh&#237;culo en medio del citado decreto y ahora la resoluci&#243;n provincial. Esto hace que pueda darse el caso que la propia Gendarmer&#237;a labre el acta correspondiente.  </p>
</div>
</div>
<br />
<h1>Permisos para circular en la provincia y la producci&#243;n</h1>
<div>El gobierno nacional lanz&#243; ayer un nuevo permiso para que pueda circular el transporte de carga en el pa&#237;s. En tanto, en Misiones, tambi&#233;n se deber&#225;n contar con un escrito o autorizaci&#243;n para exhibir en los controles.<br />
<br />
<strong>Lo que se pedir&#225; en Misiones</strong></div>
<div>A partir de la nueva resoluci&#243;n dada a conocer por el Ministerio de Gobierno de Misiones, la Polic&#237;a de la provincia podr&#225; requerir al automovilista un salvoconducto que es expedido por las propias autoridades provinciales o las empresas que respaldan la labor brindada por el trabajador.</div>
<div>&nbsp;En total son 24 actividades que est&#225;n exceptuadas porque deben cumplir diversos servicios, desde la salud p&#250;blica o aquellas vinculadas a la producci&#243;n, distribuci&#243;n, comercializaci&#243;n y hasta los medios de prensa.</div>
<div>A ellos, se les podr&#225; solicitar como opci&#243;n una constancia laboral o acreditaciones que respalden la debida circulaci&#243;n o actividades debidamente acreditada dentro de las que se consideran excepciones. Ello permitir&#225; la debida circulaci&#243;n.<br />
<br />
<strong>A nivel nacional&nbsp;</strong></div>
<div>Como se indic&#243; ayer, el Ministerio de Transporte lanz&#243; un nuevo permiso de circulaci&#243;n nacional para ser presentado en los controles que se est&#225;n realizando en rutas y accesos a la ciudad de Buenos Aires por los ciudadanos exceptuados del r&#233;gimen de aislamiento social, obligatorio y preventivo, y que no dispongan de una acreditaci&#243;n estatal previa v&#225;lida.</div>
<div>Todos los declarantes de excepciones vinculados a servicios de salud y que utilicen veh&#237;culos para el desarrollo de sus actividades, tendr&#225;n a su disposici&#243;n la opci&#243;n &#8220;Oblea para veh&#237;culos afectados al Servicio de Salud&#8221;, la cual deber&#225; ser exhibida en el parabrisas del veh&#237;culo para poder movilizarse, con el fin de facilitar y acelerar su circulaci&#243;n.</div>
<div>Para tramitar el permiso hay que acceder a la web de Tr&#225;mites a Distancia https://bit.ly/permisocircular y registrarse con DNI o usuario y clave de Afip.&nbsp;<br />
<br />
<div class="list-group" style="margin-top:20px;">        <span class="text-danger" style="font-weight: 900; font-size: 2em;"><strong>Alerta sanitaria: </strong></span>        <a class="list-group-item" href="https://www.elterritorio.com.ar/multas-de-20000-a-ciudadanos-de-misiones-que-violen-la-cuarentena-63866-et">          <strong>Multas de $20.000 a ciudadanos de Misiones que violen la cuarentena </strong>          <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>          </a>        <a class="list-group-item" href="https://www.elterritorio.com.ar/el-aislamiento-en-las-aldeas-entre-la-preocupacion-y-la-solidaridad-63833-et">          <strong>El aislamiento en  las aldeas, entre  la preocupaci&#243;n  y la solidaridad</strong>          <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>          </a>          <a class="list-group-item" href="https://www.elterritorio.com.ar/evaluaran-bienes-personales-para-dar-el-bono-de-10000-63834-et">            <strong>Evaluar&#225;n bienes personales  para dar el bono de $10.000</strong>            <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>            </a>            <a class="list-group-item" href="https://www.elterritorio.com.ar/alberto-pidio-un-fondo-de-emergencia-humanitaria-63835-et">              <strong>Alberto pidi&#243; un "fondo de emergencia humanitaria"</strong>              <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>              </a>              <a class="list-group-item" href="https://www.elterritorio.com.ar/informacion-sanitarias-63837-et">                <strong>Informaci&#243;n Sanitarias</strong>                <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                </a>                <a class="list-group-item" href="https://www.elterritorio.com.ar/denuncian-que-la-censura-china-contribuyo-a-expandir-el-virus-63728-et">                  <strong>Espa&#241;a: se acelera el contagio y ya hay m&#225;s de 4.300 muertos</strong>                  <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                  </a>                  <a class="list-group-item" href="https://www.elterritorio.com.ar/mas-de-400-misioneros-estan-aislados-63845-et">                    <strong>M&#225;s de 400 misioneros est&#225;n aislados</strong>                    <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                    </a>                    <a class="list-group-item" href="https://www.elterritorio.com.ar/medidas-de-la-cuarentena-total-63847-et">                      <strong>Medidas de la cuarentena total</strong>                      <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                      </a>                      <a class="list-group-item" href="https://www.elterritorio.com.ar/bajo-la-presencia-de-autos-en-el-dia-7-de-cuarentena-63849-et">                        <strong>Baj&#243; la presencia de autos en el d&#237;a 7 de cuarentena</strong>                        <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                        </a>                        <a class="list-group-item" href="https://www.elterritorio.com.ar/esta-en-marcha-el-padron-de-medicos-y-enfermeros-63740-et">                          <strong>Preocupaci&#243;n de productores por el freno de actividades </strong>                          <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                          </a>                          <a class="list-group-item" href="https://www.elterritorio.com.ar/disparidad-en-horarios-de-cierre-en-algunos-supermercados-chinos-63852-et">                            <strong>Disparidad en horarios de cierre en algunos supermercados chinos</strong>                            <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                            </a>                            <a class="list-group-item" href="https://www.elterritorio.com.ar/estados-unidos-se-convirtio-en-el-pais-con-mas-infectados-63853-et">                              <strong>Estados Unidos se convirti&#243;  en el pa&#237;s con m&#225;s infectados </strong>                              <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                              </a>                                                              <a class="list-group-item" href="https://www.elterritorio.com.ar/cierran-totalmente-las-fronteras-desde-hoy-y-no-podra-ingresar-nadie-63854-et">                                  <strong>Cierran totalmente las fronteras desde hoy y no podr&#225; ingresar nadie</strong>                                  <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                                  </a>                                  <a class="list-group-item" href="https://www.elterritorio.com.ar/una-combi-misionera-fue-detenida-en-buenos-aires-63855-et">                                    <strong>Una combi misionera fue  detenida en Buenos Aires</strong>                                    <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                                    </a>                                    <a class="list-group-item" href="https://www.elterritorio.com.ar/terminal-de-virasoro-asiste-a-los-camioneros-63856-et">                                      <strong>Terminal de Virasoro asiste a los camioneros</strong>                                      <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                                      </a>                                      <a class="list-group-item" href="https://www.elterritorio.com.ar/brasil-roza-los-3000-infectados-y-preven-que-en-abril-subiran-contagios-63857-et">                                        <strong>Brasil roza los 3.000 infectados y prev&#233;n que en abril subir&#225;n contagios</strong>                                        <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                                        </a>                                        <a class="list-group-item" href="https://www.elterritorio.com.ar/confirman-cuatro-nuevas-muertes-por-coronavirus-en-el-pais-y-ya-suman-12-63858-et">                                          <strong>Confirman cuatro nuevas muertes por coronavirus en el  pa&#237;s y ya suman 12</strong>                                          <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                                          </a>                                          <a class="list-group-item" href="https://www.elterritorio.com.ar/analizan-prorroga-de-la-cuarentena-y-no-hay-apuro-por-el-regreso-a-clases-63870-et">                                            <strong>Analizan pr&#243;rroga de la cuarentena y no hay apuro por el regreso a clases</strong>                                            <em class="fa fa-link pull-right hidden-xs" style="margin-top:4px;"></em>                                            </a>                                                                                                                                          </div>
<br />
</div>
</div>

</div>

<div style="margin:40px 0;" class="list-group">
	<a href="mailto:redaccion@territoriodigital.com" class="list-group-item">
		<strong>
		Si quer&eacute;s sugerir o corregir algo sobre esta nota hace click ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>

	<a href="mailto:tengoundato@elterritorio.com.ar" class="list-group-item">
		<strong>
		Si ten&eacute;s un dato que puede ser noticia cont&aacute;ctanos ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>
</div>

<div style="margin:10px auto;padding:10px;text-align:center;" class="list-group visible-xs">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Mobile Interna 300x250 -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-8366867491332435"
		 data-ad-slot="2581640705"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>
</div>
						<!--Fin  de la nota-->

						<div id="comments">						<p>El Territorio no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite.</p>
						<p>El Territorio se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la Rep&uacute;blica Argentina</p>
						<div class="fb-comments" data-href="https://www.elterritorio.com.ar/multas-de-20000-a-ciudadanos-de-misiones-que-violen-la-cuarentena-63866-et" data-width="594" data-numposts="50"></div></div>

<div style="text-align: center; margin: 15px 0;">
	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MobileInterno2Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="8998943262"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

						<div id="notasalpie"><div class="recomendamos" id="tesugerimos">
    <h3>Te puede interesar</h3>
    <div class="contendido-recomendamos">
        <a href="estados-unidos-se-convirtio-en-el-pais-con-mas-infectados-63853-et">
            <div class="terecomendamos">
                <h2>Estados Unidos se convirtió  en el país con más infectados </h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/283/2020032623301500_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="brasil-roza-los-3000-infectados-y-preven-que-en-abril-subiran-contagios-63857-et">
            <div class="terecomendamos">
                <h2>Brasil roza los 3.000 infectados y prevén que en abril subirán contagios</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/283/2020032623423700_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="el-aislamiento-en-las-aldeas-entre-la-preocupacion-y-la-solidaridad-63833-et">
            <div class="terecomendamos">
                <h2>El aislamiento en  las aldeas, entre  la preocupación  y la solidaridad</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/0/2020032700303100_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="multas-de-20000-a-ciudadanos-de-misiones-que-violen-la-cuarentena-63866-et">
            <div class="terecomendamos">
                <h2>Multas de $20.000 a ciudadanos de Misiones que violen la cuarentena </h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/0/2020032700271900_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="evaluaran-bienes-personales-para-dar-el-bono-de-10000-63834-et">
            <div class="terecomendamos">
                <h2>Evaluarán bienes personales  para dar el bono de $10.000</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/blank.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="disparidad-en-horarios-de-cierre-en-algunos-supermercados-chinos-63852-et">
            <div class="terecomendamos">
                <h2>Disparidad en horarios de cierre en algunos supermercados chinos</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/283/2020032623230200_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="confirman-cuatro-nuevas-muertes-por-coronavirus-en-el-pais-y-ya-suman-12-63858-et">
            <div class="terecomendamos">
                <h2>Confirman cuatro nuevas muertes por coronavirus en el  país y ya suman 12</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/283/2020032623503000_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="analizan-prorroga-de-la-cuarentena-y-no-hay-apuro-por-el-regreso-a-clases-63870-et">
            <div class="terecomendamos">
                <h2>Analizan prórroga de la cuarentena y no hay apuro por el regreso a clases</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/283/2020032700230100_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="nuevas-costumbres-perrunas-63841-et">
            <div class="terecomendamos">
                <h2>Nuevas costumbres perrunas</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/283/2020032622351600_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="informacion-sanitarias-63837-et">
            <div class="terecomendamos">
                <h2>Información Sanitarias</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/blank.jpg" alt="">
            </div>
        </a>
    </div>
       
</div><div class="recomendamos" id="misiones">
    <h3>Misiones</h3>
    <div class="contendido-recomendamos">
        <a href="pusieron-en-funcionamiento-el-programa-ciudadano-voluntario-en-eldorado-63846-et">
            <div class="terecomendamos">
                <h2>Pusieron en funcionamiento el programa ‘Ciudadano Voluntario’ en Eldorado</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032700194900_1.jpg" alt="Pusieron en funcionamiento el programa ‘Ciudadano Voluntario’ en Eldorado">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="carlos-fernandez-la-recaudacion-municipal-esta-en-cero-63848-et">
            <div class="terecomendamos">
                <h2>Carlos Fernández: “La recaudación municipal está en cero”</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032623064600_1.jpg" alt="Carlos Fernández: “La recaudación municipal está en cero”">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="corrientes-recibio-los-reactivos-para-detectar-el-coronavirus-63812-et">
            <div class="terecomendamos">
                <h2>Corrientes recibió los reactivos para detectar el Coronavirus</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032619323900_1.jpg" alt="Corrientes recibió los reactivos para detectar el Coronavirus">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-samic-de-alem-implemento-el-delivery-de-medicamentos-para-enfermos-cronico-63807-et">
            <div class="terecomendamos">
                <h2>El Samic de Alem implementó el delivery de medicamentos para enfermos crónico</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/0/2020032618443000_1.jpg" alt="El Samic de Alem implementó el delivery de medicamentos para enfermos crónico">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="se-acentua-la-bajante-del-rio-parana-en-ituzaingo-y-se-encuentra-muy-cerca-del-registro-historico-63806-et">
            <div class="terecomendamos">
                <h2>Se acentúa la bajante del río Paraná en Ituzaingó y se encuentra muy cerca del registro histórico</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032618294700_1.jpg" alt="Se acentúa la bajante del río Paraná en Ituzaingó y se encuentra muy cerca del registro histórico">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="puerto-esperanza-se-regularizo-el-ingreso-y-egreso-de-camiones-en-la-planta-de-arauco-63805-et">
            <div class="terecomendamos">
                <h2>Puerto Esperanza: se regularizó el ingreso y egreso de camiones en la Planta de Arauco </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032618045700_1.jpg" alt="Puerto Esperanza: se regularizó el ingreso y egreso de camiones en la Planta de Arauco ">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="ocio">
    <h3>Ocio</h3>
    <div class="contendido-recomendamos">
        <a href="aca-vas-a-poder-mirar-el-argentinacanta-63827-et">
            <div class="terecomendamos">
                <h2>Acá vas a poder mirar el #ArgentinaCanta</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032620594300_1.jpg" alt="Acá vas a poder mirar el #ArgentinaCanta">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="este-miercoles-regresa-la-cultura-nos-conecta-63685-et">
            <div class="terecomendamos">
                <h2>Este miércoles regresa La Cultura nos Conecta</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032511382600_1.jpg" alt="Este miércoles regresa La Cultura nos Conecta">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="cablevision-libera-flow-para-todos-sus-usuarios-63598-et">
            <div class="terecomendamos">
                <h2>Cablevisión libera Flow para todos sus usuarios</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032418571800_1.jpg" alt="Cablevisión libera Flow para todos sus usuarios">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="alimentacion-adecuada-actividad-fisica-y-un-buen-descanso-claves-para-un-organismo-fuerte-63607-et">
            <div class="terecomendamos">
                <h2>Alimentación adecuada, actividad física y un buen descanso, claves para un organismo fuerte </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032420072400_1.jpg" alt="Alimentación adecuada, actividad física y un buen descanso, claves para un organismo fuerte ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="reprogramar-para-cuidarse-mejor-63327-et">
            <div class="terecomendamos">
                <h2>Reprogramar para cuidarse mejor</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/282/2020032119474100_1.jpg" alt="Reprogramar para cuidarse mejor">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-cuento-el-mejor-aliado-63366-et">
            <div class="terecomendamos">
                <h2>El cuento, el mejor aliado</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/282/2020032122522800_1.jpg" alt="El cuento, el mejor aliado">
            </div>
        </a>
    </div>
    
</div><div class="recomendamos" id="deportes">
    <h3>Deportes</h3>
    <div class="contendido-recomendamos">
        <a href="jaque-mate-a-la-cuarentena-63824-et">
            <div class="terecomendamos">
                <h2>Jaque mate a la cuarentena</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032620231900_1.jpg" alt="Jaque mate a la cuarentena">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="talleres-cerrados-solidaridad-abierta-63758-et">
            <div class="terecomendamos">
                <h2>Talleres cerrados, solidaridad abierta</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032519593100_1.jpg" alt="Talleres cerrados, solidaridad abierta">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="pareto-volvio-al-combate-pero-en-el-hospital-de-san-isidro-63703-et">
            <div class="terecomendamos">
                <h2>Pareto volvió al combate, pero en el hospital de San Isidro </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/7/12/4985641091803267_1.jpg" alt="Pareto volvió al combate, pero en el hospital de San Isidro ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="los-juegos-se-aplazaron-por-el-covid19-y-los-misioneros-se-alivian-63612-et">
            <div class="terecomendamos">
                <h2>Los Juegos se aplazaron por el Covid-19 y los misioneros se alivian</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032421091500_1.jpg" alt="Los Juegos se aplazaron por el Covid-19 y los misioneros se alivian">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="lionel-messi-donara-dinero-para-combatir-la-pandemia-en-la-argentina-y-en-espana-63606-et">
            <div class="terecomendamos">
                <h2>Lionel Messi donará dinero para combatir la pandemia en la Argentina y en España</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032420021600_1.jpg" alt="Lionel Messi donará dinero para combatir la pandemia en la Argentina y en España">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="se-postergan-los-juegos-olimpicos-hasta-2021-63568-et">
            <div class="terecomendamos">
                <h2>Se postergan los Juegos Olímpicos hasta 2021</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032410091200_1.jpg" alt="Se postergan los Juegos Olímpicos hasta 2021">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="policiales">
    <h3>Policiales</h3>
    <div class="contendido-recomendamos">
        <a href="beba-de-dos-meses-murio-al-recibir-un-disparo-en-medio-de-una-discusion-familiar-63825-et">
            <div class="terecomendamos">
                <h2>Beba de dos meses murió al recibir un disparo en medio de una discusión familiar</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032620342600_1.jpg" alt="Beba de dos meses murió al recibir un disparo en medio de una discusión familiar">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="rivero-medina-fue-imputado-por-el-femicidio-de-barreto-y-seguira-preso-63802-et">
            <div class="terecomendamos">
                <h2>Rivero Medina fue imputado por el femicidio de Barreto y seguirá preso</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/282/2020032222270500_1.jpg" alt="Rivero Medina fue imputado por el femicidio de Barreto y seguirá preso">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="la-novia-de-fernando-baez-sosa-teme-que-los-acusados-queden-libres-63792-et">
            <div class="terecomendamos">
                <h2>La novia de Fernando Báez Sosa teme que los acusados queden libres</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032611324800_1.jpg" alt="La novia de Fernando Báez Sosa teme que los acusados queden libres">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="caso-weber-cuatro-sospechosos-detenidos-y-encontraron-un-rifle-escondido-63774-et">
            <div class="terecomendamos">
                <h2>Caso Weber: cuatro sospechosos detenidos y encontraron un rifle escondido</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032608385800_1.jpg" alt="Caso Weber: cuatro sospechosos detenidos y encontraron un rifle escondido">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="la-autopsia-establecio-que-weber-sufrio-tres-balazos-en-la-cabeza-63731-et">
            <div class="terecomendamos">
                <h2>La autopsia estableció que Weber sufrió tres balazos en la cabeza </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032521375600_1.jpg" alt="La autopsia estableció que Weber sufrió tres balazos en la cabeza ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="rompio-la-cuarentena-para-llevar-a-su-caballo-a-una-curandera-y-quedo-detenido-por-manejar-ebrio-63723-et">
            <div class="terecomendamos">
                <h2>Rompió la cuarentena para llevar a su caballo a una curandera y quedó detenido por manejar ebrio</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032521090900_1.jpg" alt="Rompió la cuarentena para llevar a su caballo a una curandera y quedó detenido por manejar ebrio">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="paisymundo">
    <h3>País & Mundo</h3>
    <div class="contendido-recomendamos">
        <a href="nacion-habilito-seis-mil-millones-de-pesos-a-las-provincias-para-empezar-a-afrontar-la-emergencia-63813-et">
            <div class="terecomendamos">
                <h2>Nación habilitó seis mil millones de pesos a las provincias para empezar a afrontar la emergencia</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032619404300_1.jpg" alt="Nación habilitó seis mil millones de pesos a las provincias para empezar a afrontar la emergencia">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="alberto-fernandez-nadie-esta-exento-a-este-virus-63829-et">
            <div class="terecomendamos">
                <h2>Alberto Fernández: “Nadie está exento a este virus”</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032621195500_1.jpg" alt="Alberto Fernández: “Nadie está exento a este virus”">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-gobierno-otorgara-un-plus-de-5-mil-para-los-trabajadores-de-la-salud-y-las-fuerzas-de-seguridad-63808-et">
            <div class="terecomendamos">
                <h2>El Gobierno otorgará un plus de $5 mil para los trabajadores de la salud y las fuerzas de seguridad</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032618511500_1.jpg" alt="El Gobierno otorgará un plus de $5 mil para los trabajadores de la salud y las fuerzas de seguridad">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="se-extiende-el-plazo-de-inscripcion-al-programa-de-becas-progresar-63791-et">
            <div class="terecomendamos">
                <h2>Se extiende el plazo de inscripción al programa de becas Progresar</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/217/8955751091888856_1.jpg" alt="Se extiende el plazo de inscripción al programa de becas Progresar">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="murio-bartolome-mitre-director-del-diario-la-nacion-63781-et">
            <div class="terecomendamos">
                <h2>Murió Bartolomé Mitre, director del diario La Nación</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032610073000_1.jpg" alt="Murió Bartolomé Mitre, director del diario La Nación">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-presidente-activara-el-congreso-para-congelar-alquileres-y-creditos-hipotecarios-63695-et">
            <div class="terecomendamos">
                <h2>El presidente activará el Congreso para congelar alquileres y créditos hipotecarios</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/283/2020032517123700_1.jpg" alt="El presidente activará el Congreso para congelar alquileres y créditos hipotecarios">
            </div>
        </a>
    </div>
</div></div>

						<div style="text-align: center; margin: 15px 0;">
	
							<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- Home 320x100 Footer -->
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-client="ca-pub-8366867491332435"
								 data-ad-slot="3517071908"
								 data-ad-format="auto"
								 data-full-width-responsive="true"></ins>
							<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							
						</div>						
					</div>

					<!--Inicio columna de publicidad-->
					<div class="col-md-3 hidden-xs hidden-sm">
						<div class="text-center center-block">
						<span class="pub">
<a href="http://www.expresojet.com.ar/" target="_blank">
	<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sgb/banners/ExpresoJet/bej-300x250.jpg" width="300" alt="Banners de Expreso Jet y Andesmar Cargas">
	</a>
<div class="clearfix"></div>
</span>

<span class="pub">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/Guia/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Guia_300x185.jpg" width="300" alt="Guía de compras y servicios">
	</a>
<div class="clearfix"></div>
</span>

<span id="rumbos" class="pub">
<a href="http://www.elterritorio.com.ar/sgb/banners/sumario-290320.pdf" target="_blank">
                <img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Rumbos300x250-290320.jpg" width="300" height="250" alt="Revista Rumbos">
</a>
<div class="clearfix"></div>
</span>

<span id="Guia Estudiantil" class="pub">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/GuiaEstudiantil/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/GuiaEstudiantil2020.jpg" width="300" height="250" alt="Guía de estudios 2020">
	</a>
	<div class="clearfix"></div>
	</span>

<span class="pub">
	<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/whatsapp300x250.jpg" width="300" height="250" alt="">
</span>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="clearfix"></div>

						</div>
					</div>
				</div>
			</div>
		</div>
		<!--Fin div digital-->

		<!--Inicio Footer Desktop-->
		<div id="pieelterritorio" class="row footer margin-top-bottom hidden-xs">
<div class="col-sm-5 col-md-4">
    <img class="img-responsive" src="/td2018/img/logo.png" alt="Diario El Territorio">
    <p style="margin-top: 1rem;">Director: Gonzalo Peltzer © 1925-2020 EL TERRITORIO
        <br> Todos los derechos reservados All rights reserved
        <br> Registro de Propiedad Intelectual: 5184738
        <br> Dirección Postal : Avenida Quaranta 4307 - (3300)
        <br> Posadas - Misiones - República Argentina
        <br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
        <br> Tel: +54 (0376) 4452111
        <br>
    </p>
</div>

<div class="col-sm-3 col-md-2">
    <div class="icofooter">
        <a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external"
            data-animate-hover="shake" style="opacity: 1;">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
        <a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake"
            style="opacity: 1;">
            <i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
        </a>
        <a href="mailto:redaccion@territoriodigital.com&amp;subject=El Territorio&amp;body=El Territorio ..." target="_blank" class="email external"
            data-animate-hover="shake" style="opacity: 1;">
            <i style="padding: 10px 6px;" class="fa fa-envelope"></i>
        </a>
    </div>
</div>

<div class="col-sm-4 col-md-3 hidden-xs">
    <h3>Nosotros</h3>
    <ul class="list-unstyled nosotros">
        <li>
            <a href="/quienes-somos-6865625206645527-et">Qui&eacute;nes somos</a>
        </li>
        <li>
            <a href="/contactenos-2245019788679177-et">Cont&aacute;ctenos</a>
        </li>
        <li>
            <a href="/publicidad-1723754808898235-et">Publicidad</a>
        </li>
        <li>
            <a href="/terminos-y-condiciones-0865563704689401-et">T&eacute;rminos y condiciones</a>
        </li>
    </ul>
</div>

<div class="col-md-2 hidden-xs hidden-sm">
    <h3>Links</h3>
    <ul class="list-unstyled links">
        <li>
            <a href="http://www.expresojet.com.ar" target="_blank" onclick="trackOutboundLink('http://www.expresojet.com.ar'); return false;">Expreso Jet</a>
        </li>
        <li>
            <a href="http://www.panoramasa.com.ar">Panorama Publicidad</a>
        </li>
        <li>
            <a href="http://sixtofotografias.com.ar/">Sixto Fotos</a>
        </li>
        <li>
            <a href="http://www.elterritorio.com.ar/herencia/indice.asp">La Herencia Misionera</a>
        </li>
    </ul>
</div></div>


		<footer class="footermobile visible-xs">
			<div id="piemovil"><div class="row">
	<div class="col-xs-3">
		<figure>
			<img class="img-responsive text-left logotdpie" src="/td2018/img/logo-pie.png" alt="Diario El Territorio">
		</figure>
	</div>

	<div class="col-xs-9">
		<div class="icofooter pull-right">
			<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="Síguenos en Facebook" class="facebook external"
			 data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
			<a href="http://twitter.com/#!/territoriod" target="_blank" title="Síguenos en Twitter" class="twitter external" data-animate-hover="shake"
			 style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
			<a href="mailto:redaccion@territoriodigital.com" target="_blank" class="email external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding: 10px 6px;" class="fa fa-envelope"></i>
			</a>
			<a href="tel:+5403764452000" title="Llamar a la redacción" data-animate-hover="shake" style="opacity:1;">
				<i style="padding: 10px;" class="fa fa-phone"></i>
			</a>
		</div>
	</div>
</div>
<div class="clearfix"></div>
<div class="row">
	<div class="col-xs-12">
		<p style="margin-top: 20px;font-size: 1.3rem;" class="text-left">Director: Gonzalo Peltzer
			<br> © 1925-2020 EL TERRITORIO
			<br> Todos los derechos reservados All rights reserved
			<br> Registro de Propiedad Intelectual: 5184738
			<br> Dirección Postal : Avenida Quaranta 4307 - (3300) - Posadas - Misiones - República Argentina
			<br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
			<br> Tel: +54 (0376) 4452111
		</p>
	</div>
</div></div>
		</footer>
		<!--Fin Footer Desktop-->
	</div>

	<script src="/td2018/js/scripts-notas.min.js"></script>
	<script>
		$(document).ready(function(){$("#owl-img").owlCarousel({navigation:false,slideSpeed:300,paginationSpeed:400,singleItem:true,autoHeight:true});});
	</script>
	<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5714da4b59b4bf7a"></script>
	<script type="text/javascript">
		if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/whatsapp/dist/whatsapp-button.js";h.appendChild(s);}
	</script>
	<script>
		window.fbAsyncInit = function() {
		  FB.init({
			appId            : '345424459172777',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v3.1'
		  });
		};
	  
		(function(d, s, id){
		   var js, fjs = d.getElementsByTagName(s)[0];
		   if (d.getElementById(id)) {return;}
		   js = d.createElement(s); js.id = id;
		   js.src = "https://connect.facebook.net/es_LA/sdk.js";
		   fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	  </script>

	<script src="/td2018/js/hqy-lazyload.min.js"></script>
	<script>
	document.getElementById("tapadiario").addEventListener("mouseover", function() {
      	tapadehoy.setAttribute("src", tapadehoy.getAttribute('data-src'));
      });
    (function() {
        // Initialize
        var hqyLazy = new HqyLazyload();
    })();
</script>
</body>
</html>
