
<!doctype html>
<html lang="es">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3218922-6');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906627" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/6906627/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6906627&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->



	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>San Javier: un hombre en grave estado tras caer de su bicicleta sobre la ruta Provincial N°4 - El Territorio Misiones</title>
    <meta property="fb:app_id" content="345424459172777" />
    <meta name="description" content="San Javier: un hombre en grave estado tras caer de su bicicleta sobre la ruta Provincial N°4 - El Territorio Misiones">
<meta name="keywords" content="noticias,misiones,policiales,ciclistas,herido,grave,hospital,internado">
<link rel="canonical" href="https://www.elterritorio.com.ar/san-javier-un-hombre-en-grave-estado-tras-caer-de-su-bicicleta-sobre-la-ruta-provincial-n4-85536-et" />
<meta property="og:image" content="https://cdn.elterritorio.com.ar/img/1/300/2020101223180100_1.jpg"/>
<meta property="og:title" content="San Javier: un hombre en grave estado tras caer de su bicicleta sobre la ruta Provincial N°4 - El Territorio Misiones"/>
<meta property="og:description" content="Un hombre identificado como  Carlos C. de 64 a&#241;os, se encuentra en grave estado luego de caer de su bicicleta en la ruta Provincial N&#176;4 a la altura del kil&#243;metro 14.

Seg&#250;n dieron a..."/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.elterritorio.com.ar/san-javier-un-hombre-en-grave-estado-tras-caer-de-su-bicicleta-sobre-la-ruta-provincial-n4-85536-et"/>
<meta property="og:site_name" content="El Territorio Misiones"/>
<meta property="article:tag" content="noticias misiones"/>
<meta property="article:section" content="noticias"/>
<meta property="og:image:width" content="774"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="San Javier: un hombre en grave estado tras caer de su bicicleta sobre la ruta Provincial N°4 - El Territorio Misiones">
<meta name="twitter:description" content="Un hombre identificado como  Carlos C. de 64 a&#241;os, se encuentra en grave estado luego de caer de su bicicleta en la ruta Provincial N&#176;4 a la altura del kil&#243;metro 14.

Seg&#250;n dieron a...">
<meta name="twitter:image" content="https://cdn.elterritorio.com.ar/img/1/300/2020101223180100_1.jpg">
	<link rel="icon" href="favicon.ico">
	<link rel="preload" href="/td2018/css/estilosnotas.min.css" as="style">
	<link href="/td2018/css/estilosnotas.min.css" rel="stylesheet" />
<style>.display-row-col {display: flex;flex-direction: row;align-items: center;justify-content:flex-start;}.comentario-blockquote::before {content: "\201C";font-family: Georgia, sans-serif;font-size: 3rem;font-weight: bold;line-height: 0px;color: #555;vertical-align:middle;}@media (max-width: 768px) {.display-row-col {display: flex;flex-direction: column;justify-content: center;align-items: center;}.info-autor-comentario {text-align:center;}}.para-leer p:first-child::first-letter{font-size: 3.5rem;line-height:0;}a.flex-item{padding:5px 3px}.nota-parrafos b,.nota-parrafos strong{display:block}.responsive-pdf{position:relative;padding-bottom:56.2%;padding-bottom:146.2%;height:0;margin:10px 0;overflow:hidden}.responsive-pdf embed{position:absolute;top:0;left:0;width:100%;height:1575px}a.link-pdf{color:#382727;border:1px solid #ddd;padding:.5rem 1rem;}</style>

<!-- Facebook Pixel Code -->
<script async>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '327683131265689'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=327683131265689&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async type='text/javascript' src='https://svrpub.b-cdn.net/www/delivery/spcjs.php?id=1'></script>
</head>

<body>
<div id="fb-root"></div>

	<a id="back-to-top" href="#top" style="display: block;">
		    <i class="fa fa-sort-asc" style="font-size:38px;color:#efefef;position:absolute;top:20px;right:3px;"></i>
   </a>

	<!--    Inicio contenedor-->
	<div id="contenedor" class="container">
		<!--Inicio header-->
		<header class="cabezal">
			<div id="cabelterritorio" class="row"><div class="climahora hidden-xs col-sm-3 col-md-2">
	<div class="fechahora hidden-xs">
		Martes 13 de octubre de 2020
	</div>
</div>

<div class="12 col-sm-9 col-md-8 hidden-xs">
	<div>
		<a href="http://www.elterritorio.com.ar/">
			<img style="margin-left:auto;margin-right:auto;margin-top: -20px;" class="img-responsive logo-et" src="/td2018/img/logo-et.png"
			 alt="Logo El Territorio" width="80%">
		</a>
	</div>
</div>

<div class="col-xs-12 visible-xs">
	<div style="display: flex;flex-direction: row;justify-content: space-between;align-items: center;align-content: center;">
		<div class="navbar-header">
			<button type="button" id="navbar-toggle" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<button type="button" id="navbar-toggle1" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar" style="display: none;">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
		<div>
			<a href="http://www.elterritorio.com.ar/">
				<img style="margin-left: auto;margin-right:auto;" class="img-responsive logoet" src="/td2018/img/logo-et.png" alt="Logo El Territorio"
				 width="90%">
			</a>
			<div style="margin-top:.5rem;" class="text-center">
<a href="https://www.instagram.com/elterritoriooficial/">
<i class="fa fa-instagram" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;">Instagram</span></i>
</a>
<a href="https://es-la.facebook.com/Territoriod/">
<i class="fa fa-facebook-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Facebook</span></i>
</a>
<a href="https://twitter.com/TerritorioD">
<i class="fa fa-twitter-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Twitter</span></i>
</a>
</div>
		</div>
	</div>
</div>

<div class="redesbusqueda col-md-2 hidden-xs hidden-sm">
	<div class="search">
		<form action="https://www.elterritorio.com.ar/buscar.aspx" method="get" name="search" id="search">
			<input type="text" class="search-query form-control" placeholder="Buscar" onfocus="if (this.value == 'Buscar') {this.value = ''; }" onblur="if (this.value == ''){this.value = 'Buscar'; }" value="Buscar" id="s" name="q">
			<button type="submit" style="background-color: #d52128; border-color: #d52128;" class="btn btn-primary btn-xs">
					<span class="fa fa-search fa-3x hidden-md"></span>
				</button>
		</form>
	</div>
	<div class="ico">
		<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external" data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
		<a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
	</div>
</div></div>
			<!--Fin cabezal desktop-->
		</header>
		<!--Fin header-->

		<!--Inicio menu-->
		<!--Inicio menu 712px para arriba-->
		<div id="menudesktop">			<nav class="navbar navbar-default hidden-xs">
				<ul class="nav">
					<li class="dropdown">
						<a href="/" class="seccion-ahora dropdown-toggle">AHORA</a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/misiones-1-seccion" class="seccion-principal">MISIONES</a></li>
							<li><a href="/la-region-26-seccion" class="seccion-principal">LA REGIÓN</a></li>
							<li><a href="/policiales-2-seccion" class="seccion-principal">POLICIALES</a></li>
							<li><a href="/pais-mundo-3-seccion" class="seccion-principal">PAÍS &amp; MUNDO</a></li>
							<li><a href="/coronavirus-31-seccion" class="seccion-principal">CORONAVIRUS</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a title="Ver todos los títulos de deportes" href="/deportes-4-seccion" class="seccion-depo dropdown-toggle">DEPORTES </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a title="Ver todos los títulos de fútbol" href="/futbol-5-seccion" class="seccion-deportes">FÚTBOL</a></li>
							<li><a title="Ver todos los títulos de automovilismo" href="/automovilismo-6-seccion" class="seccion-deportes">AUTOMOVILISMO</a></li>
							<li><a title="Ver todos los títulos de búsquetbol" href="/basquetbol-7-seccion" class="seccion-deportes">BÁSQUETBOL</a></li>
							<li><a href="/polideportivo-8-seccion" class="seccion-deportes">POLIDEPORTIVO</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a href="/espectaculos-9-seccion" class="seccion-espectaculo dropdown-toggle">ESPECTÁCULOS </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/fiesta-del-inmigrante-22-seccion" class="seccion-espectaculos">FIESTA DEL INMIGRANTE</a></li>
							<li><a href="/territoriofun-25-seccion" class="seccion-espectaculos">TERRITORIOFUN</a></li>
							<li><a href="/farandula-10-seccion" class="seccion-espectaculos">FARÁNDULA</a></li>
							<li><a href="/cultura-11-seccion" class="seccion-espectaculos">CULTURA</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/ocio-12-seccion" class="seccion-viajeyturismo dropdown-toggle">TECNO/OCIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/tecno-14-seccion" class="seccion-viajesyturismo">TECNO</a></li>
							<li><a href="/vida-estilo-13-seccion" class="seccion-viajesyturismo">VIDA &amp; ESTILO</a></li>
							<li><a href="/viajes-turismo-16-seccion" class="seccion-viajesyturismo">VIAJES &amp; TURISMO</a></li>
							<li><a href="/eltiempo.aspx" class="seccion-viajesyturismo">EL TIEMPO</a></li>
							<li><a href="/carta-de-lectores-29-seccion" class="seccion-viajesyturismo">CARTA DE LECTORES</a></li>
							<li><a href="/para-leer-32-seccion" class="seccion-viajesyturismo">LOS CUENTOS</a></li>
							<li><a href="/metadata-33-seccion" class="seccion-viajesyturismo">METADATA</a></li>
							<li><a href="/archivo-criminal-34-seccion" class="seccion-viajesyturismo">ARCHIVO CRIMINAL</a></li>
							<li><a href="/conciencia-35-seccion" class="seccion-viajesyturismo">CONCIENCIA</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="http://obituarios.elterritorio.com.ar" class="seccion-ahora dropdown-toggle">FÚNEBRES </a>
					</li>
					<li class="dropdown">
						<a style="border-right: none;" id="ita" href="http://www.alaita.com.ar">
						<img src="/td2018/img/a-la-ita.png" class="logo-alaita" style="margin:0 auto;" alt="Clasificados Alaita.com.ar">
					</a>
					</li>


					<li class="dropdown menu-large clubmenu">
						<a style="border-left: 1px solid #fff;" href="#" class="dropdown-toggle" data-toggle="dropdown"> CLUB EL TERRITORIO</a>
						<ul id="edm" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li id="limclub" class="col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div style="margin: 0px 0px 0px 6px" class="row">
									<div class="col-xs-12">
										<a href="http://www.clubelterritorio.com.ar/altasocio/" target="_blank" title="Ir al sitio del Club El Territorio">
											<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:16px;POSITION:relative">
												<img src="/td2018/img/club.png" width="300" alt="Club El Territorio." alt="Club El Territorio">
												<h3 style="font-weight:normal; font-size:20px; left:324px; COLOR:#fff; POSITION:absolute; top:42px">!SUMATE AL CLUB EL TERRITORIO Y <br> <strong>DISFRUTÁ DE UN MUNDO DE BENEFICIOS!</strong></h3>
											</div>
										</a>
									</div>
								</div>

								<div class="clearfix"></div>

								<div class="clubinfo">
									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>!PEDÍ TU TARJETA HOY!</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#fff;margin-top: 0px;">INGRESÁ TU E-MAIL Y NOS COMUNICAREMOS</h3>
										<a href="http://www.clubelterritorio.com.ar/altasocio">
									<button type="button" class="btn btn-default btn-lg btn-block">Suscribite</button>
								</a>
									</div>

									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>BUSCADOR DE BENEFICIOS</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#d52128;margin-top: 0px;">I &nbsp;</h3>

										<a href="http://www.clubelterritorio.com.ar/buscador">
										<button type="button" class="btn btn-default btn-lg btn-block">Buscar</button>
										</a>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="#" class="seccion-radio dropdown-toggle">RADIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a class="seccion-radio" href="https://play.google.com/store/apps/details?id=com.radioactiva.ciensiete" title="Bajar App para Android">BAJAR APP PARA ANDROID</a></li>
							<li><a class="seccion-radio" href="https://itunes.apple.com/us/app/radioactiva-100-7/id1407546633" title="Bajar App para Iphone">BAJAR APP PARA IPHONE</a></li>
							<li><a class="seccion-radio" href="https://www.elterritorio.com.ar/radio.htm" target="_blank" title="Esuchá en vivo Radio Activa">ESCUCHÁ EN VIVO</a></li>
						</ul>
					</li>
					<li class="dropdown"><a id="mttv" href="index.aspx#ttv" class="seccion-radio mover page-scroll">TTV</a></li>

					<li class="dropdown menu-large">
						<a id="tapadiario" style="border-right:none" href="edimpresa2.aspx" class="seccion-radio mover dropdown-toggle">DIARIO</a>
						<ul id="edm" style="margin-top:1px! important;background-color:transparent" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li style="padding-right:0px;padding-left:0px;padding-bottom:10px;padding-top:10px;background-color:#d52128" class="col-sm-11 col-sm-offset-1 col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div class="row">
									<div class="col-sm-4 col-md-4 col-lg-4">
										<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:12px;background-color:#474747">
											<img src="/td2018/img/flip.png" class="eefp center-block img-responsive" alt="Edición Electrónica del Diario El Territorio. Flip-page">
											<p class="text-left" style="margin-bottom:10px">
												<a href="http://190.210.73.2/eddigital/EdDigLogin.aspx">
											<button class="btn btn-xs btn-ea" type=button>INGRESAR</button>
										</a>
											</p>

											<p class="text-left" style="margin-bottom:10px">
												<a href="http://www.clubelterritorio.com.ar/Suscriptor/Inscripcion">
											<button class="btn btn-xs btn-ea" type=button>SUSCRIBIRSE</button>
										</a>
											</p>
											<img src="/td2018/img/eedispositivos3.png" class="center-block img-responsive" alt="Dispositivos de la edición electrónica">
										</div>
									</div>
									<div style="padding-right:1px; padding-left:1px; padding-bottom:0px; padding-top:0px" class="col-sm-4 col-md-4 col-lg-4">
										<a class="hidden-md" href="edimpresa2.aspx" title="Ingresar a la edición impresa">
											<p style="margin-bottom:0px;color:#efefef;font-size:19px;font-family:'Droid Sans', sans-serif;letter-spacing:-1;" class="text-right">Diario</p>
										</a>

										<p style="margin-bottom:0px;color:#efefef;font-size:14px;" class="text-right hidden-md">13/10/2020</p>
										<span class="edanteriores">Ediciones Anteriores</span>
										<div style="display:flex;" id="datepicker"></div>
									</div>
									<div class="col-sm-4 col-md-4 col-lg-4">
										<a href="edimpresa2.aspx" title="Ingresar a la edición impresa">
									<img id="tapadehoy" class="hqy-lazy center-block img-responsive" width="220" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/Notas/Noticias/2020/10/13/tapat.jpg" alt="Tapa del diario El Territorio 13/10/2020">
								</a>
									</div>
								</div>

							</li>

						</ul>
					</li>
				</ul>
			</nav>

<!--<div class="hidden-xs hidden-sm" id="flip" style="margin:1px 0 !important;">
<a href="/ElTerritorioEdElectronica/index.html" title="Lea la edición impresa de hoy totalmente gratis">
<img class="img-responsive" src="/imagenes/flip01052020.jpg" alt="Edición impresa Flip Page diario El Territorio">
</a>
</div>-->
<div id="zoneid35" class="hidden-xs hidden-sm" style="margin:.25rem 0 !important; text-align:center;">
<ins data-revive-zoneid="35" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>

        </div>
		<!--Fin menu 712px para arriba-->


		<!--Inicio clic hamburguesa-->
		<div id="menumovil" class="visible-xs">				<div class="collapse navbar-collapse" id="myNavbar">
					<div class="row">
						<div class="col-xs-6">
							<a href="edimpresa2.aspx" class="btn btn-default btn-block">Edición<br>Impresa</a>

							<a href="http://www.alaita.com.ar" class="btn btn-default btn-block">Clasificados<br>Alaita</a>

						</div>

						<div class="col-xs-6">
							<a href="http://www.clubelterritorio.com.ar" class="btn btn-default btn-block">Club<br>El Territorio</a>

							<a href="/buscar.aspx" class="btn btn-default btn-block">Buscar<br>en el sitio</a>
						</div>
					</div>

					<div class="row titulossecciones">
						<div class="col-xs-12">
							<div class="panel panel-default">
								<div class="panel-heading">
									<span style="font-weight:bold;font-size:1.5rem;">Temáticas</span>
								</div>
								<div class="panel-body">
									<ul class="row ml-mr titulossecciones list-unstyled">
										<li class="col-xs-6">
											<a href="/misiones-1-seccion">Misiones</a>
										</li>
										<li class="col-xs-6">
											<a href="/la-region-26-seccion">La Región</a>
										</li>
										<li class="col-xs-6">
											<a href="/policiales-2-seccion">Policiales</a>
										</li>
										<li class="col-xs-6">
											<a href="/pais-mundo-3-seccion">País & Mundo</a>
										</li>
										<li class="col-xs-6">
											<a href="/coronavirus-31-seccion">Coronavirus</a>
										</li>
										<li class="col-xs-6">
											<a href="/deportes-4-seccion">Deportes</a>
										</li>
										<li class="col-xs-6">
											<a href="/futbol-5-seccion">Fútbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/automovilismo-6-seccion">Automovilismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/basquetbol-7-seccion">Básquetbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/polideportivo-8-seccion">Polideportivo</a>
										</li>
										<li class="col-xs-6">
											<a href="/espectaculos-9-seccion">Espectáculos</a>
										</li>
										<li class="col-xs-6">
											<a href="/fiesta-del-inmigrante-22-seccion">Fiesta del Inmigrante</a>
										</li>
										<li class="col-xs-6">
											<a href="/territoriofun-25-seccion">TerritorioFun</a>
										</li>
										<li class="col-xs-6">
											<a href="/farandula-10-seccion">Farándula</a>
										</li>
										<li class="col-xs-6">
											<a href="/cultura-11-seccion">Cultura</a>
										</li>
										<li class="col-xs-6">
											<a href="/ocio-12-seccion">Tecno/Ocio</a>
										</li>
										<li class="col-xs-6">
											<a href="/tecno-14-seccion">Tecno</a>
										</li>
										<li class="col-xs-6">
											<a href="/vida-y-estilo-13-seccion">Vida & Estilo</a>
										</li>
										<li class="col-xs-6">
											<a href="/viajes-turismo-16-seccion">Viajes & Turismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/eltiempo.aspx">El tiempo</a>
										</li>
										<li class="col-xs-6">
											<a href="/carta-de-lectores-29-seccion">Carta de Lectores</a>
										</li>
										<li class="col-xs-6">
											<a href="/para-leer-32-seccion">Los Cuentos</a>
										</li>
										<li class="col-xs-6">
											<a href="/metadata-33-seccion">Metadata</a>
										</li>
										<li class="col-xs-6">
											<a href="/archivo-criminal-34-seccion">Archivo criminal</a>
										</li>
										<li class="col-xs-6">
											<a href="/conciencia-35-seccion">ConCiencia</a>
										</li>
									</ul>
								</div>
							</div>

						</div>
					</div>
				</div>
</div>
		<!--Fin clic hamburguesa-->

		<!--Inicio menu 712px para abajo-->

        <nav class="navbar navbar-default visible-xs">
            <!-- Navbar Links -->
            <div id="secmovil" class="nav1">                <a href="/" class="flex-item">AHORA</a>
                <a href="/coronavirus-31-seccion" class="flex-item">CORONAVIRUS</a>
                <a href="/para-leer-32-seccion" class="flex-item">LOS CUENTOS</a>
                <a class="flex-item" href="http://www.alaita.com.ar">ALAITA</a>
                <a href="http://obituarios.elterritorio.com.ar" class="flex-item">FÚNEB.</a>
                
</div>
        </nav>
		<!--Fin menu 712px para abajo-->
		<!--Fin menu-->

		<div class="row" style="margin-top:10px;margin-bottom:2px;">
			<div class="col-xs-12 text-center">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Nuevo Ad fijo Home -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-8366867491332435"
					 data-ad-slot="2740844029"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		</div>

		<!--Inicio div digital-->
		<div id="digital" class="row">
			<div class="col-xs-12">
				<div class="row">
					<div class="col-xs-12 col-md-9">
						<!--Inicio seccion de la nota server-->
						<div id="nota"><h1>San Javier: un hombre en grave estado tras caer de su bicicleta sobre la ruta Provincial N°4</h1>
<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>

<div class="redes hidden-md hidden-lg">
	<div style="float:left;margin-right:4px;">
		<a href="whatsapp://send" data-text="Mira esta nota en El Territorio :" data-href="" class="wa_btn wa_btn_l" style="display:none">&nbsp;</a>
	</div>

	<div style="float:left;">
		<div class="addthis_sharing_toolbox_nnxa"></div>
	</div>
</div>
<span class="fechahoranota">Lunes 12 de octubre de 2020 | 23:02hs.</span>

			<figure>
				<a href="/img/1/300/2020101223180100_1.jpg">
					<img style="width: 100%;" src="https://cdn.elterritorio.com.ar/fotos/810/0/img/1/300/2020101223180100_1.jpg" class="img-responsive" alt="">
				</a>
				<figcaption class="epigrafe">Policiales | Foto: Gentileza</figcaption>
			</figure>

<!--Varias fotos-->

<div class="cuerponota notacontenido">
	Un hombre identificado como  Carlos C. de 64 a&#241;os, se encuentra en grave estado luego de caer de su bicicleta en la ruta Provincial N&#176;4 a la altura del kil&#243;metro 14.<br />
<br />
Seg&#250;n dieron a conocer el hombre perdi&#243; el control y se cay&#243; sobre la cinta asf&#225;ltica. Como consecuencia de la ca&#237;da sufri&#243; graves lesiones.<br /><div id="adstd" style="margin-top:2rem;margin-bottom:1rem;">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8366867491332435" data-ad-slot="7969218037"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>





<div class="row" style="margin-top:2rem;margin-bottom:2rem;">
	<div class="col-xs-12">
		<div style="text-align: center; padding:.6rem 0px; margin:10px auto;">
			<ins data-revive-zoneid="1" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
			<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
		</div>
	</div>
</div>

<br />
El m&#233;dico que lo examin&#243; diagnostic&#243; traumatismo de cr&#225;neo severo, por lo que fue inmediatamente derivado al Hospital Madariaga de Posadas.

</div>

<div style="margin:40px 0;" class="list-group">
	<a href="mailto:redaccion@territoriodigital.com" class="list-group-item">
		<strong>
		Si quer&eacute;s sugerir o corregir algo sobre esta nota hace click ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>

	<a href="mailto:tengoundato@elterritorio.com.ar" class="list-group-item">
		<strong>
		Si ten&eacute;s un dato que puede ser noticia cont&aacute;ctanos ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>
</div>

<div style="margin:10px auto;padding:10px;text-align:center;" class="list-group visible-xs">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Mobile Interna 300x250 -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-8366867491332435"
		 data-ad-slot="2581640705"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>
</div>
						<!--Fin  de la nota-->

						<div id="comments">						<p>El Territorio no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite.</p>
						<p>El Territorio se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la Rep&uacute;blica Argentina</p>
						<div class="fb-comments" data-href="https://www.elterritorio.com.ar/san-javier-un-hombre-en-grave-estado-tras-caer-de-su-bicicleta-sobre-la-ruta-provincial-n4-85536-et" data-width="594" data-numposts="50"></div></div>

<div style="text-align: center; margin: 15px 0;">
	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MobileInterno2Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="8998943262"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

						<div id="notasalpie"><div class="recomendamos" id="tesugerimos">
    <h3>Te puede interesar</h3>
    <div class="contendido-recomendamos">
        <a href="camion-cargado-de-harina-echo-su-mercaderia-y-genero-revuelo-en-san-jose-85452-et">
            <div class="terecomendamos">
                <h2>Camión cargado de harina echó su mercadería y generó revuelo en San José</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101213384300_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="cristian-el-ogro-fabbiani-volvera-a-jugar-en-river-85473-et">
            <div class="terecomendamos">
                <h2>Cristian ‘El Ogro’ Fabbiani volverá a jugar en River</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101219552400_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="corrientes-mato-un-puma-y-lo-difundio-por-las-redes-85474-et">
            <div class="terecomendamos">
                <h2>Corrientes: mató un puma y lo difundió por las redes</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101220161600_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="itaembe-guazu-un-hombre-murio-en-un-accidente-domestico-85488-et">
            <div class="terecomendamos">
                <h2>Itaembé Guazú: un hombre murió en un accidente doméstico </h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101221200400_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="con-apoyo-de-juntos-por-el-cambio-se-llevo-a-cabo-el-nuevo-banderazo-contra-el-gobierno-85478-et">
            <div class="terecomendamos">
                <h2>Con apoyo de Juntos por el Cambio se llevó a cabo el nuevo banderazo contra el Gobierno </h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101220562400_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="murieron-318-personas-y-ya-suman-24186-las-victimas-mortales-por-covid19-en-el-pais-85493-et">
            <div class="terecomendamos">
                <h2>Murieron 318 personas y ya suman 24.186 las víctimas mortales por Covid-19 en el país</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101221290100_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="montecarlo-entregaron-microcreditos-a-emprendedores-85497-et">
            <div class="terecomendamos">
                <h2>Montecarlo: entregaron microcréditos a emprendedores </h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101221415400_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="gines-cruzo-al-gobierno-de-mendoza-por-no-acatar-la-vuelta-a-fase-1-85521-et">
            <div class="terecomendamos">
                <h2>Ginés cruzó al gobierno de Mendoza por no acatar la vuelta a fase 1</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101222243100_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="debido-a-la-pandemia-de-covid19-la-fiesta-de-la-yerba-mate-sera-de-manera-virtual-85533-et">
            <div class="terecomendamos">
                <h2>Debido a la pandemia de Covid-19, la Fiesta de la Yerba Mate será de manera virtual</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101222402100_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="san-javier-un-hombre-en-grave-estado-tras-caer-de-su-bicicleta-sobre-la-ruta-provincial-n4-85536-et">
            <div class="terecomendamos">
                <h2>San Javier: un hombre en grave estado tras caer de su bicicleta sobre la ruta Provincial N°4</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101223180100_1.jpg" alt="">
            </div>
        </a>
    </div>
       
</div><div class="recomendamos" id="ocio">
    <h3>Ocio</h3>
    <div class="contendido-recomendamos">
        <a href="el-gobierno-anunciara-manana-la-ampliacion-del-plan-federal-de-cultura-85437-et">
            <div class="terecomendamos">
                <h2>El Gobierno anunciará mañana la ampliación del Plan Federal de Cultura</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101209431500_1.jpg" alt="El Gobierno anunciará mañana la ampliación del Plan Federal de Cultura">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="degiusti-hubo-una-preferencia-de-desplazamientos-hacia-la-zona-centro-85446-et">
            <div class="terecomendamos">
                <h2>Degiusti: “Hubo una preferencia de desplazamientos hacia la zona Centro”</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/0/2020101212101500_1.jpg" alt="Degiusti: “Hubo una preferencia de desplazamientos hacia la zona Centro”">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="puerto-rico-lucio-arte-en-el-septimo-cultura-x-trabajo-85436-et">
            <div class="terecomendamos">
                <h2>Puerto Rico lució arte en el séptimo Cultura x Trabajo</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101209283200_1.jpg" alt="Puerto Rico lució arte en el séptimo Cultura x Trabajo">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros-85402-et">
            <div class="terecomendamos">
                <h2>Turismo: el fin de semana largo brindó oxígeno a municipios y atractivos misioneros</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101121382700_1.jpg" alt="Turismo: el fin de semana largo brindó oxígeno a municipios y atractivos misioneros">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="obera-en-cortos-levanta-su-telon-virtual-para-ampliar-la-participacion-85366-et">
            <div class="terecomendamos">
                <h2>Oberá en Cortos levanta su telón virtual para ampliar la participación</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101120141200_1.jpg" alt="Oberá en Cortos levanta su telón virtual para ampliar la participación">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="colores-para-que-en-verano-el-jardin-se-vuelva-protagonista-85373-et">
            <div class="terecomendamos">
                <h2>Colores para que en verano el jardín se vuelva protagonista</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101120301600_1.jpg" alt="Colores para que en verano el jardín se vuelva protagonista">
            </div>
        </a>
    </div>
    
</div><div class="recomendamos" id="deportes">
    <h3>Deportes</h3>
    <div class="contendido-recomendamos">
        <a href="cristian-el-ogro-fabbiani-volvera-a-jugar-en-river-85473-et">
            <div class="terecomendamos">
                <h2>Cristian ‘El Ogro’ Fabbiani volverá a jugar en River</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101219552400_1.jpg" alt="Cristian ‘El Ogro’ Fabbiani volverá a jugar en River">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="seleccion-quien-juega-en-lugar-a-acuna-la-unica-duda-para-jugar-en-la-altura-85458-et">
            <div class="terecomendamos">
                <h2>Selección: quién juega en lugar a Acuña, la única duda para jugar en la altura</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101219102700_1.jpg" alt="Selección: quién juega en lugar a Acuña, la única duda para jugar en la altura">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="scaloni-en-conferencia-no-va-a-haber-muchos-cambios-pero-seguro-alguno-haya-85450-et">
            <div class="terecomendamos">
                <h2>Scaloni, en conferencia: "No va a haber muchos cambios, pero seguro alguno haya"</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101212591000_1.jpg" alt="Scaloni, en conferencia: No va a haber muchos cambios, pero seguro alguno haya">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="adrenalina-asegurada-85428-et">
            <div class="terecomendamos">
                <h2>Estrategia de juego</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101121321400_1.jpg" alt="Estrategia de juego">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="los-angeles-lakers-son-campeones-e-igualaron-la-marca-de-boston-celtics-85429-et">
            <div class="terecomendamos">
                <h2>Los Angeles Lakers son campeones e igualaron la marca de Boston Celtics</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101123094300_1.jpg" alt="Los Angeles Lakers son campeones e igualaron la marca de Boston Celtics">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="se-realizo-un-nuevo-entrenamiento-del-show-de-picadas-en-posadas-85405-et">
            <div class="terecomendamos">
                <h2>Se realizó un nuevo entrenamiento del Show de Picadas en Posadas</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101121474700_1.jpg" alt="Se realizó un nuevo entrenamiento del Show de Picadas en Posadas">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="misiones">
    <h3>Misiones</h3>
    <div class="contendido-recomendamos">
        <a href="debido-a-la-pandemia-de-covid19-la-fiesta-de-la-yerba-mate-sera-de-manera-virtual-85533-et">
            <div class="terecomendamos">
                <h2>Debido a la pandemia de Covid-19, la Fiesta de la Yerba Mate será de manera virtual</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101222402100_1.jpg" alt="Debido a la pandemia de Covid-19, la Fiesta de la Yerba Mate será de manera virtual">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="montecarlo-entregaron-microcreditos-a-emprendedores-85497-et">
            <div class="terecomendamos">
                <h2>Montecarlo: entregaron microcréditos a emprendedores </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101221415400_1.jpg" alt="Montecarlo: entregaron microcréditos a emprendedores ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="corrientes-mato-un-puma-y-lo-difundio-por-las-redes-85474-et">
            <div class="terecomendamos">
                <h2>Corrientes: mató un puma y lo difundió por las redes</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101220161600_1.jpg" alt="Corrientes: mató un puma y lo difundió por las redes">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="camion-cargado-de-harina-echo-su-mercaderia-y-genero-revuelo-en-san-jose-85452-et">
            <div class="terecomendamos">
                <h2>Camión cargado de harina echó su mercadería y generó revuelo en San José</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101213384300_1.jpg" alt="Camión cargado de harina echó su mercadería y generó revuelo en San José">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="misiones-siempre-en-flor-vuelve-para-el-dia-de-la-madre-85451-et">
            <div class="terecomendamos">
                <h2>"Misiones Siempre en Flor vuelve" para el día de la Madre</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/0/2020101213073300_1.jpg" alt="Misiones Siempre en Flor vuelve para el día de la Madre">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="piden-la-creacion-de-un-sector-oncologico-en-el-hospital-de-santo-tome-85445-et">
            <div class="terecomendamos">
                <h2>Piden la creación de un sector oncológico en el hospital de Santo Tomé</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101211324200_1.jpg" alt="Piden la creación de un sector oncológico en el hospital de Santo Tomé">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="policiales">
    <h3>Policiales</h3>
    <div class="contendido-recomendamos">
        <a href="itaembe-guazu-un-hombre-murio-en-un-accidente-domestico-85488-et">
            <div class="terecomendamos">
                <h2>Itaembé Guazú: un hombre murió en un accidente doméstico </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101221200400_1.jpg" alt="Itaembé Guazú: un hombre murió en un accidente doméstico ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="sumario-administrativo-para-los-policias-detenidos-en-el-escandalo-nocturno-85455-et">
            <div class="terecomendamos">
                <h2>Sumario administrativo para los policías detenidos en el escándalo nocturno</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101207325900_1.jpg" alt="Sumario administrativo para los policías detenidos en el escándalo nocturno">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="cuatro-anos-de-prision-para-tres-dealers-que-vendian-cocaina-en-sorbetes-en-puerto-iguazu-85453-et">
            <div class="terecomendamos">
                <h2>Cuatro años de prisión para tres dealers que vendían cocaína en sorbetes en Puerto Iguazú </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101215091900_1.jpg" alt="Cuatro años de prisión para tres dealers que vendían cocaína en sorbetes en Puerto Iguazú ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="en-itacaruare-se-robaron-una-vaca-de-200-kilogramos-85440-et">
            <div class="terecomendamos">
                <h2>En Itacaruaré se robaron una vaca de 200 kilogramos</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101210142100_1.jpg" alt="En Itacaruaré se robaron una vaca de 200 kilogramos">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="clausuran-por-cuarta-vez-en-un-ano-un-bar-y-el-dueno-fue-detenido-85448-et">
            <div class="terecomendamos">
                <h2>Clausuran por cuarta vez en un año un bar y el dueño fue detenido</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101212355000_1.jpg" alt="Clausuran por cuarta vez en un año un bar y el dueño fue detenido">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="interceptan-auto-repleto-de-cigarrillos-ilegales-en-el-soberbio-un-detenido-85447-et">
            <div class="terecomendamos">
                <h2>Interceptan auto repleto de cigarrillos ilegales en El Soberbio: un detenido</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101212202200_1.jpg" alt="Interceptan auto repleto de cigarrillos ilegales en El Soberbio: un detenido">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="paisymundo">
    <h3>País & Mundo</h3>
    <div class="contendido-recomendamos">
        <a href="con-apoyo-de-juntos-por-el-cambio-se-llevo-a-cabo-el-nuevo-banderazo-contra-el-gobierno-85478-et">
            <div class="terecomendamos">
                <h2>Con apoyo de Juntos por el Cambio se llevó a cabo el nuevo banderazo contra el Gobierno </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101220562400_1.jpg" alt="Con apoyo de Juntos por el Cambio se llevó a cabo el nuevo banderazo contra el Gobierno ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="alberto-rechazo-la-convocatoria-para-protestar-frente-a-la-casa-de-cristina-fomenta-la-grieta-85457-et">
            <div class="terecomendamos">
                <h2>Alberto rechazó la convocatoria para protestar frente a la casa de Cristina: “Fomenta la grieta”</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101218285900_1.jpg" alt="Alberto rechazó la convocatoria para protestar frente a la casa de Cristina: “Fomenta la grieta”">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="subio-21-la-brecha-de-precios-entre-consumidor-y-productor-85434-et">
            <div class="terecomendamos">
                <h2>Subió 21% la brecha de precios entre consumidor y productor </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101121023500_1.jpg" alt="Subió 21% la brecha de precios entre consumidor y productor ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-premio-nobel-de-economia-fue-para-dos-investigadores-por-sus-aportes-a-la-teoria-de-las-subastas-85431-et">
            <div class="terecomendamos">
                <h2>El Nobel de Economía fue para dos investigadores por sus aportes a la teoría de las subastas</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101207362500_1.jpg" alt="El Nobel de Economía fue para dos investigadores por sus aportes a la teoría de las subastas">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="descubren-que-el-hombre-prehistorico-conservaba-los-alimentos-con-cenizas-85365-et">
            <div class="terecomendamos">
                <h2>Descubren que el hombre prehistórico conservaba los alimentos con cenizas</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101120145100_1.jpg" alt="Descubren que el hombre prehistórico conservaba los alimentos con cenizas">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-presidente-lamento-la-muerte-de-hugo-arana-y-llamo-a-cuidarse-y-cuidar-a-los-seres-queridos-85392-et">
            <div class="terecomendamos">
                <h2>El Presidente lamentó la muerte del actor Hugo Arana</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/300/2020101121185400_1.jpg" alt="El Presidente lamentó la muerte del actor Hugo Arana">
            </div>
        </a>
    </div>
</div></div>

						<div style="text-align: center; margin: 15px 0;">
	
							<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- Home 320x100 Footer -->
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-client="ca-pub-8366867491332435"
								 data-ad-slot="3517071908"
								 data-ad-format="auto"
								 data-full-width-responsive="true"></ins>
							<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							
						</div>						
					</div>

					<!--Inicio columna de publicidad-->
					<div class="col-md-3 hidden-xs hidden-sm">
						<div class="text-center center-block">
						<span class="pub">
<a href="http://www.expresojet.com.ar/" target="_blank">
<img class="img-responsive hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sgb/banners/ExpresoJet-20200824.jpg" alt="Expreso Jet" width="300" height="250">
</a>
<div class="clearfix"></div>
</span>

<span class="pub hidden">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/Guia/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Guia_300x185.jpg" width="300" alt="Guía de compras y servicios">
	</a>
<div class="clearfix"></div>
</span>

<span id="rumbos" class="pub">
<a href="http://www.elterritorio.com.ar/sgb/banners/sumario-111020.pdf" target="_blank" download="">
                <img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Rumbos300x250-111020.jpg" width="300" height="250" alt="Revista Rumbos">
</a>
<div class="clearfix"></div>
</span>

<span id="Guia Estudiantil" class="pub">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/GuiaEstudiantil/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/GuiaEstudiantil2020.jpg" width="300" height="250" alt="Guía de estudios 2020">
	</a>
	<div class="clearfix"></div>
	</span>

<span class="pub">
	<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/whatsapp300x250.jpg" width="300" height="250" alt="">
</span>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="clearfix"></div>

						</div>
					</div>
				</div>
			</div>
		</div>
		<!--Fin div digital-->

		<!--Inicio Footer Desktop-->
		<div id="pieelterritorio" class="row footer margin-top-bottom hidden-xs">
<div class="col-sm-5 col-md-4">
    <img class="img-responsive" src="/td2018/img/logo.png" alt="Diario El Territorio">
    <p style="margin-top: 1rem;">Director: Gonzalo Peltzer © 1925-2020 EL TERRITORIO
        <br> Todos los derechos reservados All rights reserved
        <br> Registro de Propiedad Intelectual: 5184738
        <br> Dirección Postal : Avenida Quaranta 4307 - (3300)
        <br> Posadas - Misiones - República Argentina
        <br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
        <br> Tel: +54 (0376) 4452111
        <br>
    </p>
</div>

<div class="col-sm-3 col-md-2">
    <div class="icofooter">
        <a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external"
            data-animate-hover="shake" style="opacity: 1;">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
        <a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake"
            style="opacity: 1;">
            <i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
        </a>
        <a href="mailto:redaccion@territoriodigital.com&amp;subject=El Territorio&amp;body=El Territorio ..." target="_blank" class="email external"
            data-animate-hover="shake" style="opacity: 1;">
            <i style="padding: 10px 6px;" class="fa fa-envelope"></i>
        </a>
    </div>
</div>

<div class="col-sm-4 col-md-3 hidden-xs">
    <h3>Nosotros</h3>
    <ul class="list-unstyled nosotros">
        <li>
            <a href="/quienes-somos-6865625206645527-et">Qui&eacute;nes somos</a>
        </li>
        <li>
            <a href="/contactenos-2245019788679177-et">Cont&aacute;ctenos</a>
        </li>
        <li>
            <a href="/publicidad-1723754808898235-et">Publicidad</a>
        </li>
        <li>
            <a href="/terminos-y-condiciones-0865563704689401-et">T&eacute;rminos y condiciones</a>
        </li>
    </ul>
</div>

<div class="col-md-2 hidden-xs hidden-sm">
    <h3>Links</h3>
    <ul class="list-unstyled links">
        <li>
            <a href="http://www.expresojet.com.ar" target="_blank" onclick="trackOutboundLink('http://www.expresojet.com.ar'); return false;">Expreso Jet</a>
        </li>
        <li>
            <a href="http://www.panoramasa.com.ar">Panorama Publicidad</a>
        </li>
        <li>
            <a href="http://sixtofotografias.com.ar/">Sixto Fotos</a>
        </li>
        <li>
            <a href="http://www.elterritorio.com.ar/herencia/indice.asp">La Herencia Misionera</a>
        </li>
    </ul>
</div></div>


		<footer class="footermobile visible-xs">
			<div id="piemovil"><div class="row">
	<div class="col-xs-3">
		<figure>
			<img class="img-responsive text-left logotdpie" src="/td2018/img/logo-pie.png" alt="Diario El Territorio">
		</figure>
	</div>

	<div class="col-xs-9">
		<div class="icofooter pull-right">
			<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="Síguenos en Facebook" class="facebook external"
			 data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
			<a href="http://twitter.com/#!/territoriod" target="_blank" title="Síguenos en Twitter" class="twitter external" data-animate-hover="shake"
			 style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
			<a href="mailto:redaccion@territoriodigital.com" target="_blank" class="email external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding: 10px 6px;" class="fa fa-envelope"></i>
			</a>
			<a href="tel:+5403764452000" title="Llamar a la redacción" data-animate-hover="shake" style="opacity:1;">
				<i style="padding: 10px;" class="fa fa-phone"></i>
			</a>
		</div>
	</div>
</div>
<div class="clearfix"></div>
<div class="row">
	<div class="col-xs-12">
		<p style="margin-top: 20px;font-size: 1.3rem;" class="text-left">Director: Gonzalo Peltzer
			<br> © 1925-2020 EL TERRITORIO
			<br> Todos los derechos reservados All rights reserved
			<br> Registro de Propiedad Intelectual: 5184738
			<br> Dirección Postal : Avenida Quaranta 4307 - (3300) - Posadas - Misiones - República Argentina
			<br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
			<br> Tel: +54 (0376) 4452111
		</p>
	</div>
</div></div>
		</footer>
		<!--Fin Footer Desktop-->
	</div>

	<script src="/td2018/js/scripts-notas.min.js"></script>
	<script>
		$(document).ready(function(){$("#owl-img").owlCarousel({navigation:false,slideSpeed:300,paginationSpeed:400,singleItem:true,autoHeight:true});});
	</script>
	<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5714da4b59b4bf7a"></script>
	<script type="text/javascript">
		if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/whatsapp/dist/whatsapp-button.js";h.appendChild(s);}
	</script>
	<script>
		window.fbAsyncInit = function() {
		  FB.init({
			appId            : '345424459172777',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v3.1'
		  });
		};
	  
		(function(d, s, id){
		   var js, fjs = d.getElementsByTagName(s)[0];
		   if (d.getElementById(id)) {return;}
		   js = d.createElement(s); js.id = id;
		   js.src = "https://connect.facebook.net/es_LA/sdk.js";
		   fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	  </script>

	<script src="/td2018/js/hqy-lazyload.min.js"></script>
	<script>
	document.getElementById("tapadiario").addEventListener("mouseover", function() {
      	tapadehoy.setAttribute("src", tapadehoy.getAttribute('data-src'));
      });
    (function() {
        // Initialize
        var hqyLazy = new HqyLazyload();
	$(".nota-parrafos br").after("<br />");
    })();
</script>

<!--
<script>
let codNota = window.location;
if (codNota == "https://www.elterritorio.com.ar/") {
//document.getElementById('adstd').style.display = 'none';
console.log('OK');
}
</script>
-->
<script>
const zoneid35Top = document.querySelector('#zoneid35');
const codNotaa = window.location
if (codNotaa !== "https://www.elterritorio.com.ar/") {
zoneid35Top.remove();
}
</script>
</body>
</html>