
<!doctype html>
<html lang="es">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3218922-6');
</script>


	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Prefectura incautó millonario cargamento de mercadería ilegal - El Territorio Misiones</title>
    <meta property="fb:app_id" content="345424459172777" />
    <meta name="description" content="Prefectura incautó millonario cargamento de mercadería ilegal - El Territorio Misiones">
<meta name="keywords" content="Noticias,Misiones,Policiales,Prefectura,incautó,mercadería,ilegal,más,dos,millones,pesos">
<link rel="canonical" href="https://www.elterritorio.com.ar/prefectura-incauto-millonario-cargamento-de-mercaderia-ilegal-68150-et" />
<meta property="og:image" content="https://www.elterritorio.com.ar/img/1/286/2020050910445100_1.jpg"/>
<meta property="og:title" content="Prefectura incautó millonario cargamento de mercadería ilegal - El Territorio Misiones"/>
<meta property="og:description" content="Efectivos de la Prefectura Naval Argentina (PNA) secuestraron en Puerto Iguaz&#250; un cargamento de art&#237;culos de contrabando valuado en m&#225;s de dos millones de pesos.


El procedimiento se realiz&#243; ayer viernes, cuando personal de la..."/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.elterritorio.com.ar/prefectura-incauto-millonario-cargamento-de-mercaderia-ilegal-68150-et"/>
<meta property="og:site_name" content="El Territorio Misiones"/>
<meta property="article:tag" content="noticias misiones"/>
<meta property="article:section" content="noticias"/>
<meta property="og:image:width" content="774"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Prefectura incautó millonario cargamento de mercadería ilegal - El Territorio Misiones">
<meta name="twitter:description" content="Efectivos de la Prefectura Naval Argentina (PNA) secuestraron en Puerto Iguaz&#250; un cargamento de art&#237;culos de contrabando valuado en m&#225;s de dos millones de pesos.


El procedimiento se realiz&#243; ayer viernes, cuando personal de la...">
<meta name="twitter:image" content="https://www.elterritorio.com.ar/img/1/286/2020050910445100_1.jpg">
	<link rel="icon" href="favicon.ico">
	<link rel="preload" href="/td2018/css/estilosnotas.min.css" as="style">
	<link href="/td2018/css/estilosnotas.min.css" rel="stylesheet" />

<!-- Facebook Pixel Code -->
<script async>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '327683131265689'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=327683131265689&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async type='text/javascript' src='https://svrpub.b-cdn.net/www/delivery/spcjs.php?id=1'></script>
</head>

<body>
<div id="fb-root"></div>

	<a id="back-to-top" href="#top" style="display: block;">
		    <i class="fa fa-sort-asc" style="font-size:38px;color:#efefef;position:absolute;top:20px;right:3px;"></i>
   </a>

	<!--    Inicio contenedor-->
	<div id="contenedor" class="container">
		<!--Inicio header-->
		<header class="cabezal">
			<div id="cabelterritorio" class="row"><div class="climahora hidden-xs col-sm-3 col-md-2">
	<div class="fechahora hidden-xs">
		Sábado 9 de mayo de 2020
	</div>
</div>

<div class="12 col-sm-9 col-md-8 hidden-xs">
	<div>
		<a href="http://www.elterritorio.com.ar/">
			<img style="margin-left:auto;margin-right:auto;margin-top: -20px;" class="img-responsive logo-et" src="/td2018/img/logo-et.png"
			 alt="Logo El Territorio" width="80%">
		</a>
	</div>
</div>

<div class="col-xs-12 visible-xs">
	<div style="display: flex;flex-direction: row;justify-content: space-between;align-items: center;align-content: center;">
		<div class="navbar-header">
			<button type="button" id="navbar-toggle" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<button type="button" id="navbar-toggle1" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar" style="display: none;">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
		<div>
			<a href="http://www.elterritorio.com.ar/">
				<img style="margin-left: auto;margin-right:auto;" class="img-responsive logoet" src="/td2018/img/logo-et.png" alt="Logo El Territorio"
				 width="90%">
			</a>
			<div style="margin-top:.5rem;" class="text-center">
<a href="https://www.instagram.com/elterritoriooficial/">
<i class="fa fa-instagram" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;">Instagram</span></i>
</a>
<a href="https://es-la.facebook.com/Territoriod/">
<i class="fa fa-facebook-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Facebook</span></i>
</a>
<a href="https://twitter.com/TerritorioD">
<i class="fa fa-twitter-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Twitter</span></i>
</a>
</div>
		</div>
	</div>
</div>

<div class="redesbusqueda col-md-2 hidden-xs hidden-sm">
	<div class="search">
		<form action="https://www.elterritorio.com.ar/buscar.aspx" method="get" name="search" id="search">
			<input type="text" class="search-query form-control" placeholder="Buscar" onfocus="if (this.value == 'Buscar') {this.value = ''; }" onblur="if (this.value == ''){this.value = 'Buscar'; }" value="Buscar" id="s" name="q">
			<button type="submit" style="background-color: #d52128; border-color: #d52128;" class="btn btn-primary btn-xs">
					<span class="fa fa-search fa-3x hidden-md"></span>
				</button>
		</form>
	</div>
	<div class="ico">
		<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external" data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
		<a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
	</div>
</div></div>
			<!--Fin cabezal desktop-->
		</header>
		<!--Fin header-->

		<!--Inicio menu-->
		<!--Inicio menu 712px para arriba-->
		<div id="menudesktop">			<nav class="navbar navbar-default hidden-xs">
				<ul class="nav">
					<li class="dropdown">
						<a href="/" class="seccion-ahora dropdown-toggle">AHORA</a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/misiones-1-seccion" class="seccion-principal">MISIONES</a></li>
							<li><a href="/la-region-26-seccion" class="seccion-principal">LA REGIÓN</a></li>
							<li><a href="/policiales-2-seccion" class="seccion-principal">POLICIALES</a></li>
							<li><a href="/pais-mundo-3-seccion" class="seccion-principal">PAÍS &amp; MUNDO</a></li>
							<li><a href="/coronavirus-31-seccion" class="seccion-principal">CORONAVIRUS</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a title="Ver todos los títulos de deportes" href="/deportes-4-seccion" class="seccion-depo dropdown-toggle">DEPORTES </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a title="Ver todos los títulos de fútbol" href="/futbol-5-seccion" class="seccion-deportes">FÚTBOL</a></li>
							<li><a title="Ver todos los títulos de automovilismo" href="/automovilismo-6-seccion" class="seccion-deportes">AUTOMOVILISMO</a></li>
							<li><a title="Ver todos los títulos de búsquetbol" href="/basquetbol-7-seccion" class="seccion-deportes">BÁSQUETBOL</a></li>
							<li><a href="/polideportivo-8-seccion" class="seccion-deportes">POLIDEPORTIVO</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a href="/espectaculos-9-seccion" class="seccion-espectaculo dropdown-toggle">ESPECTÁCULOS </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/fiesta-del-inmigrante-22-seccion" class="seccion-espectaculos">FIESTA DEL INMIGRANTE</a></li>
							<li><a href="/territoriofun-25-seccion" class="seccion-espectaculos">TERRITORIOFUN</a></li>
							<li><a href="/farandula-10-seccion" class="seccion-espectaculos">FARÁNDULA</a></li>
							<li><a href="/cultura-11-seccion" class="seccion-espectaculos">CULTURA</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/ocio-12-seccion" class="seccion-viajeyturismo dropdown-toggle">TECNO/OCIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/tecno-14-seccion" class="seccion-viajesyturismo">TECNO</a></li>
							<li><a href="/vida-estilo-13-seccion" class="seccion-viajesyturismo">VIDA &amp; ESTILO</a></li>
							<li><a href="/viajes-turismo-16-seccion" class="seccion-viajesyturismo">VIAJES &amp; TURISMO</a></li>
							<li><a href="/eltiempo.aspx" class="seccion-viajesyturismo">EL TIEMPO</a></li>
							<li><a href="/carta-de-lectores-29-seccion" class="seccion-viajesyturismo">CARTA DE LECTORES</a></li>
							<li><a href="/para-leer-32-seccion" class="seccion-viajesyturismo">PARA LEER</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="http://obituarios.elterritorio.com.ar" class="seccion-ahora dropdown-toggle">FÚNEBRES </a>
					</li>
					<li class="dropdown">
						<a style="border-right: none;" id="ita" href="http://www.alaita.com.ar">
						<img src="/td2018/img/a-la-ita.png" class="logo-alaita" style="margin:0 auto;" alt="Clasificados Alaita.com.ar">
					</a>
					</li>


					<li class="dropdown menu-large clubmenu">
						<a style="border-left: 1px solid #fff;" href="#" class="dropdown-toggle" data-toggle="dropdown"> CLUB EL TERRITORIO</a>
						<ul id="edm" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li id="limclub" class="col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div style="margin: 0px 0px 0px 6px" class="row">
									<div class="col-xs-12">
										<a href="http://www.clubelterritorio.com.ar/altasocio/" target="_blank" title="Ir al sitio del Club El Territorio">
											<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:16px;POSITION:relative">
												<img src="/td2018/img/club.png" width="300" alt="Club El Territorio." alt="Club El Territorio">
												<h3 style="font-weight:normal; font-size:20px; left:324px; COLOR:#fff; POSITION:absolute; top:42px">!SUMATE AL CLUB EL TERRITORIO Y <br> <strong>DISFRUTÁ DE UN MUNDO DE BENEFICIOS!</strong></h3>
											</div>
										</a>
									</div>
								</div>

								<div class="clearfix"></div>

								<div class="clubinfo">
									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>!PEDÍ TU TARJETA HOY!</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#fff;margin-top: 0px;">INGRESÁ TU E-MAIL Y NOS COMUNICAREMOS</h3>
										<a href="http://www.clubelterritorio.com.ar/altasocio">
									<button type="button" class="btn btn-default btn-lg btn-block">Suscribite</button>
								</a>
									</div>

									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>BUSCADOR DE BENEFICIOS</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#d52128;margin-top: 0px;">I &nbsp;</h3>

										<a href="http://www.clubelterritorio.com.ar/buscador">
										<button type="button" class="btn btn-default btn-lg btn-block">Buscar</button>
										</a>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="#" class="seccion-radio dropdown-toggle">RADIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a class="seccion-radio" href="https://play.google.com/store/apps/details?id=com.radioactiva.ciensiete" title="Bajar App para Android">BAJAR APP PARA ANDROID</a></li>
							<li><a class="seccion-radio" href="https://itunes.apple.com/us/app/radioactiva-100-7/id1407546633" title="Bajar App para Iphone">BAJAR APP PARA IPHONE</a></li>
							<li><a class="seccion-radio" href="https://www.elterritorio.com.ar/radio.htm" target="_blank" title="Esuchá en vivo Radio Activa">ESCUCHÁ EN VIVO</a></li>
						</ul>
					</li>
					<li class="dropdown"><a id="mttv" href="index.aspx#ttv" class="seccion-radio mover page-scroll">TTV</a></li>

					<li class="dropdown menu-large">
						<a id="tapadiario" style="border-right:none" href="edimpresa2.aspx" class="seccion-radio mover dropdown-toggle">DIARIO</a>
						<ul id="edm" style="margin-top:1px! important;background-color:transparent" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li style="padding-right:0px;padding-left:0px;padding-bottom:10px;padding-top:10px;background-color:#d52128" class="col-sm-11 col-sm-offset-1 col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div class="row">
									<div class="col-sm-4 col-md-4 col-lg-4">
										<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:12px;background-color:#474747">
											<img src="/td2018/img/flip.png" class="eefp center-block img-responsive" alt="Edición Electrónica del Diario El Territorio. Flip-page">
											<p class="text-left" style="margin-bottom:10px">
												<a href="http://190.210.73.2/eddigital/EdDigLogin.aspx">
											<button class="btn btn-xs btn-ea" type=button>INGRESAR</button>
										</a>
											</p>

											<p class="text-left" style="margin-bottom:10px">
												<a href="http://www.clubelterritorio.com.ar/Suscriptor/Inscripcion">
											<button class="btn btn-xs btn-ea" type=button>SUSCRIBIRSE</button>
										</a>
											</p>
											<img src="/td2018/img/eedispositivos3.png" class="center-block img-responsive" alt="Dispositivos de la edición electrónica">
										</div>
									</div>
									<div style="padding-right:1px; padding-left:1px; padding-bottom:0px; padding-top:0px" class="col-sm-4 col-md-4 col-lg-4">
										<a class="hidden-md" href="edimpresa2.aspx" title="Ingresar a la edición impresa">
											<p style="margin-bottom:0px;color:#efefef;font-size:19px;font-family:'Droid Sans', sans-serif;letter-spacing:-1;" class="text-right">Diario</p>
										</a>

										<p style="margin-bottom:0px;color:#efefef;font-size:14px;" class="text-right hidden-md">09/05/2020</p>
										<span class="edanteriores">Ediciones Anteriores</span>
										<div style="display:flex;" id="datepicker"></div>
									</div>
									<div class="col-sm-4 col-md-4 col-lg-4">
										<a href="edimpresa2.aspx" title="Ingresar a la edición impresa">
									<img id="tapadehoy" class="hqy-lazy center-block img-responsive" width="220" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/Notas/Noticias/2020/05/09/tapat.jpg" alt="Tapa del diario El Territorio 09/05/2020">
								</a>
									</div>
								</div>

							</li>

						</ul>
					</li>
				</ul>
			</nav>

<!--<div class="hidden-xs hidden-sm" id="flip" style="margin:1px 0 !important;">
<a href="/ElTerritorioEdElectronica/index.html" title="Lea la edición impresa de hoy totalmente gratis">
<img class="img-responsive" src="/imagenes/flip01052020.jpg" alt="Edición impresa Flip Page diario El Territorio">
</a>
</div>-->

        </div>
		<!--Fin menu 712px para arriba-->


		<!--Inicio clic hamburguesa-->
		<div id="menumovil" class="visible-xs">				<div class="collapse navbar-collapse" id="myNavbar">
					<div class="row">
						<div class="col-xs-6">
							<a href="edimpresa2.aspx" class="btn btn-default btn-block">Edición<br>Impresa</a>

							<a href="http://www.alaita.com.ar" class="btn btn-default btn-block">Clasificados<br>Alaita</a>

						</div>

						<div class="col-xs-6">
							<a href="http://www.clubelterritorio.com.ar" class="btn btn-default btn-block">Club<br>El Territorio</a>

							<a href="/buscar.aspx" class="btn btn-default btn-block">Buscar<br>en el sitio</a>
						</div>
					</div>

					<div class="row titulossecciones">
						<div class="col-xs-12">
							<div class="panel panel-default">
								<div class="panel-heading">
									<span style="font-weight:bold;font-size:1.5rem;">Temáticas</span>
								</div>
								<div class="panel-body">
									<ul class="row ml-mr titulossecciones list-unstyled">
										<li class="col-xs-6">
											<a href="/misiones-1-seccion">Misiones</a>
										</li>
										<li class="col-xs-6">
											<a href="/la-region-26-seccion">La Región</a>
										</li>
										<li class="col-xs-6">
											<a href="/policiales-2-seccion">Policiales</a>
										</li>
										<li class="col-xs-6">
											<a href="/pais-mundo-3-seccion">País & Mundo</a>
										</li>
										<li class="col-xs-6">
											<a href="/coronavirus-31-seccion">Coronavirus</a>
										</li>
										<li class="col-xs-6">
											<a href="/deportes-4-seccion">Deportes</a>
										</li>
										<li class="col-xs-6">
											<a href="/futbol-5-seccion">Fútbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/automovilismo-6-seccion">Automovilismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/basquetbol-7-seccion">Básquetbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/polideportivo-8-seccion">Polideportivo</a>
										</li>
										<li class="col-xs-6">
											<a href="/espectaculos-9-seccion">Espectáculos</a>
										</li>
										<li class="col-xs-6">
											<a href="/fiesta-del-inmigrante-22-seccion">Fiesta del Inmigrante</a>
										</li>
										<li class="col-xs-6">
											<a href="/territoriofun-25-seccion">TerritorioFun</a>
										</li>
										<li class="col-xs-6">
											<a href="/farandula-10-seccion">Farándula</a>
										</li>
										<li class="col-xs-6">
											<a href="/cultura-11-seccion">Cultura</a>
										</li>
										<li class="col-xs-6">
											<a href="/ocio-12-seccion">Tecno/Ocio</a>
										</li>
										<li class="col-xs-6">
											<a href="/tecno-14-seccion">Tecno</a>
										</li>
										<li class="col-xs-6">
											<a href="/vida-y-estilo-13-seccion">Vida & Estilo</a>
										</li>
										<li class="col-xs-6">
											<a href="/viajes-turismo-16-seccion">Viajes & Turismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/eltiempo.aspx">El tiempo</a>
										</li>
										<li class="col-xs-6">
											<a href="/carta-de-lectores-29-seccion">Carta de Lectores</a>
										</li>
										<li class="col-xs-6">
											<a href="/para-leer-32-seccion">Para leer</a>
										</li>
									</ul>
								</div>
							</div>

						</div>
					</div>
				</div>
</div>
		<!--Fin clic hamburguesa-->

		<!--Inicio menu 712px para abajo-->

        <nav class="navbar navbar-default visible-xs">
            <!-- Navbar Links -->
            <div id="secmovil" class="nav1">                <a href="/" class="flex-item">AHORA</a>
                <a href="/coronavirus-31-seccion" class="flex-item">CORONAVIRUS</a>
                <a href="/para-leer-32-seccion" class="flex-item">PARA LEER</a>
                <a class="flex-item" href="http://www.alaita.com.ar">ALAITA</a>
                <a href="http://obituarios.elterritorio.com.ar" class="flex-item">FÚNEB.</a>
                
</div>
        </nav>
		<!--Fin menu 712px para abajo-->
		<!--Fin menu-->

		<div class="row" style="margin-top:10px;margin-bottom:2px;">
			<div class="col-xs-12 text-center">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Nuevo Ad fijo Home -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-8366867491332435"
					 data-ad-slot="2740844029"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		</div>

		<!--Inicio div digital-->
		<div id="digital" class="row">
			<div class="col-xs-12">
				<div class="row">
					<div class="col-xs-12 col-md-9">
						<!--Inicio seccion de la nota server-->
						<div id="nota"><h1>Prefectura incautó millonario cargamento de mercadería ilegal</h1>
<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>

<div class="redes hidden-md hidden-lg">
	<div style="float:left;margin-right:4px;">
		<a href="whatsapp://send" data-text="Mira esta nota en El Territorio :" data-href="" class="wa_btn wa_btn_l" style="display:none">&nbsp;</a>
	</div>

	<div style="float:left;">
		<div class="addthis_sharing_toolbox_nnxa"></div>
	</div>
</div>
<span class="fechahoranota">Sábado 9 de mayo de 2020 | 16:00hs.</span>

			<figure>
				<a href="/img/1/286/2020050910445100_1.jpg">
					<img style="width: 100%;" src="/fotos/810/0/img/1/286/2020050910445100_1.jpg" class="img-responsive" alt="">
				</a>
				<figcaption class="epigrafe">Foto: Norma Devechi.</figcaption>
			</figure>

<!--Varias fotos-->

<div class="cuerponota notacontenido">
	Efectivos de la Prefectura Naval Argentina (PNA) secuestraron en Puerto Iguaz&#250; un cargamento de art&#237;culos de contrabando valuado en m&#225;s de dos millones de pesos.<br />
<div><br />
</div>
<div>El procedimiento se realiz&#243; ayer viernes, cuando personal de la instituci&#243;n que patrullaba la zona ribere&#241;a, cerca del kil&#243;metro 1.918 del r&#237;o Paran&#225; hall&#243; abandonados en la costa, 18 bultos de grandes dimensiones.</div>
<div><br /><div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8366867491332435" data-ad-slot="7969218037"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});

	</script>
</div>

</div>
<div>Tras la requisa de los bultos, los prefecturianos dieron cuenta que se trata de art&#237;culos electr&#243;nicos, cartones de cigarrillos, equipos de telefon&#237;a m&#243;vil de alta gama, suplementos dietarios, indumentaria, calzado, juguetes, entre otros productos que fueron ingresados al pa&#237;s por un paso no habilitado.</div>
<div><br />
</div>
<div>La Fiscal&#237;a y el Juzgado Federal de Eldorado ordenaron secuestrar la mercader&#237;a. <br />
</div>

</div>

<div style="margin:40px 0;" class="list-group">
	<a href="mailto:redaccion@territoriodigital.com" class="list-group-item">
		<strong>
		Si quer&eacute;s sugerir o corregir algo sobre esta nota hace click ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>

	<a href="mailto:tengoundato@elterritorio.com.ar" class="list-group-item">
		<strong>
		Si ten&eacute;s un dato que puede ser noticia cont&aacute;ctanos ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>
</div>

<div style="margin:10px auto;padding:10px;text-align:center;" class="list-group visible-xs">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Mobile Interna 300x250 -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-8366867491332435"
		 data-ad-slot="2581640705"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>
</div>
						<!--Fin  de la nota-->

						<div id="comments">						<p>El Territorio no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite.</p>
						<p>El Territorio se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la Rep&uacute;blica Argentina</p>
						<div class="fb-comments" data-href="https://www.elterritorio.com.ar/prefectura-incauto-millonario-cargamento-de-mercaderia-ilegal-68150-et" data-width="594" data-numposts="50"></div></div>

<div style="text-align: center; margin: 15px 0;">
	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MobileInterno2Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="8998943262"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

						<div id="notasalpie"><div class="recomendamos" id="tesugerimos">
    <h3>Te puede interesar</h3>
    <div class="contendido-recomendamos">
        <a href="25-de-mayo-detuvieron-a-un-hombre-que-era-buscado-por-al-menos-15-causas-68145-et">
            <div class="terecomendamos">
                <h2>25 de Mayo: detuvieron a un hombre que era buscado por al menos 15 causas</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/286/2020050909444900_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="trabajadores-de-la-fabrica-henter-fueron-asistidos-con-alimentos-68154-et">
            <div class="terecomendamos">
                <h2>Trabajadores de la fábrica Henter fueron asistidos con alimentos</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/286/2020050913453300_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="se-realizara-la-xiii-jornada-de-donacion-voluntaria-de-sangre-en-puerto-esperanza-68147-et">
            <div class="terecomendamos">
                <h2>Se realizará la XIII Jornada de Donación Voluntaria de Sangre en Puerto Esperanza</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/286/2020050909593400_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="canchas-de-alquiler-dos-meses-sin-abrazos-de-gol-68149-et">
            <div class="terecomendamos">
                <h2>Canchas de alquiler: dos meses sin abrazos de gol</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/286/2020050910402200_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="prefectura-incauto-millonario-cargamento-de-mercaderia-ilegal-68150-et">
            <div class="terecomendamos">
                <h2>Prefectura incautó millonario cargamento de mercadería ilegal</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/286/2020050910445100_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="vehiculos-que-ingresen-a-san-ignacio-seran-desinfectados-68153-et">
            <div class="terecomendamos">
                <h2>Vehículos que ingresen a San Ignacio serán desinfectados</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/286/2020050912155400_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="reestructuracion-de-la-deuda-la-posibilidad-de-extender-la-oferta-continua-vigente-hasta-el-lunes-68155-et">
            <div class="terecomendamos">
                <h2>Reestructuración de la deuda: "La posibilidad de extender la oferta continúa vigente hasta el lunes"</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/0/2020050916121700_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="se-realizo-el-encuentro-nacional-de-municipios-turisticos-68151-et">
            <div class="terecomendamos">
                <h2>Se realizó el “Encuentro Nacional de Municipios Turísticos” </h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/286/2020050910471800_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="una-multitud-despidio-al-trinche-carlovich-en-medio-de-la-pandemia-68157-et">
            <div class="terecomendamos">
                <h2>Una multitud despidió al Trinche Carlovich en medio de la pandemia</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/0/2020050916525000_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="paraguay-registra-126-nuevos-casos-de-covid19-68158-et">
            <div class="terecomendamos">
                <h2>Paraguay registra 126 nuevos casos de Covid-19 </h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/286/2020050917055900_1.jpg" alt="">
            </div>
        </a>
    </div>
       
</div><div class="recomendamos" id="ocio">
    <h3>Ocio</h3>
    <div class="contendido-recomendamos">
        <a href="se-realizo-el-encuentro-nacional-de-municipios-turisticos-68151-et">
            <div class="terecomendamos">
                <h2>Se realizó el “Encuentro Nacional de Municipios Turísticos” </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050910471800_1.jpg" alt="Se realizó el “Encuentro Nacional de Municipios Turísticos” ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="fin-de-semana-de-ballet-clasico-con-el-parque-del-conocimiento-68131-et">
            <div class="terecomendamos">
                <h2>Fin de semana de ballet clásico con el Parque del Conocimiento</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050908232300_1.jpg" alt="Fin de semana de ballet clásico con el Parque del Conocimiento">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-pequeno-gran-maestro-de-tango-68103-et">
            <div class="terecomendamos">
                <h2>El pequeño gran maestro de tango</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050911185500_1.jpg" alt="El pequeño gran maestro de tango">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="talleres-virtuales-en-el-parque-del-conocimiento-desde-el-lunes-11-68064-et">
            <div class="terecomendamos">
                <h2>Talleres virtuales en el Parque del Conocimiento desde el lunes 11</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/0/2020050817070700_1.jpg" alt="Talleres virtuales en el Parque del Conocimiento desde el lunes 11">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="en-vivo-a-las-17hs-el-territorio-y-vamosazoomar-hablamos-y-cantamos-con-charo-bogarin-68047-et">
            <div class="terecomendamos">
                <h2>En Vivo a las 17hs: El Territorio y VamosAZoomar hablamos y cantamos con Charo Bogarín</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050810425300_1.jpg" alt="En Vivo a las 17hs: El Territorio y VamosAZoomar hablamos y cantamos con Charo Bogarín">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="lammens-anuncio-que-en-el-congreso-se-esta-preparando-un-plan-nacional-para-el-turismo-67974-et">
            <div class="terecomendamos">
                <h2>Lammens anunció que en el Congreso se está preparando un Plan Nacional para el Turismo</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050721184100_1.jpg" alt="Lammens anunció que en el Congreso se está preparando un Plan Nacional para el Turismo">
            </div>
        </a>
    </div>
    
</div><div class="recomendamos" id="deportes">
    <h3>Deportes</h3>
    <div class="contendido-recomendamos">
        <a href="una-multitud-despidio-al-trinche-carlovich-en-medio-de-la-pandemia-68157-et">
            <div class="terecomendamos">
                <h2>Una multitud despidió a Carlovich en medio de la pandemia</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/0/2020050916525000_1.jpg" alt="Una multitud despidió a Carlovich en medio de la pandemia">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-ciclismo-quiere-demostrar-que-se-puede-salir-al-ruedo-68082-et">
            <div class="terecomendamos">
                <h2>“Sería bueno hacer una prueba piloto”</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/blank.jpg" alt="“Sería bueno hacer una prueba piloto”">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="murio-el-trinche-carlovich-una-de-las-leyendas-del-futbol-argentino-68046-et">
            <div class="terecomendamos">
                <h2>Murió el Trinche Carlovich, una de las leyendas del fútbol argentino</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050810460400_1.jpg" alt="Murió el Trinche Carlovich, una de las leyendas del fútbol argentino">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-efecto-domino-67999-et">
            <div class="terecomendamos">
                <h2>Primer paso</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050721183800_1.jpg" alt="Primer paso">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="nacho-scocco-le-pidio-tiempo-a-river-para-pensar-sobre-su-futuro-67964-et">
            <div class="terecomendamos">
                <h2>Nacho Scocco le pidió tiempo a River para pensar sobre su futuro</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050718351500_1.jpg" alt="Nacho Scocco le pidió tiempo a River para pensar sobre su futuro">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="la-bundesliga-se-reaunuda-el-16-de-mayo-con-presencia-argentina-67951-et">
            <div class="terecomendamos">
                <h2>La Bundesliga se reanuda el 16 de mayo con presencia argentina </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050712365400_1.jpg" alt="La Bundesliga se reanuda el 16 de mayo con presencia argentina ">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="paisymundo">
    <h3>País & Mundo</h3>
    <div class="contendido-recomendamos">
        <a href="vencio-el-plazo-para-aceptar-el-canje-pero-el-gobierno-dejo-abierta-la-negociacion-68069-et">
            <div class="terecomendamos">
                <h2>Venció el plazo para aceptar el canje pero el Gobierno dejó abierta la negociación</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050818441200_1.jpg" alt="Venció el plazo para aceptar el canje pero el Gobierno dejó abierta la negociación">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-riesgo-pais-baja-y-sube-la-bolsa-portena-en-las-horas-decisivas-del-canje-de-deuda-68052-et">
            <div class="terecomendamos">
                <h2>El riesgo país baja y sube la bolsa porteña en las horas decisivas del canje de deuda</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050812163500_1.jpg" alt="El riesgo país baja y sube la bolsa porteña en las horas decisivas del canje de deuda">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="sebastian-villa-amplio-la-denuncia-de-extorsion-contra-daniela-cortes-68044-et">
            <div class="terecomendamos">
                <h2>Sebastián Villa amplió la denuncia de extorsión contra Daniela Cortés</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050810090500_1.jpg" alt="Sebastián Villa amplió la denuncia de extorsión contra Daniela Cortés">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="educacion-nicolas-trotta-indico-que-las-clases-volverian-en-agosto-67972-et">
            <div class="terecomendamos">
                <h2>Educación: Nicolás Trotta indicó que las clases volverían en agosto</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/284/2020040522512000_1.jpg" alt="Educación: Nicolás Trotta indicó que las clases volverían en agosto">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="la-uta-se-declaro-en-alerta-nacional-y-esperan-el-resultado-de-una-reunion-de-este-mediodia-67936-et">
            <div class="terecomendamos">
                <h2>La UTA se declaró en alerta nacional y esperan el resultado de una reuníón de este mediodía</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/262/1387770218017527_1.jpg" alt="La UTA se declaró en alerta nacional y esperan el resultado de una reuníón de este mediodía">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="sebastian-villa-fue-citado-a-indagatoria-tras-la-denuncia-por-violencia-de-genero-67931-et">
            <div class="terecomendamos">
                <h2>Sebastián Villa fue citado a indagatoria tras la denuncia por violencia de género</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050708415900_1.jpg" alt="Sebastián Villa fue citado a indagatoria tras la denuncia por violencia de género">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="misiones">
    <h3>Misiones</h3>
    <div class="contendido-recomendamos">
        <a href="se-realizara-la-xiii-jornada-de-donacion-voluntaria-de-sangre-en-puerto-esperanza-68147-et">
            <div class="terecomendamos">
                <h2>Se realizará la XIII Jornada de Donación Voluntaria de Sangre en Puerto Esperanza</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050909593400_1.jpg" alt="Se realizará la XIII Jornada de Donación Voluntaria de Sangre en Puerto Esperanza">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="trabajadores-de-la-fabrica-henter-fueron-asistidos-con-alimentos-68154-et">
            <div class="terecomendamos">
                <h2>Trabajadores de la fábrica Henter fueron asistidos con alimentos</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050913453300_1.jpg" alt="Trabajadores de la fábrica Henter fueron asistidos con alimentos">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="pozo-azul-vecinos-preocupados-por-falta-de-limpieza-en-una-escuela-68137-et">
            <div class="terecomendamos">
                <h2>Pozo Azul: Vecinos preocupados por falta de limpieza en una escuela </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050909014900_1.jpg" alt="Pozo Azul: Vecinos preocupados por falta de limpieza en una escuela ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="relevaron-alto-acatamiento-de-los-precios-maximos-68126-et">
            <div class="terecomendamos">
                <h2>Relevaron alto acatamiento de los precios máximos </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/0/2020050821445900_1.jpg" alt="Relevaron alto acatamiento de los precios máximos ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="metadata-2020-un-mano-a-mano-virtual-con-un-hombre-de-ciencia-68071-et">
            <div class="terecomendamos">
                <h2>MetaData #2020: Un mano a mano virtual con un hombre de ciencia</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050818520900_1.jpg" alt="MetaData #2020: Un mano a mano virtual con un hombre de ciencia">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="taxis-y-remises-deberan-contar-con-paneles-plasticos-entre-chofer-y-pasajero-68066-et">
            <div class="terecomendamos">
                <h2>Taxis y remises deberán contar con paneles plásticos entre chofer y pasajero</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050817433600_1.jpg" alt="Taxis y remises deberán contar con paneles plásticos entre chofer y pasajero">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="policiales">
    <h3>Policiales</h3>
    <div class="contendido-recomendamos">
        <a href="prefectura-incauto-millonario-cargamento-de-mercaderia-ilegal-68150-et">
            <div class="terecomendamos">
                <h2>Prefectura incautó millonario cargamento de mercadería ilegal</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050910445100_1.jpg" alt="Prefectura incautó millonario cargamento de mercadería ilegal">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="25-de-mayo-detuvieron-a-un-hombre-que-era-buscado-por-al-menos-15-causas-68145-et">
            <div class="terecomendamos">
                <h2>Detuvieron a un hombre que era buscado por al menos 15 causas</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050909444900_1.jpg" alt="Detuvieron a un hombre que era buscado por al menos 15 causas">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="san-javier-lobi-fue-nuevamente-detenido-por-causar-disturbios-68139-et">
            <div class="terecomendamos">
                <h2>San Javier: 'Lobi' fue nuevamente detenido por causar disturbios</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050909095100_1.jpg" alt="San Javier: Lobi fue nuevamente detenido por causar disturbios">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="un-aserradero-de-mojon-grande-debio-ser-clausurado-por-segunda-vez-68135-et">
            <div class="terecomendamos">
                <h2>Un aserradero de Mojón Grande debió ser clausurado por segunda vez</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050908492800_1.jpg" alt="Un aserradero de Mojón Grande debió ser clausurado por segunda vez">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="un-fallecido-y-un-herido-grave-tras-despiste-en-leandro-n-alem-68133-et">
            <div class="terecomendamos">
                <h2>Un fallecido y un herido grave tras despiste en Leandro N. Alem</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050908384700_1.jpg" alt="Un fallecido y un herido grave tras despiste en Leandro N. Alem">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="la-policia-instalo-un-destacamento-en-paraiso-68129-et">
            <div class="terecomendamos">
                <h2>La Policía instaló un destacamento en Paraíso </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050822423200_1.jpg" alt="La Policía instaló un destacamento en Paraíso ">
            </div>
        </a>
    </div>
</div></div>

						<div style="text-align: center; margin: 15px 0;">
	
							<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- Home 320x100 Footer -->
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-client="ca-pub-8366867491332435"
								 data-ad-slot="3517071908"
								 data-ad-format="auto"
								 data-full-width-responsive="true"></ins>
							<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							
						</div>						
					</div>

					<!--Inicio columna de publicidad-->
					<div class="col-md-3 hidden-xs hidden-sm">
						<div class="text-center center-block">
						<span class="pub">
<a href="http://www.expresojet.com.ar/" target="_blank">
	<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sgb/banners/ExpresoJet/bej-300x250.jpg" width="300" alt="Banners de Expreso Jet y Andesmar Cargas">
	</a>
<div class="clearfix"></div>
</span>

<span class="pub hidden">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/Guia/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Guia_300x185.jpg" width="300" alt="Guía de compras y servicios">
	</a>
<div class="clearfix"></div>
</span>

<span id="rumbos" class="pub">
<a href="http://www.elterritorio.com.ar/sgb/banners/sumario-100520.pdf" target="_blank">
                <img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Rumbos300x250-100520.jpg" width="300" height="250" alt="Revista Rumbos">
</a>
<div class="clearfix"></div>
</span>

<span id="Guia Estudiantil" class="pub">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/GuiaEstudiantil/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/GuiaEstudiantil2020.jpg" width="300" height="250" alt="Guía de estudios 2020">
	</a>
	<div class="clearfix"></div>
	</span>

<span class="pub">
	<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/whatsapp300x250.jpg" width="300" height="250" alt="">
</span>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="clearfix"></div>

						</div>
					</div>
				</div>
			</div>
		</div>
		<!--Fin div digital-->

		<!--Inicio Footer Desktop-->
		<div id="pieelterritorio" class="row footer margin-top-bottom hidden-xs">
<div class="col-sm-5 col-md-4">
    <img class="img-responsive" src="/td2018/img/logo.png" alt="Diario El Territorio">
    <p style="margin-top: 1rem;">Director: Gonzalo Peltzer © 1925-2020 EL TERRITORIO
        <br> Todos los derechos reservados All rights reserved
        <br> Registro de Propiedad Intelectual: 5184738
        <br> Dirección Postal : Avenida Quaranta 4307 - (3300)
        <br> Posadas - Misiones - República Argentina
        <br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
        <br> Tel: +54 (0376) 4452111
        <br>
    </p>
</div>

<div class="col-sm-3 col-md-2">
    <div class="icofooter">
        <a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external"
            data-animate-hover="shake" style="opacity: 1;">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
        <a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake"
            style="opacity: 1;">
            <i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
        </a>
        <a href="mailto:redaccion@territoriodigital.com&amp;subject=El Territorio&amp;body=El Territorio ..." target="_blank" class="email external"
            data-animate-hover="shake" style="opacity: 1;">
            <i style="padding: 10px 6px;" class="fa fa-envelope"></i>
        </a>
    </div>
</div>

<div class="col-sm-4 col-md-3 hidden-xs">
    <h3>Nosotros</h3>
    <ul class="list-unstyled nosotros">
        <li>
            <a href="/quienes-somos-6865625206645527-et">Qui&eacute;nes somos</a>
        </li>
        <li>
            <a href="/contactenos-2245019788679177-et">Cont&aacute;ctenos</a>
        </li>
        <li>
            <a href="/publicidad-1723754808898235-et">Publicidad</a>
        </li>
        <li>
            <a href="/terminos-y-condiciones-0865563704689401-et">T&eacute;rminos y condiciones</a>
        </li>
    </ul>
</div>

<div class="col-md-2 hidden-xs hidden-sm">
    <h3>Links</h3>
    <ul class="list-unstyled links">
        <li>
            <a href="http://www.expresojet.com.ar" target="_blank" onclick="trackOutboundLink('http://www.expresojet.com.ar'); return false;">Expreso Jet</a>
        </li>
        <li>
            <a href="http://www.panoramasa.com.ar">Panorama Publicidad</a>
        </li>
        <li>
            <a href="http://sixtofotografias.com.ar/">Sixto Fotos</a>
        </li>
        <li>
            <a href="http://www.elterritorio.com.ar/herencia/indice.asp">La Herencia Misionera</a>
        </li>
    </ul>
</div></div>


		<footer class="footermobile visible-xs">
			<div id="piemovil"><div class="row">
	<div class="col-xs-3">
		<figure>
			<img class="img-responsive text-left logotdpie" src="/td2018/img/logo-pie.png" alt="Diario El Territorio">
		</figure>
	</div>

	<div class="col-xs-9">
		<div class="icofooter pull-right">
			<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="Síguenos en Facebook" class="facebook external"
			 data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
			<a href="http://twitter.com/#!/territoriod" target="_blank" title="Síguenos en Twitter" class="twitter external" data-animate-hover="shake"
			 style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
			<a href="mailto:redaccion@territoriodigital.com" target="_blank" class="email external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding: 10px 6px;" class="fa fa-envelope"></i>
			</a>
			<a href="tel:+5403764452000" title="Llamar a la redacción" data-animate-hover="shake" style="opacity:1;">
				<i style="padding: 10px;" class="fa fa-phone"></i>
			</a>
		</div>
	</div>
</div>
<div class="clearfix"></div>
<div class="row">
	<div class="col-xs-12">
		<p style="margin-top: 20px;font-size: 1.3rem;" class="text-left">Director: Gonzalo Peltzer
			<br> © 1925-2020 EL TERRITORIO
			<br> Todos los derechos reservados All rights reserved
			<br> Registro de Propiedad Intelectual: 5184738
			<br> Dirección Postal : Avenida Quaranta 4307 - (3300) - Posadas - Misiones - República Argentina
			<br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
			<br> Tel: +54 (0376) 4452111
		</p>
	</div>
</div></div>
		</footer>
		<!--Fin Footer Desktop-->
	</div>

	<script src="/td2018/js/scripts-notas.min.js"></script>
	<script>
		$(document).ready(function(){$("#owl-img").owlCarousel({navigation:false,slideSpeed:300,paginationSpeed:400,singleItem:true,autoHeight:true});});
	</script>
	<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5714da4b59b4bf7a"></script>
	<script type="text/javascript">
		if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/whatsapp/dist/whatsapp-button.js";h.appendChild(s);}
	</script>
	<script>
		window.fbAsyncInit = function() {
		  FB.init({
			appId            : '345424459172777',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v3.1'
		  });
		};
	  
		(function(d, s, id){
		   var js, fjs = d.getElementsByTagName(s)[0];
		   if (d.getElementById(id)) {return;}
		   js = d.createElement(s); js.id = id;
		   js.src = "https://connect.facebook.net/es_LA/sdk.js";
		   fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	  </script>

	<script src="/td2018/js/hqy-lazyload.min.js"></script>
	<script>
	document.getElementById("tapadiario").addEventListener("mouseover", function() {
      	tapadehoy.setAttribute("src", tapadehoy.getAttribute('data-src'));
      });
    (function() {
        // Initialize
        var hqyLazy = new HqyLazyload();
    })();
</script>
</body>
</html>
