<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P74NLWS');</script>

<title>Italia derivó a Francia un  buque con náufragos | EL TERRITORIO noticias de Misiones</title>
<meta name="description" content="">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2022/11/10/768791-italia-derivo-a-francia-un-buque-con-naufragos" />

<link rel="amphtml" href="/amp/noticias/2022/11/10/768791-italia-derivo-a-francia-un-buque-con-naufragos" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=283" rel="stylesheet">
<link href="/styles/styles.css?_v=283" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=283" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=283" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=283">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=283">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=283">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=283">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest?_v=283">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico?_v=283">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml?_v=283">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://www.elterritorio.com.ar/images/custom/logo-social.jpg">
<meta property="og:title" content="Italia derivó a Francia un  buque con náufragos | EL TERRITORIO noticias de Misiones">
<meta property="og:description" content="">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2022/11/10/768791-italia-derivo-a-francia-un-buque-con-naufragos">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Italia derivó a Francia un  buque con náufragos | EL TERRITORIO noticias de Misiones">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://www.elterritorio.com.ar/images/custom/logo-social.jpg">
<script defer src="/javascripts/custom/custom.js?_v=283"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":0},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script data-cfasync="false">
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-ZQE6TZPVP9"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<meta name="google-site-verification" content="2y4jFi12khUWEuaUu5Hxzw4Ajomrz5_YAFtDaYsu354" />

<script data-cfasync="false" async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script data-cfasync="false">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3218922-6');
</script>
<script>
!function (w, d, t) {
  w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

  ttq.load('CD4KF2BC77U5RH87JF1G');
  ttq.page();
}(window, document, 'ttq');
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1309719222721665');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1309719222721665&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="108072227440" />

<script async src="https://ads.vidoomy.com/elterritorio_15311.js"></script>

<script async type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js"></script>

<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<script async src="https://mowplayer.com/js/player/m6jvNcV7ID.js"></script>
<script async src="https://mowplayer.com/dist/player.js"></script>

<script async src="https://embi-media.com/hb_resources/el_territorio/article/8dd1e6d0.js"></script>
<link href="/stylesheets/owlcarousel/owl.carousel.min.css?_v=283" rel="stylesheet">
</head>
<body class="page-noticia">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P74NLWS"
          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
domingo 13 de noviembre de 2022
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/01n.png" alt="Cielo claro">
21ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Italia derivó a Francia un  buque con náufragos | EL TERRITORIO noticias de Misiones" alt="Italia derivó a Francia un  buque con náufragos | EL TERRITORIO noticias de Misiones">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=283" class="logo img-fluid lazyload" title="Italia derivó a Francia un  buque con náufragos | EL TERRITORIO noticias de Misiones" alt="Italia derivó a Francia un  buque con náufragos | EL TERRITORIO noticias de Misiones">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=283" class="lazyload" title="Italia derivó a Francia un  buque con náufragos | EL TERRITORIO noticias de Misiones" alt="Italia derivó a Francia un  buque con náufragos | EL TERRITORIO noticias de Misiones">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/territorio-fun" style="color: #ffffff"> Territorio Fun</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/deportes" style="color: #ffffff;background: #d52128"> Deportes</a>
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
 <a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>
<a class="dropdown-item" href="/agro" style="color: #ffffff;background: #d52128"> Agro</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
<a class="dropdown-item" href="/perlitas-urbanas" style="color: #ffffff;background: #d52128"> Perlitas Urbanas</a>
<a class="dropdown-item" href="/webstories" style="color: #ffffff;background: #d52128"> Webstories</a>
</div>

<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main id="main">
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #d52128">
<a href="/edicion-impresa-el-pais-y-el-mundo" class="" style="color:#FFFFFF !important;">
<span>
El País y El Mundo
</span>
</a>
</span>
</div>
</div>
<h2 class="volanta">Conflicto </h2>
<h1>Italia derivó a Francia un buque con náufragos</h1>
<div class="fecha-autor">
<span class="fecha">jueves 10 de noviembre de 2022 | 6:02hs.</span>
</div>
<div class="noticia-imagen">
<div class="noticia-index-imagen img-container img-landscape" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=283" title="Italia derivó a Francia un  buque con náufragos" alt="Italia derivó a Francia un  buque con náufragos">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="contenido ">
<p>No ha concluido y parece complicarse m&aacute;s la crisis europea por la decisi&oacute;n italiana de discriminar entre &ldquo;sanos&rdquo; y vulnerables&rdquo; a un millar de n&aacute;ufragos rescatados por cuatro barcos de bandera alemana y noruega de organizaciones humanitarias para impedir el desembarco de los &ldquo;sanos&rdquo; en puertos de Sicilia.</p><div class="adserver-zonas-noticias" data-index="0"></div><p>Ayer, Francia, que el martes pareci&oacute; aceptar que la nave &ldquo;Ocean Viking&rdquo; pusiera proa a Marsella con 234 migrantes, consider&oacute; &ldquo;inaceptable&rdquo; la posici&oacute;n del gobierno de Roma y un vocero de Par&iacute;s dijo que &ldquo;este barco tiene vocaci&oacute;n de acogido por Italia&rdquo;.</p><div class="adserver-zonas-noticias" data-index="1"></div><p>El portavoz del gobierno franc&eacute;s Olivier Ver&aacute;n hizo declaraciones a radio France Info que contrastan con la versi&oacute;n de que el gobierno del presidente Macron hab&iacute;a dado el visto bueno para que el barco &ldquo;Ocean Viking&rdquo;, con bandera noruega pero gestionada por la organizaci&oacute;n humanitaria francesa SOS Mediterr&aacute;neo, atraque en Marsella.</p><div class="adserver-zonas-noticias" data-index="2"></div><p>Un portavoz de la Comisi&oacute;n Europea dijo que los n&aacute;ufragos deb&iacute;an poder desembarcar para ejercitar su derecho a pedir el asilo.</p><div class="adserver-zonas-noticias" data-index="3"></div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F11%2F10%2F768791-italia-derivo-a-francia-un-buque-con-naufragos" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Italia%20deriv%C3%B3%20a%20Francia%20un%20%20buque%20con%20n%C3%A1ufragos&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F11%2F10%2F768791-italia-derivo-a-francia-un-buque-con-naufragos" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F11%2F10%2F768791-italia-derivo-a-francia-un-buque-con-naufragos&title=Italia%20deriv%C3%B3%20a%20Francia%20un%20%20buque%20con%20n%C3%A1ufragos&summary=Conflicto%20" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F11%2F10%2F768791-italia-derivo-a-francia-un-buque-con-naufragos&description=Italia%20deriv%C3%B3%20a%20Francia%20un%20%20buque%20con%20n%C3%A1ufragos" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="768791" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,768791)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,768791)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,768791)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,768791)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,768791)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2022/11/10/768791-italia-derivo-a-francia-un-buque-con-naufragos" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/11/12/769094-es-mentira-que-es-magia-bajar-la-inflacion-dijo-sergio-massa">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="“Es mentira que es magia bajar la inflación”, dijo Sergio Massa" alt="“Es mentira que es magia bajar la inflación”, dijo Sergio Massa">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/11/12/769094-es-mentira-que-es-magia-bajar-la-inflacion-dijo-sergio-massa">
<div class="contenido">
<h2>
“Es mentira que es magia bajar la inflación”, dijo Sergio Massa
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El ministro Sergio Massa advirtió a las empresas que decidan no sumarse a Precios Justos: “Van a perder mercado”. &#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/76/7627_c93a6acc6923d41b4381a5e92734c4f3c3581d2150ff68f3b33b22634b8adaea/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/76/7627_c93a6acc6923d41b4381a5e92734c4f3c3581d2150ff68f3b33b22634b8adaea/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/76/7627_c93a6acc6923d41b4381a5e92734c4f3c3581d2150ff68f3b33b22634b8adaea/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/76/7627_c93a6acc6923d41b4381a5e92734c4f3c3581d2150ff68f3b33b22634b8adaea/md.jpg&#34;},&#34;ratio&#34;:1.7,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/11/12/769093-lanzaron-precios-justos-con-1788-productos">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/76/7627_c93a6acc6923d41b4381a5e92734c4f3c3581d2150ff68f3b33b22634b8adaea/xs.jpg" title="Lanzaron Precios Justos, con 1.788 productos" alt="Lanzaron Precios Justos, con 1.788 productos">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/11/12/769093-lanzaron-precios-justos-con-1788-productos">
<div class="contenido">
<h3 class="volanta">
Los artículos que están por fuera del acuerdo no podrán aumentar más de 4% por mes
</h3>
<h2>
Lanzaron Precios Justos, con 1.788 productos
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/11/12/769092-cerruti-pidio-disculpas-a-las-victimas-del-covid-19">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Cerruti pidió “disculpas”  a las víctimas del Covid-19" alt="Cerruti pidió “disculpas”  a las víctimas del Covid-19">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/11/12/769092-cerruti-pidio-disculpas-a-las-victimas-del-covid-19">
<div class="contenido">
<h3 class="volanta">
Política
</h3>
<h2>
Cerruti pidió “disculpas” a las víctimas del Covid-19
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/11/12/769091-segun-privados-la-inflacion-de-octubre-seria-de-6_5-por-ciento">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Según privados, la inflación de octubre sería de 6,5 por ciento" alt="Según privados, la inflación de octubre sería de 6,5 por ciento">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/11/12/769091-segun-privados-la-inflacion-de-octubre-seria-de-6_5-por-ciento">
<div class="contenido">
<h3 class="volanta">
Economía
</h3>
<h2>
Según privados, la inflación de octubre sería de 6,5 por ciento
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Las emisiones de carbono crecieron un 1 por ciento este año respecto de 2021. &#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/76/7606_9e8f8755a846174ee1c5a822cce71701fcd3121b343713767ab16371ac017805/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/76/7606_9e8f8755a846174ee1c5a822cce71701fcd3121b343713767ab16371ac017805/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/76/7606_9e8f8755a846174ee1c5a822cce71701fcd3121b343713767ab16371ac017805/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/76/7606_9e8f8755a846174ee1c5a822cce71701fcd3121b343713767ab16371ac017805/md.jpg&#34;},&#34;ratio&#34;:1.77,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/11/12/769065-la-contaminacion-ambiental-alcanzara-un-record-en-2022">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/76/7606_9e8f8755a846174ee1c5a822cce71701fcd3121b343713767ab16371ac017805/xs.jpg" title="La contaminación ambiental alcanzará un récord en 2022" alt="La contaminación ambiental alcanzará un récord en 2022">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/11/12/769065-la-contaminacion-ambiental-alcanzara-un-record-en-2022">
<div class="contenido">
<h3 class="volanta">
Informe difundido en la conferencia sobre el cambio climático
</h3>
<h2>
La contaminación ambiental alcanzará un récord en 2022
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/11/12/769064-china-relaja-restricciones-y-recorta-cuarentena">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="China relaja restricciones y recorta  cuarentena" alt="China relaja restricciones y recorta  cuarentena">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/11/12/769064-china-relaja-restricciones-y-recorta-cuarentena">
<div class="contenido">
<h3 class="volanta">
Coronavirus
</h3>
<h2>
China relaja restricciones y recorta cuarentena
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/11/12/769063-otro-ataque-contra-la-visita-de-boric-a-la-zona-mapuche">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Otro ataque contra la visita de Boric a la zona mapuche" alt="Otro ataque contra la visita de Boric a la zona mapuche">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/11/12/769063-otro-ataque-contra-la-visita-de-boric-a-la-zona-mapuche">
<div class="contenido">
<h3 class="volanta">
Chile
</h3>
<h2>
Otro ataque contra la visita de Boric a la zona mapuche
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/11/12/769062-rusia-aseguro-que-concluyo-su-retirada-de-jerson">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Rusia aseguró  que concluyó  su retirada  de Jersón" alt="Rusia aseguró  que concluyó  su retirada  de Jersón">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/11/12/769062-rusia-aseguro-que-concluyo-su-retirada-de-jerson">
<div class="contenido">
<h3 class="volanta">
Guerra
</h3>
<h2>
Rusia aseguró que concluyó su retirada de Jersón
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Iguazú es uno de los destinos preferidos por los turistas. Foto: Norma Devechi&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7714_4e450fcfc007fde4a33775a4070dd8a7b2f0e554933590c8f15dbb37e59d2120/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7714_4e450fcfc007fde4a33775a4070dd8a7b2f0e554933590c8f15dbb37e59d2120/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7714_4e450fcfc007fde4a33775a4070dd8a7b2f0e554933590c8f15dbb37e59d2120/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7714_4e450fcfc007fde4a33775a4070dd8a7b2f0e554933590c8f15dbb37e59d2120/md.jpg&#34;},&#34;ratio&#34;:1.77,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/11/13/769166-cuanto-cuesta-visitar-el-parque-nacional-iguazu">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7714_4e450fcfc007fde4a33775a4070dd8a7b2f0e554933590c8f15dbb37e59d2120/xs.jpg" title="Cuánto cuesta visitar el Parque Nacional Iguazú" alt="Cuánto cuesta visitar el Parque Nacional Iguazú">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/11/13/769166-cuanto-cuesta-visitar-el-parque-nacional-iguazu">
<div class="contenido">
<h3 class="volanta">
Finde largo
</h3>
<h2>
Cuánto cuesta visitar el Parque Nacional Iguazú
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Berdier tomó el nombre de José Berdier, que tenía campos en la zona.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7711_41b92bbafd18cf93645e3f36f2aa66a70e2e8e519b5915aa995fbbdf75d0f1ea/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7711_41b92bbafd18cf93645e3f36f2aa66a70e2e8e519b5915aa995fbbdf75d0f1ea/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7711_41b92bbafd18cf93645e3f36f2aa66a70e2e8e519b5915aa995fbbdf75d0f1ea/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7711_41b92bbafd18cf93645e3f36f2aa66a70e2e8e519b5915aa995fbbdf75d0f1ea/md.jpg&#34;},&#34;ratio&#34;:1.61,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/11/13/769164-dos-pueblos-que-comparten-el-gusto-por-la-tortita-negra">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7711_41b92bbafd18cf93645e3f36f2aa66a70e2e8e519b5915aa995fbbdf75d0f1ea/xs.jpg" title="Dos pueblos que comparten el gusto por la tortita negra " alt="Dos pueblos que comparten el gusto por la tortita negra ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/11/13/769164-dos-pueblos-que-comparten-el-gusto-por-la-tortita-negra">
<div class="contenido">
<h3 class="volanta">
Hay fiestas hoy y la semana que viene
</h3>
<h2>
Dos pueblos que comparten el gusto por la tortita negra
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7709_af4935ddc7c3cdfa7c47364e7c130f6971c722e063b38e2411d1c766bcd2ccb8/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7709_af4935ddc7c3cdfa7c47364e7c130f6971c722e063b38e2411d1c766bcd2ccb8/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7709_af4935ddc7c3cdfa7c47364e7c130f6971c722e063b38e2411d1c766bcd2ccb8/sm.jpg&#34;},&#34;ratio&#34;:1.68,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/11/13/769163-disfruta-del-mundial-de-futbol-qatar-2022-con-toda-comodidad-en-tu-hogar">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7709_af4935ddc7c3cdfa7c47364e7c130f6971c722e063b38e2411d1c766bcd2ccb8/xs.jpg" title="Disfrutá del Mundial de Fútbol Qatar 2022 con toda comodidad en tu hogar" alt="Disfrutá del Mundial de Fútbol Qatar 2022 con toda comodidad en tu hogar">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/11/13/769163-disfruta-del-mundial-de-futbol-qatar-2022-con-toda-comodidad-en-tu-hogar">
<div class="contenido">
<h3 class="volanta">
Con la compra de un living rinconero te llevás una camiseta de la selección
</h3>
<h2>
Disfrutá del Mundial de Fútbol Qatar 2022 con toda comodidad en tu hogar
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Misiones estuvo en manos del posadeño Gonzalo Martín Dahir (derecha). //Foto: El Ancasti.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7793_9806265607b5ddef13aee95782d1e251faab108793e96f5c822ff32c527f66ca/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7793_9806265607b5ddef13aee95782d1e251faab108793e96f5c822ff32c527f66ca/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7793_9806265607b5ddef13aee95782d1e251faab108793e96f5c822ff32c527f66ca/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7793_9806265607b5ddef13aee95782d1e251faab108793e96f5c822ff32c527f66ca/md.jpg&#34;},&#34;ratio&#34;:1.55,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/11/12/769249-la-empanada-catamarquena-fue-elegida-como-la-mejor-del-pais">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7793_9806265607b5ddef13aee95782d1e251faab108793e96f5c822ff32c527f66ca/xs.jpg" title=" La empanada catamarqueña fue elegida como la mejor del país " alt=" La empanada catamarqueña fue elegida como la mejor del país ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/11/12/769249-la-empanada-catamarquena-fue-elegida-como-la-mejor-del-pais">
<div class="contenido">
<h2>
La empanada catamarqueña fue elegida como la mejor del país
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Partidazo de Las Águilas para derrotar a España y consagrarse campeonas mundiales. //Fotos: Télam.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7791_80488d413da993f7cdc5e51662edc3f1052ec8fc3baf1d017b9a0f7559a18b5a/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7791_80488d413da993f7cdc5e51662edc3f1052ec8fc3baf1d017b9a0f7559a18b5a/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7791_80488d413da993f7cdc5e51662edc3f1052ec8fc3baf1d017b9a0f7559a18b5a/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7791_80488d413da993f7cdc5e51662edc3f1052ec8fc3baf1d017b9a0f7559a18b5a/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7791_80488d413da993f7cdc5e51662edc3f1052ec8fc3baf1d017b9a0f7559a18b5a/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/11/12/769248-argentina-salio-campeon-del-mundial-femenino-de-hockey-sobre-patines">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7791_80488d413da993f7cdc5e51662edc3f1052ec8fc3baf1d017b9a0f7559a18b5a/xs.jpg" title=" Argentina salió campeón del Mundial femenino de hóckey sobre patines " alt=" Argentina salió campeón del Mundial femenino de hóckey sobre patines ">
</picture>
<div class="play-button" style="display:none">
 <span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/11/12/769248-argentina-salio-campeon-del-mundial-femenino-de-hockey-sobre-patines">
<div class="contenido">
<h2>
Argentina salió campeón del Mundial femenino de hóckey sobre patines
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El operativo sucedió esta tarde en el barrio 8 de Octubre de Candelaria. //Foto: Polmis.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7789_b2bace2f08555d0317b9837b2418c69b40391729f1075cb75501507cea984c47/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7789_b2bace2f08555d0317b9837b2418c69b40391729f1075cb75501507cea984c47/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7789_b2bace2f08555d0317b9837b2418c69b40391729f1075cb75501507cea984c47/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7789_b2bace2f08555d0317b9837b2418c69b40391729f1075cb75501507cea984c47/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7789_b2bace2f08555d0317b9837b2418c69b40391729f1075cb75501507cea984c47/lg.jpg&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/11/12/769247-desarmaron-un-kiosco-narco-en-candelaria-cuatro-detenidos-con-casi-diez-kilos-de-cogollos-de-marihuana">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/11/mirror3/images/77/7789_b2bace2f08555d0317b9837b2418c69b40391729f1075cb75501507cea984c47/xs.jpg" title="Desarmaron un kiosco narco en Candelaria, cuatro detenidos con casi diez kilos de cogollos de marihuana" alt="Desarmaron un kiosco narco en Candelaria, cuatro detenidos con casi diez kilos de cogollos de marihuana">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/11/12/769247-desarmaron-un-kiosco-narco-en-candelaria-cuatro-detenidos-con-casi-diez-kilos-de-cogollos-de-marihuana">
<div class="contenido">
<h2>
Desarmaron un kiosco narco en Candelaria, cuatro detenidos con casi diez kilos de cogollos de marihuana
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2022/11/10/768791-italia-derivo-a-francia-un-buque-con-naufragos" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:300px;height:600px;margin:0 auto;background-color: #f2f2f2;">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="83" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:300px;height:300px;margin: 0 auto;">
<ins data-revive-zoneid="22" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Italia derivó a Francia un  buque con náufragos | EL TERRITORIO noticias de Misiones" src="/images/custom/logo-footer.png" title="Italia derivó a Francia un  buque con náufragos | EL TERRITORIO noticias de Misiones">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2022 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
redaccion@elterritorio.com.ar - publicidad@elterritorio.com.ar<br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.6.0.min.js?_v=283"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.6.1.min.js?_v=283" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=283"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=283"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=283"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=283"></script>
<script defer src="/javascripts/toast.min.js?_v=283" async=""></script>
<link href="/stylesheets/toast.min.css?_v=283" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=283"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script async src="/javascripts/owl.carousel.min.js?_v=283"></script>
<script defer src="/javascripts/firebase.js?_v=283"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo" data-zona-id="2"></div>
<div class="background-on-popup"></div>
<div id="_cache_version" data-rel="1"></div>
<script>(function(){var js = "window['__CF$cv$params']={r:'769483f67bd9829e',m:'GlZEObQ_CLQ1goGbGSZzg44BSk7GhGVf7QMLmwb7074-1668311135-0-AQD4zcolPYuiO7q9cS8R+beP1MjufNX4+mYW4TTkSh7ZF9nHav25qamq8YcYA53eDUHpGbyWkIIiZwYo+ciqsRIiHU4pPOgHwux+bM0nBB1fh5FMk9v2bTRUJy/JQKdykxn5j4kKjXJDgZDhXv5NocsTB8p19lypUclUv6vhc0RG88wK5tEaJkAWcLHMpI+eCzNpDab46muxhOR8LfJro6c=',s:[0x6915ad8c0f,0x758ba260ec],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"769483f67bd9829e","version":"2022.11.0","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":100}' crossorigin="anonymous"></script>
</body>
</html>