<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P74NLWS');</script>

<title>El presidente sobre el cambio climático: &#34;Argentina no es culpable, sino víctima del problema&#34; | EL TERRITORIO noticias de Misiones</title>
<meta name="description" content="Alberto Fernández presentó la capacitación integral en ambiente, con perspectiva de desarrollo sostenible y especial énfasis en cambio climático. &#34;La verdadera discusión es cómo nos desarrollamos preservando donde vivimos y con justicia social&#34;, aseguró. ">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2022/10/05/764506-el-presidente-sobre-el-cambio-climatico-argentina-no-es-culpable-sino-victima-del-problema" />

<link rel="amphtml" href="/amp/noticias/2022/10/05/764506-el-presidente-sobre-el-cambio-climatico-argentina-no-es-culpable-sino-victima-del-problema" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=282" rel="stylesheet">
<link href="/styles/styles.css?_v=282" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=282" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=282" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=282">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=282">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=282">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=282">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest?_v=282">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico?_v=282">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml?_v=282">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2588_1254822cb113c57cd7a01e8e03142d6476908ab39c07d85c0b3693ce5d700771/sm.jpg">
<meta property="og:title" content="El presidente sobre el cambio climático: &#34;Argentina no es culpable, sino víctima del problema&#34; | EL TERRITORIO noticias de Misiones">
<meta property="og:description" content="Alberto Fernández presentó la capacitación integral en ambiente, con perspectiva de desarrollo sostenible y especial énfasis en cambio climático. &#34;La verdadera discusión es cómo nos desarrollamos preservando donde vivimos y con justicia social&#34;, aseguró. ">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2022/10/05/764506-el-presidente-sobre-el-cambio-climatico-argentina-no-es-culpable-sino-victima-del-problema">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="El presidente sobre el cambio climático: &#34;Argentina no es culpable, sino víctima del problema&#34; | EL TERRITORIO noticias de Misiones">
<meta name="twitter:description" content="Alberto Fernández presentó la capacitación integral en ambiente, con perspectiva de desarrollo sostenible y especial énfasis en cambio climático. &#34;La verdadera discusión es cómo nos desarrollamos preservando donde vivimos y con justicia social&#34;, aseguró. ">
<meta name="twitter:image" content="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2588_1254822cb113c57cd7a01e8e03142d6476908ab39c07d85c0b3693ce5d700771/sm.jpg">
<script defer src="/javascripts/custom/custom.js?_v=282"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":0},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script data-cfasync="false">
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-ZQE6TZPVP9"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<meta name="google-site-verification" content="2y4jFi12khUWEuaUu5Hxzw4Ajomrz5_YAFtDaYsu354" />

<script data-cfasync="false" async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script data-cfasync="false">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3218922-6');
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1309719222721665');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1309719222721665&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="108072227440" />

<script async src="https://ads.vidoomy.com/elterritorio_15311.js"></script>

<script async type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js"></script>

<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<script async src="https://mowplayer.com/js/player/m6jvNcV7ID.js"></script>
<script async src="https://mowplayer.com/dist/player.js"></script>

<script async src="https://embi-media.com/hb_resources/el_territorio/article/8dd1e6d0.js"></script>
<link href="/stylesheets/owlcarousel/owl.carousel.min.css?_v=282" rel="stylesheet">
</head>
<body class="page-noticia">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P74NLWS"
          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
miércoles 05 de octubre de 2022
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/10d.png" alt="Lluvia moderada">
22.7ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="El presidente sobre el cambio climático: &#34;Argentina no es culpable, sino víctima del problema&#34; | EL TERRITORIO noticias de Misiones" alt="El presidente sobre el cambio climático: &#34;Argentina no es culpable, sino víctima del problema&#34; | EL TERRITORIO noticias de Misiones">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=282" class="logo img-fluid lazyload" title="El presidente sobre el cambio climático: &#34;Argentina no es culpable, sino víctima del problema&#34; | EL TERRITORIO noticias de Misiones" alt="El presidente sobre el cambio climático: &#34;Argentina no es culpable, sino víctima del problema&#34; | EL TERRITORIO noticias de Misiones">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=282" class="lazyload" title="El presidente sobre el cambio climático: &#34;Argentina no es culpable, sino víctima del problema&#34; | EL TERRITORIO noticias de Misiones" alt="El presidente sobre el cambio climático: &#34;Argentina no es culpable, sino víctima del problema&#34; | EL TERRITORIO noticias de Misiones">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/territorio-fun" style="color: #ffffff"> Territorio Fun</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/deportes" style="color: #ffffff;background: #d52128"> Deportes</a>
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>
<a class="dropdown-item" href="/agro" style="color: #ffffff;background: #d52128"> Agro</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
<a class="dropdown-item" href="/perlitas-urbanas" style="color: #ffffff;background: #d52128"> Perlitas Urbanas</a>
<a class="dropdown-item" href="/webstories" style="color: #ffffff;background: #d52128"> Webstories</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>

<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main id="main">
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #7757f7">
<a href="/pais-y-mundo" class="" style="color:#fafafa !important;">
<span>
País y Mundo
</span>
</a>
</span>
</div>
</div>
<h1>El presidente sobre el cambio climático: &#34;Argentina no es culpable, sino víctima del problema&#34;</h1>
<h3>Alberto Fernández presentó la capacitación integral en ambiente, con perspectiva de desarrollo sostenible y especial énfasis en cambio climático. &#34;La verdadera discusión es cómo nos desarrollamos preservando donde vivimos y con justicia social&#34;, aseguró. </h3>
<div class="fecha-autor">
<span class="fecha">miércoles 05 de octubre de 2022 | 15:05hs.</span>
</div>
<div class="noticia-imagen">
<div class="noticia-index-imagen img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;\&#34;El verdadero tema es cómo nos desarrollamos preservando el ambiente\&#34;, dijo el presidente. //Fotos: Presidencia.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2588_1254822cb113c57cd7a01e8e03142d6476908ab39c07d85c0b3693ce5d700771/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2588_1254822cb113c57cd7a01e8e03142d6476908ab39c07d85c0b3693ce5d700771/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2588_1254822cb113c57cd7a01e8e03142d6476908ab39c07d85c0b3693ce5d700771/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2588_1254822cb113c57cd7a01e8e03142d6476908ab39c07d85c0b3693ce5d700771/md.jpg&#34;},&#34;ratio&#34;:1.77,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=282" title="El presidente sobre el cambio climático: &#34;Argentina no es culpable, sino víctima del problema&#34;" alt="El presidente sobre el cambio climático: &#34;Argentina no es culpable, sino víctima del problema&#34;">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="epigrafe lazyload">
<div class="d-none show-on-desktop">&#34;El verdadero tema es cómo nos desarrollamos preservando el ambiente&#34;, dijo el presidente. //Fotos: Presidencia.</div>
<div class="d-none show-on-mobile">&#34;El verdadero tema es cómo nos desarrollamos preservando el ambiente&#34;, dijo el presidente. //Fotos: Presidencia.</div>
</div>
<div class="contenido ">
<p>El presidente Alberto Fern&aacute;ndez consider&oacute; este mi&eacute;rcoles que, en materia de cambio clim&aacute;tico y de cuidado del ambiente, las soluciones "no pueden esperar a ma&ntilde;ana", y afirm&oacute; que "la verdadera discusi&oacute;n es c&oacute;mo nos desarrollamos preservando donde vivimos y con justicia social".</p><div class="adserver-zonas-noticias" data-index="0"></div><p>Junto al ministro de Ambiente y Desarrollo Sostenible, Juan Cabandi&eacute;, el Presidente encabez&oacute; en el Centro Cultural Kirchner el inicio de la capacitaci&oacute;n de la Ley Yolanda (N&deg; 27.592), en un acto en el que calific&oacute; a la problem&aacute;tica ambiental como "el tema" a resolver a nivel mundial y advirti&oacute; que existe "preocupaci&oacute;n" entre los l&iacute;deres del mundo al respecto.</p><div class="adserver-zonas-noticias" data-index="1"></div><p>"El verdadero tema es c&oacute;mo nos desarrollamos preservando el ambiente. El secreto es c&oacute;mo nos desarrollamos con justicia social porque es el &uacute;nico desarrollo posible. Cuidemos nuestra casa. Hagamos lo necesario para vivir en un ambiente sano. Empecemos con algo simple como la separaci&oacute;n de residuos", plante&oacute; el jefe de Estado.</p><div class="adserver-zonas-noticias" data-index="2"></div><p>Respecto de la sustentabilidad, consultado por la prensa, Fern&aacute;ndez hizo referencia a los incendios que afectaron zonas del delta: "La quema de pastizales es una mala pr&aacute;ctica que tenemos que combatir. Muchas veces lo hacen por costumbre. Todo eso complica el ambiente y la calidad de vida de los vecinos de esos lugares".</p><div class="adserver-zonas-noticias" data-index="3"></div><p><img src="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2589_cf2f936e0f03304631c6e3571e816a6c7d7b04e989115e193107af57ad662dd2/md.jpg" alt="" width="100%"></p><div class="adserver-zonas-noticias" data-index="4"></div><p><strong>Ley Yolanda</strong></p><div class="adserver-zonas-noticias" data-index="5"></div><p>La denominada Ley Yolanda busca garantizar la formaci&oacute;n integral en ambiente, con perspectiva de desarrollo sostenible y especial &eacute;nfasis en cambio clim&aacute;tico, para quienes se desempe&ntilde;an dentro de la funci&oacute;n p&uacute;blica en los poderes Ejecutivo, Legislativo y Judicial de la Naci&oacute;n.</p><div class="adserver-zonas-noticias" data-index="6"></div><p>La norma coloca lo ambiental como "un eje central en la toma de decisiones del Estado y del sector p&uacute;blico".</p><div class="adserver-zonas-noticias" data-index="7"></div><p>En el inicio de su discurso, Fern&aacute;ndez se&ntilde;al&oacute;: "Es un tema que nos cuesta entender todav&iacute;a a muchos de mi generaci&oacute;n porque no le dimos importancia durante mucho tiempo, a pesar de que (Juan Domingo) Per&oacute;n ya hablaba de esto en 1972, pero lo entendimos m&aacute;s como una cr&iacute;tica al capitalismo feroz que devora todo".</p><div class="adserver-zonas-noticias" data-index="8"></div><p>"La historia demuestra que hemos descuidado este tema", remarc&oacute; el mandatario, quien destac&oacute; que la Ley Yolanda es "muy valiosa porque hay que tomar conciencia de lo que el mundo vive porque hay que entender" que "el problema no es un problema que puede venir, sino que ya est&aacute;, ya existe".</p><div class="adserver-zonas-noticias" data-index="9"></div><p>En esa l&iacute;nea, continu&oacute;: "El problema no puede esperar al ma&ntilde;ana; es hoy y lo debemos resolver con toda seriedad".</p><div class="adserver-zonas-noticias" data-index="10"></div><p><img src="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2590_dced3ea95ac11b9d06f0da5390c5bffde8c0653fea13f91bf3c48159f7c24f78/md.jpg" alt="" width="100%"></p><div class="adserver-zonas-noticias" data-index="11"></div><p><strong>Acreedores</strong></p><div class="adserver-zonas-noticias" data-index="12"></div><p>Adem&aacute;s de la capacidad de Per&oacute;n para adelantarse a la agenda global de cuidado del Ambiente, tambi&eacute;n record&oacute; y reivindic&oacute; el concepto de "acreencia" clim&aacute;tica que lanzara N&eacute;stor Kirchner en 2004.</p><div class="adserver-zonas-noticias" data-index="13"></div><p>"&iquest;Por qu&eacute; somos acreedores? porque tenemos todos esos espacios verdes que generan ox&iacute;geno que son ni m&aacute;s ni menos que el pulm&oacute;n del mundo. Somos los que cuidamos los Parques Nacionales, somos los que cuidamos el monte chaque&ntilde;o, somos los que cuidamos la selva misionera y somos los que le pedimos a Brasil que cuide el Amazonas", se&ntilde;al&oacute;.</p><div class="adserver-zonas-noticias" data-index="14"></div><p>Aunque dijo que pa&iacute;ses como Argentina son "v&iacute;ctimas" del problema, afirm&oacute; que "en alguna medida" tambi&eacute;n son "responsables" y que deben "transitar un camino con plena conciencia" para mitigar los efectos del calentamiento global.</p><div class="adserver-zonas-noticias" data-index="15"></div><p>A su turno, el ministro Cabandi&eacute; se&ntilde;al&oacute; que "a Ley Yolanda en un hito ambiental" y una norma "realmente significativa que habla del presente y futuro del pa&iacute;s".</p><div class="adserver-zonas-noticias" data-index="16"></div><p>"Nos permite formar sujetos cr&iacute;ticos con una mirada especial sobre el cambio clim&aacute;tico y las nuevas energ&iacute;as", complet&oacute;.</p><div class="adserver-zonas-noticias" data-index="17"></div><p>"Estamos en situaciones cr&iacute;ticas porque los eventos clim&aacute;ticos cada vez son peores y m&aacute;s continuos y eso requiere que los hombres y mujeres tengamos estos conocimientos en una agenda ambiental para poder tomar decisiones con esta mirada sino estamos en riesgo", asegur&oacute;.</p><div class="adserver-zonas-noticias" data-index="18"></div>
</div>
<div class="noticia-tags">
<div class="titulo">Temas de esta nota</div>
<div class="tags">
<a class="tag btn" href="/tag/14/argentina">
Argentina
</a>
<a class="tag btn" href="/tag/24/clima">
Clima
</a>
<a class="tag btn" href="/tag/35/alberto-fernandez">
Alberto Fernández
</a>
<a class="tag btn" href="/tag/303/cambio-climatico">
Cambio Climático
</a>
<a class="tag btn" href="/tag/357/naturaleza">
Naturaleza
</a>
</div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F10%2F05%2F764506-el-presidente-sobre-el-cambio-climatico-argentina-no-es-culpable-sino-victima-del-problema" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=El%20presidente%20sobre%20el%20cambio%20clim%C3%A1tico%3A%20%22Argentina%20no%20es%20culpable%2C%20sino%20v%C3%ADctima%20del%20problema%22&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F10%2F05%2F764506-el-presidente-sobre-el-cambio-climatico-argentina-no-es-culpable-sino-victima-del-problema" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F10%2F05%2F764506-el-presidente-sobre-el-cambio-climatico-argentina-no-es-culpable-sino-victima-del-problema&title=El%20presidente%20sobre%20el%20cambio%20clim%C3%A1tico%3A%20%22Argentina%20no%20es%20culpable%2C%20sino%20v%C3%ADctima%20del%20problema%22&summary=" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F10%2F05%2F764506-el-presidente-sobre-el-cambio-climatico-argentina-no-es-culpable-sino-victima-del-problema&description=El%20presidente%20sobre%20el%20cambio%20clim%C3%A1tico%3A%20%22Argentina%20no%20es%20culpable%2C%20sino%20v%C3%ADctima%20del%20problema%22" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="764506" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,764506)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,764506)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,764506)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,764506)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,764506)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2022/10/05/764506-el-presidente-sobre-el-cambio-climatico-argentina-no-es-culpable-sino-victima-del-problema" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2580_a6dce021ab29a6e494d5bbc85a1a388af512bcc142683f9185ea27c41855ed64/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2580_a6dce021ab29a6e494d5bbc85a1a388af512bcc142683f9185ea27c41855ed64/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2580_a6dce021ab29a6e494d5bbc85a1a388af512bcc142683f9185ea27c41855ed64/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2580_a6dce021ab29a6e494d5bbc85a1a388af512bcc142683f9185ea27c41855ed64/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2580_a6dce021ab29a6e494d5bbc85a1a388af512bcc142683f9185ea27c41855ed64/lg.jpg&#34;},&#34;ratio&#34;:1.66,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/10/05/764502-mauricio-macri-presento-para-que-el-libro-donde-escribe-sobre-las-elecciones-de-2023">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2580_a6dce021ab29a6e494d5bbc85a1a388af512bcc142683f9185ea27c41855ed64/xs.jpg" title="Mauricio Macri presentó “Para qué”, el libro donde escribe sobre las elecciones de 2023" alt="Mauricio Macri presentó “Para qué”, el libro donde escribe sobre las elecciones de 2023">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/10/05/764502-mauricio-macri-presento-para-que-el-libro-donde-escribe-sobre-las-elecciones-de-2023">
<div class="contenido">
<h2>
Mauricio Macri presentó “Para qué”, el libro donde escribe sobre las elecciones de 2023
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Fernández encabeza, junto al ministro Cabandié, la presentación y capacitación de la Ley Yolanda destinada a agentes del Estado. GENTILEZA El Economista.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2575_fa9384de4cd53e999448f152600473f82681c753b582ca0d48152fddd38593f7/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2575_fa9384de4cd53e999448f152600473f82681c753b582ca0d48152fddd38593f7/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2575_fa9384de4cd53e999448f152600473f82681c753b582ca0d48152fddd38593f7/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2575_fa9384de4cd53e999448f152600473f82681c753b582ca0d48152fddd38593f7/md.jpg&#34;},&#34;ratio&#34;:1.85,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/10/05/764501-ley-yolanda-el-presidente-y-cabandie-encabezan-la-capacitacion-en-ambiente">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2575_fa9384de4cd53e999448f152600473f82681c753b582ca0d48152fddd38593f7/xs.jpg" title="Ley Yolanda: el Presidente y Cabandié encabezan la capacitación en ambiente" alt="Ley Yolanda: el Presidente y Cabandié encabezan la capacitación en ambiente">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/10/05/764501-ley-yolanda-el-presidente-y-cabandie-encabezan-la-capacitacion-en-ambiente">
<div class="contenido">
<h2>
Ley Yolanda: el Presidente y Cabandié encabezan la capacitación en ambiente
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2550_f05cb29b70594747ad2c82e5d49b316563bbeb7841e94099be80dbe8a43041de/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2550_f05cb29b70594747ad2c82e5d49b316563bbeb7841e94099be80dbe8a43041de/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2550_f05cb29b70594747ad2c82e5d49b316563bbeb7841e94099be80dbe8a43041de/sm.jpg&#34;},&#34;ratio&#34;:1.65,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/10/05/764488-panico-en-una-ciudad-de-corea-del-sur-por-la-caida-de-un-misil-lanzado-para-intimidar-a-corea-del-norte">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2550_f05cb29b70594747ad2c82e5d49b316563bbeb7841e94099be80dbe8a43041de/xs.jpg" title="Pánico en una ciudad de Corea del Sur por la caída de un misil lanzado para intimidar a Corea del Norte" alt="Pánico en una ciudad de Corea del Sur por la caída de un misil lanzado para intimidar a Corea del Norte">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/10/05/764488-panico-en-una-ciudad-de-corea-del-sur-por-la-caida-de-un-misil-lanzado-para-intimidar-a-corea-del-norte">
<div class="contenido">
<h2>
Pánico en una ciudad de Corea del Sur por la caída de un misil lanzado para intimidar a Corea del Norte
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2538_bc7b9ebdb43101ccd057ab2f3564ab7c63e5ab8795c192e94cdc7f421927d7b1/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2538_bc7b9ebdb43101ccd057ab2f3564ab7c63e5ab8795c192e94cdc7f421927d7b1/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2538_bc7b9ebdb43101ccd057ab2f3564ab7c63e5ab8795c192e94cdc7f421927d7b1/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2538_bc7b9ebdb43101ccd057ab2f3564ab7c63e5ab8795c192e94cdc7f421927d7b1/md.jpg&#34;},&#34;ratio&#34;:1.7,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/10/05/764480-nobel-de-quimica-2022-para-carolyn-bertozzi-barry-sharpless-y-morten-meldal">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2538_bc7b9ebdb43101ccd057ab2f3564ab7c63e5ab8795c192e94cdc7f421927d7b1/xs.jpg" title="Nobel de Química 2022 para Carolyn Bertozzi, Barry Sharpless y Morten Meldal" alt="Nobel de Química 2022 para Carolyn Bertozzi, Barry Sharpless y Morten Meldal">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/10/05/764480-nobel-de-quimica-2022-para-carolyn-bertozzi-barry-sharpless-y-morten-meldal">
<div class="contenido">
<h2>
Nobel de Química 2022 para Carolyn Bertozzi, Barry Sharpless y Morten Meldal
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2520_dec8d486b830054887ef524d90672ac9c5c57642a4f73eae7413ce5ad2782158/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2520_dec8d486b830054887ef524d90672ac9c5c57642a4f73eae7413ce5ad2782158/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2520_dec8d486b830054887ef524d90672ac9c5c57642a4f73eae7413ce5ad2782158/sm.jpg&#34;},&#34;ratio&#34;:1.57,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/10/05/764462-amplio-apoyo-en-la-onu-al-reclamo-argentino-por-las-islas-malvinas">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2520_dec8d486b830054887ef524d90672ac9c5c57642a4f73eae7413ce5ad2782158/xs.jpg" title="Amplio apoyo en la ONU al reclamo argentino por las Islas Malvinas" alt="Amplio apoyo en la ONU al reclamo argentino por las Islas Malvinas">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/10/05/764462-amplio-apoyo-en-la-onu-al-reclamo-argentino-por-las-islas-malvinas">
<div class="contenido">
<h2>
Amplio apoyo en la ONU al reclamo argentino por las Islas Malvinas
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Yom Kippur, también conocido como Día de la Expiación o Día del Perdón.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/24/2468_47b591b40c005149a42790d62c5dba29a788f0e71f06b98c423367abd77503d7/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/24/2468_47b591b40c005149a42790d62c5dba29a788f0e71f06b98c423367abd77503d7/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/24/2468_47b591b40c005149a42790d62c5dba29a788f0e71f06b98c423367abd77503d7/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/24/2468_47b591b40c005149a42790d62c5dba29a788f0e71f06b98c423367abd77503d7/md.jpg&#34;},&#34;ratio&#34;:1.77,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/10/04/764390-dia-del-perdon-por-que-se-celebra-y-que-significa-para-la-comunidad-judia">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/24/2468_47b591b40c005149a42790d62c5dba29a788f0e71f06b98c423367abd77503d7/xs.jpg" title="Día del Perdón: por qué se celebra y qué significa para la comunidad judía" alt="Día del Perdón: por qué se celebra y qué significa para la comunidad judía">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/10/04/764390-dia-del-perdon-por-que-se-celebra-y-que-significa-para-la-comunidad-judia">
<div class="contenido">
<h2>
Día del Perdón: por qué se celebra y qué significa para la comunidad judía
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/24/2464_f80f5c8b478e123f385e02b3980676c69c805dcddc7db4e825949f20601fc73b/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/24/2464_f80f5c8b478e123f385e02b3980676c69c805dcddc7db4e825949f20601fc73b/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/24/2464_f80f5c8b478e123f385e02b3980676c69c805dcddc7db4e825949f20601fc73b/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/24/2464_f80f5c8b478e123f385e02b3980676c69c805dcddc7db4e825949f20601fc73b/md.jpg&#34;},&#34;ratio&#34;:1.77,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/10/04/764387-diputados-retomo-el-analisis-del-presupuesto-con-el-informe-de-ministros-y-funcionarios">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/24/2464_f80f5c8b478e123f385e02b3980676c69c805dcddc7db4e825949f20601fc73b/xs.jpg" title="Diputados retomó el análisis del Presupuesto con el informe de ministros y funcionarios" alt="Diputados retomó el análisis del Presupuesto con el informe de ministros y funcionarios">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/10/04/764387-diputados-retomo-el-analisis-del-presupuesto-con-el-informe-de-ministros-y-funcionarios">
<div class="contenido">
<h2>
Diputados retomó el análisis del Presupuesto con el informe de ministros y funcionarios
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El acusado se hacía llamar \&#34;lobo malo\&#34; en uno de los juegos que utilizaba para tocar a las nenas dentro de la institución. //Foto: Archivo.&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2592_1f42daef4e78b3fb75f126c708d486a3dcf531edc9b229acfe0f4b87e1e278dd/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2592_1f42daef4e78b3fb75f126c708d486a3dcf531edc9b229acfe0f4b87e1e278dd/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2592_1f42daef4e78b3fb75f126c708d486a3dcf531edc9b229acfe0f4b87e1e278dd/sm.jpg&#34;},&#34;ratio&#34;:1.68,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/10/05/764508-virasoro-prorrogan-la-prision-preventiva-a-un-profesor-acusado-de-abuso-sexual">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2592_1f42daef4e78b3fb75f126c708d486a3dcf531edc9b229acfe0f4b87e1e278dd/xs.jpg" title="Virasoro: prorrogan la prisión preventiva a un profesor acusado de abuso sexual" alt="Virasoro: prorrogan la prisión preventiva a un profesor acusado de abuso sexual">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/10/05/764508-virasoro-prorrogan-la-prision-preventiva-a-un-profesor-acusado-de-abuso-sexual">
<div class="contenido">
<h2>
Virasoro: prorrogan la prisión preventiva a un profesor acusado de abuso sexual
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El grupo organizador del concurso. //Foto: Norma Devechi.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2591_8803c54eb0fa7b486d6104a4aff471b5f8fc4456b3e4ab97f332db5c895cf24c/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2591_8803c54eb0fa7b486d6104a4aff471b5f8fc4456b3e4ab97f332db5c895cf24c/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2591_8803c54eb0fa7b486d6104a4aff471b5f8fc4456b3e4ab97f332db5c895cf24c/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2591_8803c54eb0fa7b486d6104a4aff471b5f8fc4456b3e4ab97f332db5c895cf24c/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2591_8803c54eb0fa7b486d6104a4aff471b5f8fc4456b3e4ab97f332db5c895cf24c/lg.jpg&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/10/05/764507-octubre-rosa-impulsan-el-concurso-expo-arte-rosa-en-iguazu">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2591_8803c54eb0fa7b486d6104a4aff471b5f8fc4456b3e4ab97f332db5c895cf24c/xs.jpg" title="Octubre Rosa: impulsan el concurso Expo Arte Rosa en Iguazú" alt="Octubre Rosa: impulsan el concurso Expo Arte Rosa en Iguazú">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/10/05/764507-octubre-rosa-impulsan-el-concurso-expo-arte-rosa-en-iguazu">
<div class="contenido">
<h2>
Octubre Rosa: impulsan el concurso Expo Arte Rosa en Iguazú
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El encuentro en Oberá reunió a funcionarios y docentes de la zona Centro. //Foto: PGM.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2585_708141457e372ba23c5b3e1cdb47036222e7bec3a6dfe8041780aa125f5f4932/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2585_708141457e372ba23c5b3e1cdb47036222e7bec3a6dfe8041780aa125f5f4932/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2585_708141457e372ba23c5b3e1cdb47036222e7bec3a6dfe8041780aa125f5f4932/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2585_708141457e372ba23c5b3e1cdb47036222e7bec3a6dfe8041780aa125f5f4932/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2585_708141457e372ba23c5b3e1cdb47036222e7bec3a6dfe8041780aa125f5f4932/lg.jpg&#34;},&#34;ratio&#34;:1.49,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/10/05/764505-concejalas-y-docentes-debatieron-estrategias-de-abordaje-en-casos-de-abuso-sexual-infantil">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2585_708141457e372ba23c5b3e1cdb47036222e7bec3a6dfe8041780aa125f5f4932/xs.jpg" title="Concejalas y docentes debatieron estrategias de abordaje en casos de abuso sexual infantil" alt="Concejalas y docentes debatieron estrategias de abordaje en casos de abuso sexual infantil">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/10/05/764505-concejalas-y-docentes-debatieron-estrategias-de-abordaje-en-casos-de-abuso-sexual-infantil">
<div class="contenido">
<h2>
Concejalas y docentes debatieron estrategias de abordaje en casos de abuso sexual infantil
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Bóveda fue llevado nuevamente a la prisión para cumplir la condena impuesta por el Tribunal de Oberá. //Fotos: Daniel Villamea.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2582_bc64d4781a391623027f6db061d9bf9c4a46902a3d36f2543d811b69fc05b713/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2582_bc64d4781a391623027f6db061d9bf9c4a46902a3d36f2543d811b69fc05b713/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2582_bc64d4781a391623027f6db061d9bf9c4a46902a3d36f2543d811b69fc05b713/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2582_bc64d4781a391623027f6db061d9bf9c4a46902a3d36f2543d811b69fc05b713/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2582_bc64d4781a391623027f6db061d9bf9c4a46902a3d36f2543d811b69fc05b713/lg.jpg&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:20.3333740234375},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:10.566650390625},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/10/05/764504-lo-condenaron-a-12-anos-de-prision-por-intentar-matar-a-martillazos-a-su-ex-concubina-en-san-vicente">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2582_bc64d4781a391623027f6db061d9bf9c4a46902a3d36f2543d811b69fc05b713/xs.jpg" title="Lo condenaron a 12 años de prisión por intentar matar a martillazos a su ex concubina, en San Vicente" alt="Lo condenaron a 12 años de prisión por intentar matar a martillazos a su ex concubina, en San Vicente">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/10/05/764504-lo-condenaron-a-12-anos-de-prision-por-intentar-matar-a-martillazos-a-su-ex-concubina-en-san-vicente">
<div class="contenido">
<h2>
Lo condenaron a 12 años de prisión por intentar matar a martillazos a su ex concubina, en San Vicente
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2579_34b2aef3b4f156935a73989861f4728d4a3c57c4d30e332d855e232411d375f5/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2579_34b2aef3b4f156935a73989861f4728d4a3c57c4d30e332d855e232411d375f5/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2579_34b2aef3b4f156935a73989861f4728d4a3c57c4d30e332d855e232411d375f5/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2579_34b2aef3b4f156935a73989861f4728d4a3c57c4d30e332d855e232411d375f5/md.jpg&#34;},&#34;ratio&#34;:1.21,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:73.73333740234375},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/10/05/764503-alba-posse-detuvieron-a-un-hombre-con-pedido-de-captura-por-femicidio-en-brasil">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/10/mirror3/images/25/2579_34b2aef3b4f156935a73989861f4728d4a3c57c4d30e332d855e232411d375f5/xs.jpg" title="Alba Posse: detuvieron a un hombre con pedido de captura por femicidio en Brasil" alt="Alba Posse: detuvieron a un hombre con pedido de captura por femicidio en Brasil">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/10/05/764503-alba-posse-detuvieron-a-un-hombre-con-pedido-de-captura-por-femicidio-en-brasil">
<div class="contenido">
<h2>
Alba Posse: detuvieron a un hombre con pedido de captura por femicidio en Brasil
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2022/10/05/764506-el-presidente-sobre-el-cambio-climatico-argentina-no-es-culpable-sino-victima-del-problema" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:300px;height:600px;margin:0 auto;background-color: #f2f2f2;">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="83" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:300px;height:300px;margin: 0 auto;">
<ins data-revive-zoneid="22" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="El presidente sobre el cambio climático: &#34;Argentina no es culpable, sino víctima del problema&#34; | EL TERRITORIO noticias de Misiones" src="/images/custom/logo-footer.png" title="El presidente sobre el cambio climático: &#34;Argentina no es culpable, sino víctima del problema&#34; | EL TERRITORIO noticias de Misiones">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2022 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
redaccion@elterritorio.com.ar - publicidad@elterritorio.com.ar<br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.6.0.min.js?_v=282"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.6.1.min.js?_v=282" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=282"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=282"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=282"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=282"></script>
<script defer src="/javascripts/toast.min.js?_v=282" async=""></script>
<link href="/stylesheets/toast.min.css?_v=282" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=282"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script async src="/javascripts/owl.carousel.min.js?_v=282"></script>
<script defer src="/javascripts/firebase.js?_v=282"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
 </div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo" data-zona-id="2"></div>
<div class="background-on-popup"></div>
<div id="_cache_version" data-rel="1"></div>
<script>(function(){var js = "window['__CF$cv$params']={r:'7558639eca2a82ae',m:'DcGIFmA_EJC8_KbGNhev3CUu1h8tNP.dqBG8ChWMJdY-1664996311-0-AakzdlfHZps6sgnCx8QFv2sWLkT6XiO6FxiT9lpfCa2Jo8eWpqVD6oiWoPs8/3wSewQdsOwx3SVYQe7J7GNCd/Ry5JY14kETxNdNhXmEy6WMsMyHxYIVMVq+kA/zAGLUoiK6zm/YZDHSdqPR2kb6pH9mBq0mGhdfAcdHnRTXpA/RiZmHSpZs0AMV4v5f2fwSEqlLazXjhB2Q76xs5/shc3grahsmekA8IJEfRSBUe3CeRWuCSRRoms9QtJHefggtvOnCkfNAffgba7YbxHqEBNE=',s:[0x94826bfe3e,0x370c32d517],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7558639eca2a82ae","version":"2022.8.1","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":100}' crossorigin="anonymous"></script>
</body>
</html>