<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P74NLWS');</script>

<title>Aplausos y emoción en el multitudinario adiós al inolvidable Carlitos Balá  | EL TERRITORIO noticias de Misiones</title>
<meta name="description" content="">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2022/09/25/763199-aplausos-y-emocion-en-el-multitudinario-adios-al-inolvidable-carlitos-bala" />

<link rel="amphtml" href="/amp/noticias/2022/09/25/763199-aplausos-y-emocion-en-el-multitudinario-adios-al-inolvidable-carlitos-bala" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=282" rel="stylesheet">
<link href="/styles/styles.css?_v=282" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=282" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=282" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=282">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=282">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=282">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=282">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest?_v=282">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico?_v=282">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml?_v=282">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1386_05443216d01ae5498f230ddd9312663300b17c1a48e489c16f407f4c136ec672/sm.jpg">
<meta property="og:title" content="Aplausos y emoción en el multitudinario adiós al inolvidable Carlitos Balá  | EL TERRITORIO noticias de Misiones">
<meta property="og:description" content="">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2022/09/25/763199-aplausos-y-emocion-en-el-multitudinario-adios-al-inolvidable-carlitos-bala">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Aplausos y emoción en el multitudinario adiós al inolvidable Carlitos Balá  | EL TERRITORIO noticias de Misiones">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1386_05443216d01ae5498f230ddd9312663300b17c1a48e489c16f407f4c136ec672/sm.jpg">
<script defer src="/javascripts/custom/custom.js?_v=282"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":0},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script data-cfasync="false">
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-ZQE6TZPVP9"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<meta name="google-site-verification" content="2y4jFi12khUWEuaUu5Hxzw4Ajomrz5_YAFtDaYsu354" />

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1309719222721665');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1309719222721665&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="108072227440" />

<script async src="https://ads.vidoomy.com/elterritorio_15311.js"></script>

<script async type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js"></script>

<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<script async src="https://mowplayer.com/js/player/m6jvNcV7ID.js"></script>
<script async src="https://mowplayer.com/dist/player.js"></script>

<script async src="https://embi-media.com/hb_resources/el_territorio/article/8dd1e6d0.js"></script>
<link href="/stylesheets/owlcarousel/owl.carousel.min.css?_v=282" rel="stylesheet">
</head>
<body class="page-noticia">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P74NLWS"
          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
lunes 26 de septiembre de 2022
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/04n.png" alt="Nubes">
15.1ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Aplausos y emoción en el multitudinario adiós al inolvidable Carlitos Balá  | EL TERRITORIO noticias de Misiones" alt="Aplausos y emoción en el multitudinario adiós al inolvidable Carlitos Balá  | EL TERRITORIO noticias de Misiones">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=282" class="logo img-fluid lazyload" title="Aplausos y emoción en el multitudinario adiós al inolvidable Carlitos Balá  | EL TERRITORIO noticias de Misiones" alt="Aplausos y emoción en el multitudinario adiós al inolvidable Carlitos Balá  | EL TERRITORIO noticias de Misiones">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=282" class="lazyload" title="Aplausos y emoción en el multitudinario adiós al inolvidable Carlitos Balá  | EL TERRITORIO noticias de Misiones" alt="Aplausos y emoción en el multitudinario adiós al inolvidable Carlitos Balá  | EL TERRITORIO noticias de Misiones">
</a>
</li>

<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/territorio-fun" style="color: #ffffff"> Territorio Fun</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/deportes" style="color: #ffffff;background: #d52128"> Deportes</a>
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>
<a class="dropdown-item" href="/agro" style="color: #ffffff;background: #d52128"> Agro</a>

</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
<a class="dropdown-item" href="/perlitas-urbanas" style="color: #ffffff;background: #d52128"> Perlitas Urbanas</a>
<a class="dropdown-item" href="/webstories" style="color: #ffffff;background: #d52128"> Webstories</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>
 <a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main id="main">
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #d52128">
<a href="/edicion-impresa-sociedad" class="" style="color:#FFFFFF !important;">
<span>
Sociedad
</span>
</a>
</span>
</div>
</div>
<h1>Aplausos y emoción en el multitudinario adiós al inolvidable Carlitos Balá </h1>
<div class="fecha-autor">
<span class="fecha">domingo 25 de septiembre de 2022 | 6:00hs.</span>
</div>
<div class="noticia-imagen">
<div class="noticia-index-imagen img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1386_05443216d01ae5498f230ddd9312663300b17c1a48e489c16f407f4c136ec672/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1386_05443216d01ae5498f230ddd9312663300b17c1a48e489c16f407f4c136ec672/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1386_05443216d01ae5498f230ddd9312663300b17c1a48e489c16f407f4c136ec672/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1386_05443216d01ae5498f230ddd9312663300b17c1a48e489c16f407f4c136ec672/md.jpg&#34;},&#34;ratio&#34;:1.49,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=282" title="Aplausos y emoción en el multitudinario adiós al inolvidable Carlitos Balá " alt="Aplausos y emoción en el multitudinario adiós al inolvidable Carlitos Balá ">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="contenido ">
<p>Una legi&oacute;n de seguidores de Carlitos Bal&aacute; le dio ayer, antes del responso de sus restos en la capilla del Cementerio de Chacarita, el &uacute;ltimo aplauso al actor y humorista fallecido la noche del jueves a los 97 a&ntilde;os.</p><div class="adserver-zonas-noticias" data-index="0"></div><p>El velatorio de la ic&oacute;nica figura para las infancias argentinas se desarroll&oacute; hasta las 21 del viernes en el Sal&oacute;n Juan Domingo Per&oacute;n de la Legislatura porte&ntilde;a, que lo hab&iacute;a declarado Ciudadano Ilustre en 2017, donde fue incesante el desfile de personas.</p><div class="adserver-zonas-noticias" data-index="1"></div><p>Luego sus familiares y allegados -entre quienes se cont&oacute; la animadora infantil Laura Franco (Panam), que estuvo todo el tiempo al lado de Marthita Venturiello, esposa del actor- pudieron despedirlo de manera &iacute;ntima en una funeraria del barrio porte&ntilde;o de Palermo; mientras que ayer a media ma&ntilde;ana el cortejo parti&oacute; hacia La Chacarita.</p><div class="adserver-zonas-noticias" data-index="2"></div><p>Durante el cortejo f&uacute;nebre, y a pesar del dolor por la p&eacute;rdida, tanto los seguidores de Bal&aacute; como sus amigos realizaron un esfuerzo por recordarlo con alegr&iacute;a en honor a lo que fue su vida.</p><div class="adserver-zonas-noticias" data-index="3"></div><p>Los fan&aacute;ticos decidieron homenajearlo con an&eacute;cdotas y canciones que impulsaron aplausos de agradecimiento por la felicidad que el humorista supo transmitir durante toda su vida y varias generaciones de argentinos.</p><div class="adserver-zonas-noticias" data-index="4"></div><p>Una vez que el cortejo arrib&oacute; al Cementerio de La Chacarita, otra nutrida cantidad de fans del c&oacute;mico cubri&oacute; de aplausos el arribo del cuerpo de Bal&aacute; en la previa al responso religioso en la capilla del camposanto.</p><div class="adserver-zonas-noticias" data-index="5"></div><p>Seg&uacute;n detall&oacute; una comunicaci&oacute;n de la Asociaci&oacute;n Argentina de Actores, por decisi&oacute;n de la familia de Bal&aacute;, los restos fueron trasladados al crematorio del Cementerio de Chacarita.</p><div class="adserver-zonas-noticias" data-index="6"></div><p>Adem&aacute;s de las calles, el mundo virtual mediante las redes sociales tambi&eacute;n se llen&oacute; de cari&ntilde;osos recuerdos y homenajes al autor del &ldquo;gestito de idea&rdquo;, una tendencia que se mantuvo desde el viernes hasta ayer.&nbsp;</p><div class="adserver-zonas-noticias" data-index="7"></div><p><strong>Querido humorista</strong></p><div class="adserver-zonas-noticias" data-index="8"></div><p>Carlitos Bal&aacute; hab&iacute;a nacido el 13 de agosto de 1925 en Buenos Aires como Carlos Salim Bala&aacute; Boglich y devino en uno de los m&aacute;s reconocidos humoristas de la historia de la radio y la televisi&oacute;n argentina, habiendo participado adem&aacute;s en numerosos espect&aacute;culos que abarcan la radiofon&iacute;a, el teatro, la televisi&oacute;n, el cine y el circo.</p><div class="adserver-zonas-noticias" data-index="9"></div><p>Sus primeros trabajos fueron en radio, pero su gran &eacute;xito lleg&oacute; con la televisi&oacute;n.</p><div class="adserver-zonas-noticias" data-index="10"></div><p>En 1961, Bal&aacute; apareci&oacute; en el programa La telekermese musical, y tres a&ntilde;os despu&eacute;s tuvo su propio ciclo El soldado Bal&aacute;, donde dio muestras de su carisma y llegada al p&uacute;blico. Y sin dudas, su programa m&aacute;s recordado fue El Show de Carlitos Bal&aacute;, donde adem&aacute;s de repetir sus &ldquo;&iquest;Un gestito de idea?&rdquo;, &ldquo;&iexcl;Mir&aacute; c&oacute;mo tiemblo!&rdquo; y &ldquo;&iexcl;Sumbudrule!&rdquo;, le dio nacimiento al famoso Chupet&oacute;metro, donde los m&aacute;s peque&ntilde;os sol&iacute;an dejar sus chupetes y mamaderas.</p><div class="adserver-zonas-noticias" data-index="11"></div><p>Bal&aacute; se descompens&oacute; el pasado jueves 22 por la noche en su domicilio y fue trasladado al Sanatorio G&uuml;emes donde muri&oacute;&nbsp;&nbsp; poco despu&eacute;s.</p><div class="adserver-zonas-noticias" data-index="12"></div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F09%2F25%2F763199-aplausos-y-emocion-en-el-multitudinario-adios-al-inolvidable-carlitos-bala" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Aplausos%20y%20emoci%C3%B3n%20en%20el%20multitudinario%20adi%C3%B3s%20al%20inolvidable%20Carlitos%20Bal%C3%A1%20&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F09%2F25%2F763199-aplausos-y-emocion-en-el-multitudinario-adios-al-inolvidable-carlitos-bala" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F09%2F25%2F763199-aplausos-y-emocion-en-el-multitudinario-adios-al-inolvidable-carlitos-bala&title=Aplausos%20y%20emoci%C3%B3n%20en%20el%20multitudinario%20adi%C3%B3s%20al%20inolvidable%20Carlitos%20Bal%C3%A1%20&summary=" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F09%2F25%2F763199-aplausos-y-emocion-en-el-multitudinario-adios-al-inolvidable-carlitos-bala&description=Aplausos%20y%20emoci%C3%B3n%20en%20el%20multitudinario%20adi%C3%B3s%20al%20inolvidable%20Carlitos%20Bal%C3%A1%20" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="763199" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,763199)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,763199)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,763199)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,763199)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,763199)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2022/09/25/763199-aplausos-y-emocion-en-el-multitudinario-adios-al-inolvidable-carlitos-bala" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Toda la impronta del chamamé se vivió ayer en Iguazú.  Fotos: VÍctor Hugo Paniagua &#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/14/1443_959663df2bd6cfbe1b50b663b511caed88d25099b103efd638163ecb40a55589/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/14/1443_959663df2bd6cfbe1b50b663b511caed88d25099b103efd638163ecb40a55589/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/14/1443_959663df2bd6cfbe1b50b663b511caed88d25099b103efd638163ecb40a55589/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/14/1443_959663df2bd6cfbe1b50b663b511caed88d25099b103efd638163ecb40a55589/md.jpg&#34;},&#34;ratio&#34;:1.49,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/09/25/763264-el-chamame-sono-fuerte-y-dejo-huella-en-las-tres-fronteras">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/14/1443_959663df2bd6cfbe1b50b663b511caed88d25099b103efd638163ecb40a55589/xs.jpg" title="El Chamamé sonó fuerte y dejó huella en  las Tres Fronteras" alt="El Chamamé sonó fuerte y dejó huella en  las Tres Fronteras">
</picture>
<div class="play-button" style="display:none">
 <span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/09/25/763264-el-chamame-sono-fuerte-y-dejo-huella-en-las-tres-fronteras">
<div class="contenido">
<h3 class="volanta">
Anoche en la costa de Iguazú
</h3>
<h2>
El Chamamé sonó fuerte y dejó huella en las Tres Fronteras
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;La misionera Tiziana Vignolles resultó electa  Representante Nacional de los Estudiantes en la tradicional Fiesta Nacional de los Estudiantes\r\nen Jujuy. &#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1397_a127ecfe7ef750af81c14d131bca1857cfda420e3f3791f29f71eda78cad9689/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1397_a127ecfe7ef750af81c14d131bca1857cfda420e3f3791f29f71eda78cad9689/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1397_a127ecfe7ef750af81c14d131bca1857cfda420e3f3791f29f71eda78cad9689/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1397_a127ecfe7ef750af81c14d131bca1857cfda420e3f3791f29f71eda78cad9689/md.jpg&#34;},&#34;ratio&#34;:1.01,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/09/25/763215-la-misionera-tiziana-nueva-reina-nacional">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1397_a127ecfe7ef750af81c14d131bca1857cfda420e3f3791f29f71eda78cad9689/xs.jpg" title="La misionera Tiziana, nueva reina nacional" alt="La misionera Tiziana, nueva reina nacional">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/09/25/763215-la-misionera-tiziana-nueva-reina-nacional">
<div class="contenido">
<h3 class="volanta">
En el marco de la 71ª Fiesta Nacional de los Estudiantes de Jujuy
</h3>
<h2>
La misionera Tiziana, nueva reina nacional
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/09/25/763214-parana-pora-en-la-biblioteca">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="‘Paraná Porá’, en la Biblioteca " alt="‘Paraná Porá’, en la Biblioteca ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/09/25/763214-parana-pora-en-la-biblioteca">
<div class="contenido">
<h2>
‘Paraná Porá’, en la Biblioteca
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/09/25/763213-octubre-llega-con-el-festival-de-coros-voces-de-la-selva">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Octubre llega con el festival de coros ‘Voces de la Selva’" alt="Octubre llega con el festival de coros ‘Voces de la Selva’">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/09/25/763213-octubre-llega-con-el-festival-de-coros-voces-de-la-selva">
<div class="contenido">
<h2>
Octubre llega con el festival de coros ‘Voces de la Selva’
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1389_17e28e8b9799348a02d0e30405e45a1c494dd6a5a5cbae03607435ddd8e2b514/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1389_17e28e8b9799348a02d0e30405e45a1c494dd6a5a5cbae03607435ddd8e2b514/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1389_17e28e8b9799348a02d0e30405e45a1c494dd6a5a5cbae03607435ddd8e2b514/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1389_17e28e8b9799348a02d0e30405e45a1c494dd6a5a5cbae03607435ddd8e2b514/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1389_17e28e8b9799348a02d0e30405e45a1c494dd6a5a5cbae03607435ddd8e2b514/lg.jpg&#34;},&#34;ratio&#34;:1.58,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/09/25/763202-un-cafe-el-puntapie-de-la-colaboracion-entre-carlos-baute-y-los-palmeras">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1389_17e28e8b9799348a02d0e30405e45a1c494dd6a5a5cbae03607435ddd8e2b514/xs.jpg" title="Un café, el puntapié de la colaboración entre Carlos Baute y Los Palmeras  " alt="Un café, el puntapié de la colaboración entre Carlos Baute y Los Palmeras  ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/09/25/763202-un-cafe-el-puntapie-de-la-colaboracion-entre-carlos-baute-y-los-palmeras">
<div class="contenido">
<h2>
Un café, el puntapié de la colaboración entre Carlos Baute y Los Palmeras
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1388_5a56bae80c81063826c9bde5e4ca2a492dffde7c064c6c8b194db8a9e90052bf/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1388_5a56bae80c81063826c9bde5e4ca2a492dffde7c064c6c8b194db8a9e90052bf/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1388_5a56bae80c81063826c9bde5e4ca2a492dffde7c064c6c8b194db8a9e90052bf/sm.jpg&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/09/25/763201-cande-y-coti-y-un-guino-a-la-reconciliacion">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1388_5a56bae80c81063826c9bde5e4ca2a492dffde7c064c6c8b194db8a9e90052bf/xs.jpg" title="Cande y Coti y un guiño a la reconciliación" alt="Cande y Coti y un guiño a la reconciliación">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/09/25/763201-cande-y-coti-y-un-guino-a-la-reconciliacion">
<div class="contenido">
<h2>
Cande y Coti y un guiño a la reconciliación
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;xs&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1387_0aa30b4c1e08b20b5c23df84d34d14357d265aa7147bd3913fb84c7963a209d1/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1387_0aa30b4c1e08b20b5c23df84d34d14357d265aa7147bd3913fb84c7963a209d1/xs.jpg&#34;},&#34;ratio&#34;:1.41,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/09/25/763200-billie-eilish-compartio-dos-videoclips-filmados-en-singapur">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/13/1387_0aa30b4c1e08b20b5c23df84d34d14357d265aa7147bd3913fb84c7963a209d1/xs.jpg" title="Billie Eilish compartió dos videoclips filmados en Singapur  " alt="Billie Eilish compartió dos videoclips filmados en Singapur  ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/09/25/763200-billie-eilish-compartio-dos-videoclips-filmados-en-singapur">
<div class="contenido">
<h2>
Billie Eilish compartió dos videoclips filmados en Singapur
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Aguará fue la sorpresa al ganar la competencia en su debut nacional. Foto: gentileza&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1553_2546aabf4edbbf1718359b5df7d25b97871ee402e7a9a1cc25c02e0e0b1bb08c/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1553_2546aabf4edbbf1718359b5df7d25b97871ee402e7a9a1cc25c02e0e0b1bb08c/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1553_2546aabf4edbbf1718359b5df7d25b97871ee402e7a9a1cc25c02e0e0b1bb08c/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1553_2546aabf4edbbf1718359b5df7d25b97871ee402e7a9a1cc25c02e0e0b1bb08c/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1553_2546aabf4edbbf1718359b5df7d25b97871ee402e7a9a1cc25c02e0e0b1bb08c/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/09/26/763363-aguara-rugby-club-campeonas-del-torneo-nacional">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1553_2546aabf4edbbf1718359b5df7d25b97871ee402e7a9a1cc25c02e0e0b1bb08c/xs.jpg" title="Aguará Rugby Club campeonas del Torneo Nacional " alt="Aguará Rugby Club campeonas del Torneo Nacional ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/09/26/763363-aguara-rugby-club-campeonas-del-torneo-nacional">
<div class="contenido">
<h2>
Aguará Rugby Club campeonas del Torneo Nacional
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1510_54a5e641f4083f88bee59515169270f97e4200c50d4a5e295a358a825a983a85/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1510_54a5e641f4083f88bee59515169270f97e4200c50d4a5e295a358a825a983a85/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1510_54a5e641f4083f88bee59515169270f97e4200c50d4a5e295a358a825a983a85/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1510_54a5e641f4083f88bee59515169270f97e4200c50d4a5e295a358a825a983a85/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1510_54a5e641f4083f88bee59515169270f97e4200c50d4a5e295a358a825a983a85/lg.jpg&#34;},&#34;ratio&#34;:1.25,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/09/26/763302-el-desafio-de-elegir-la-ventana-correcta-para-el-hogar">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1510_54a5e641f4083f88bee59515169270f97e4200c50d4a5e295a358a825a983a85/xs.jpg" title="El desafío de elegir la ventana correcta para el hogar" alt="El desafío de elegir la ventana correcta para el hogar">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/09/26/763302-el-desafio-de-elegir-la-ventana-correcta-para-el-hogar">
<div class="contenido">
<h3 class="volanta">
Materiales y tipos
</h3>
<h2>
El desafío de elegir la ventana correcta para el hogar
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1560_d7554f65de4246b8626db2020f3e15b307dd4d5a72f5740ef0f035f201951476/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1560_d7554f65de4246b8626db2020f3e15b307dd4d5a72f5740ef0f035f201951476/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1560_d7554f65de4246b8626db2020f3e15b307dd4d5a72f5740ef0f035f201951476/sm.jpg&#34;},&#34;ratio&#34;:1.25,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/09/25/763362-santo-tome-dijo-presente-en-el-encuentro-de-comunas-frente-al-cambio-climatico">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1560_d7554f65de4246b8626db2020f3e15b307dd4d5a72f5740ef0f035f201951476/xs.jpg" title="Santo Tomé dijo presente en el encuentro de comunas frente al cambio climático " alt="Santo Tomé dijo presente en el encuentro de comunas frente al cambio climático ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/09/25/763362-santo-tome-dijo-presente-en-el-encuentro-de-comunas-frente-al-cambio-climatico">
<div class="contenido">
<h2>
Santo Tomé dijo presente en el encuentro de comunas frente al cambio climático
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1557_9107ed10596795de7d5c2b90747fe94ec473068c996b99b373d603e347fc8859/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1557_9107ed10596795de7d5c2b90747fe94ec473068c996b99b373d603e347fc8859/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1557_9107ed10596795de7d5c2b90747fe94ec473068c996b99b373d603e347fc8859/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1557_9107ed10596795de7d5c2b90747fe94ec473068c996b99b373d603e347fc8859/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1557_9107ed10596795de7d5c2b90747fe94ec473068c996b99b373d603e347fc8859/lg.jpg&#34;},&#34;ratio&#34;:1.25,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/09/25/763361-puerto-libertad-recoleccion-de-basura-y-colocacion-de-carteleria-en-el-perilago-uruguai">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1557_9107ed10596795de7d5c2b90747fe94ec473068c996b99b373d603e347fc8859/xs.jpg" title="Puerto Libertad: recolección de basura y colocación de cartelería en el perilago Uruguaí" alt="Puerto Libertad: recolección de basura y colocación de cartelería en el perilago Uruguaí">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/09/25/763361-puerto-libertad-recoleccion-de-basura-y-colocacion-de-carteleria-en-el-perilago-uruguai">
<div class="contenido">
<h2>
Puerto Libertad: recolección de basura y colocación de cartelería en el perilago Uruguaí
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1549_90f48f7ebe7a264fc14d039c8fd8fe484cd8a2de308336cf201debdfe2c956ef/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1549_90f48f7ebe7a264fc14d039c8fd8fe484cd8a2de308336cf201debdfe2c956ef/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1549_90f48f7ebe7a264fc14d039c8fd8fe484cd8a2de308336cf201debdfe2c956ef/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1549_90f48f7ebe7a264fc14d039c8fd8fe484cd8a2de308336cf201debdfe2c956ef/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1549_90f48f7ebe7a264fc14d039c8fd8fe484cd8a2de308336cf201debdfe2c956ef/lg.jpg&#34;},&#34;ratio&#34;:1.25,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/09/25/763353-atletico-tucuman-vencio-a-estudiantes-y-volvio-a-la-punta-de-la-liga-profesional">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1549_90f48f7ebe7a264fc14d039c8fd8fe484cd8a2de308336cf201debdfe2c956ef/xs.jpg" title="Atlético Tucumán venció a Estudiantes y volvió a la punta de la Liga Profesional " alt="Atlético Tucumán venció a Estudiantes y volvió a la punta de la Liga Profesional ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/09/25/763353-atletico-tucuman-vencio-a-estudiantes-y-volvio-a-la-punta-de-la-liga-profesional">
<div class="contenido">
<h2>
Atlético Tucumán venció a Estudiantes y volvió a la punta de la Liga Profesional
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1543_07625626948e9b7c843a115b2af54dbcbabd2e7221c7a8198c64691480313e47/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1543_07625626948e9b7c843a115b2af54dbcbabd2e7221c7a8198c64691480313e47/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1543_07625626948e9b7c843a115b2af54dbcbabd2e7221c7a8198c64691480313e47/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1543_07625626948e9b7c843a115b2af54dbcbabd2e7221c7a8198c64691480313e47/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1543_07625626948e9b7c843a115b2af54dbcbabd2e7221c7a8198c64691480313e47/lg.jpg&#34;},&#34;ratio&#34;:1.25,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:17.7333984375},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/09/25/763347-realizan-un-relevamiento-larvario-de-aedes-aegypti-en-santo-tome">
<picture>
<img class="img-fluid " src="https://mirror3.cdn.net.ar/mirror3/2022/09/mirror3/images/15/1543_07625626948e9b7c843a115b2af54dbcbabd2e7221c7a8198c64691480313e47/xs.jpg" title="Realizan un relevamiento larvario de Aedes aegypti en Santo Tomé" alt="Realizan un relevamiento larvario de Aedes aegypti en Santo Tomé">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/09/25/763347-realizan-un-relevamiento-larvario-de-aedes-aegypti-en-santo-tome">
<div class="contenido">
<h2>
Realizan un relevamiento larvario de Aedes aegypti en Santo Tomé
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2022/09/25/763199-aplausos-y-emocion-en-el-multitudinario-adios-al-inolvidable-carlitos-bala" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:300px;height:600px;margin:0 auto;background-color: #f2f2f2;">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="83" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:300px;height:300px;margin: 0 auto;">
<ins data-revive-zoneid="22" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Aplausos y emoción en el multitudinario adiós al inolvidable Carlitos Balá  | EL TERRITORIO noticias de Misiones" src="/images/custom/logo-footer.png" title="Aplausos y emoción en el multitudinario adiós al inolvidable Carlitos Balá  | EL TERRITORIO noticias de Misiones">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2022 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
redaccion@elterritorio.com.ar - publicidad@elterritorio.com.ar<br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
 <a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.6.0.min.js?_v=282"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.6.1.min.js?_v=282" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=282"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=282"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=282"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=282"></script>
<script defer src="/javascripts/toast.min.js?_v=282" async=""></script>
<link href="/stylesheets/toast.min.css?_v=282" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=282"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script async src="/javascripts/owl.carousel.min.js?_v=282"></script>
<script defer src="/javascripts/firebase.js?_v=282"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo" data-zona-id="2"></div>
<div class="background-on-popup"></div>
<div id="_cache_version" data-rel="1"></div>
<script>(function(){var js = "window['__CF$cv$params']={r:'7508d103ab3c59df',m:'qH7YbyYCfMjQQLyxpq4q7o_3JnUL5GqfpeN7tYy1Vc4-1664161931-0-AWZvJwIBpUvJ9rQxFB8jEV+4Q3bo2F1WsHK1Q7C6Pdu+7zjnpS9A4DLN6kiYNG8XBqY8ISjRClq65TRninozmkFtWtMXaPcmErFHQy3uUsP7Xh9kZt49lnAZZt4pxIQn888GvLpmI8KFyeNEwXfjajFd+1RnOuyF3TXoCivCcqMI9PtsbFMssS7/IqDU3s2sH09BktJV5ofrnuNfIn7KLhwLoTAEYv3trrRjZgN4tCWRyzu5vN1eXzkTdeyKGoQvBg==',s:[0xde13ac6da4,0x0d78999ca5],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7508d103ab3c59df","version":"2022.8.1","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":100}' crossorigin="anonymous"></script>
</body>
</html>