<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P74NLWS');</script>

<title>Agenda del fin de semana | EL TERRITORIO noticias de Misiones</title>
<meta name="description" content="La Provincia ofrece un abanico de actividades culturales de distintos ámbitos para el disfrute tanto de grandes como de chicos.">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2022/06/23/752222-agenda-del-fin-de-semana" />

<link rel="amphtml" href="/amp/noticias/2022/06/23/752222-agenda-del-fin-de-semana" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=225" rel="stylesheet">
<link href="/styles/styles.css?_v=225" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=225" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=225" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=225">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=225">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=225">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=225">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest?_v=225">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico?_v=225">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml?_v=225">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608418_b809684ae0291cd0a0b4dd728a0d290e0a722827f40755d49e6a49df1846a3e4/sm.jpg">
<meta property="og:title" content="Agenda del fin de semana | EL TERRITORIO noticias de Misiones">
<meta property="og:description" content="La Provincia ofrece un abanico de actividades culturales de distintos ámbitos para el disfrute tanto de grandes como de chicos.">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2022/06/23/752222-agenda-del-fin-de-semana">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Agenda del fin de semana | EL TERRITORIO noticias de Misiones">
<meta name="twitter:description" content="La Provincia ofrece un abanico de actividades culturales de distintos ámbitos para el disfrute tanto de grandes como de chicos.">
<meta name="twitter:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608418_b809684ae0291cd0a0b4dd728a0d290e0a722827f40755d49e6a49df1846a3e4/sm.jpg">
<script defer src="/javascripts/custom/custom.js?_v=225"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":0},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script data-cfasync="false">
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-ZQE6TZPVP9"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<meta name="google-site-verification" content="2y4jFi12khUWEuaUu5Hxzw4Ajomrz5_YAFtDaYsu354" />
<script async data-cfasync="false" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>
<script defer src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
<script async src="https://ads.vidoomy.com/elterritorio_15311.js"></script>

<script data-cfasync="false" src="https://embi-media.com/hb_resources/el_territorio/article/8dd1e6d0.js"></script>


<script async src="https://mowplayer.com/js/player/m6jvNcV7ID.js"></script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1309719222721665');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1309719222721665&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="108072227440" />
<script defer type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655985600'></script></head>
<body class="page-noticia">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P74NLWS"
          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
jueves 23 de junio de 2022
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/50d.png" alt="Niebla">
14.7ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Agenda del fin de semana | EL TERRITORIO noticias de Misiones" alt="Agenda del fin de semana | EL TERRITORIO noticias de Misiones">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=225" class="logo img-fluid lazyload" title="Agenda del fin de semana | EL TERRITORIO noticias de Misiones" alt="Agenda del fin de semana | EL TERRITORIO noticias de Misiones">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=225" class="lazyload" title="Agenda del fin de semana | EL TERRITORIO noticias de Misiones" alt="Agenda del fin de semana | EL TERRITORIO noticias de Misiones">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/territorio-fun" style="color: #ffffff"> Territorio Fun</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/deportes" style="color: #ffffff;background: #d52128"> Deportes</a>
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>
<a class="dropdown-item" href="/agro" style="color: #ffffff;background: #d52128"> Agro</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
<a class="dropdown-item" href="/perlitas-urbanas" style="color: #ffffff;background: #d52128"> Perlitas Urbanas</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
 <form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main id="main">
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #d52128">
<a href="/cultura" class="" style="color:#FFFFFF !important;">
<span>
Cultura
</span>
</a>
</span>
</div>
</div>
<h1>Agenda del fin de semana</h1>
<h3>La Provincia ofrece un abanico de actividades culturales de distintos ámbitos para el disfrute tanto de grandes como de chicos.</h3>
<div class="fecha-autor">
<span class="fecha">jueves 23 de junio de 2022 | 11:50hs.</span>
</div>
<div class="noticia-imagen">
<div class="noticia-index-imagen img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608418_b809684ae0291cd0a0b4dd728a0d290e0a722827f40755d49e6a49df1846a3e4/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608418_b809684ae0291cd0a0b4dd728a0d290e0a722827f40755d49e6a49df1846a3e4/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608418_b809684ae0291cd0a0b4dd728a0d290e0a722827f40755d49e6a49df1846a3e4/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608418_b809684ae0291cd0a0b4dd728a0d290e0a722827f40755d49e6a49df1846a3e4/md.jpg&#34;},&#34;ratio&#34;:1,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608418_b809684ae0291cd0a0b4dd728a0d290e0a722827f40755d49e6a49df1846a3e4/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608418_b809684ae0291cd0a0b4dd728a0d290e0a722827f40755d49e6a49df1846a3e4/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608418_b809684ae0291cd0a0b4dd728a0d290e0a722827f40755d49e6a49df1846a3e4/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608418_b809684ae0291cd0a0b4dd728a0d290e0a722827f40755d49e6a49df1846a3e4/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=225" title="Agenda del fin de semana" alt="Agenda del fin de semana">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="contenido ">
<p>M&uacute;sica&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br>Ntvg. La banda uruguaya No te va gustar presenta Luz en Posadas, el 7 de julio a las 21 en Umma (Maip&uacute; 2260). Un show muy esperado por los fan&aacute;ticos del grupo.</p><div class="adserver-zonas-noticias" data-index="0"></div><p><br> <br>Tropical. Andy Gaona y los &Aacute;ngeles de la Kachaka llegan con toda su m&uacute;sica tropical rom&aacute;ntica este viernes a las 22.30 en el Casino Club Posadas, con entrada gratuita.</p><div class="adserver-zonas-noticias" data-index="1"></div><p><br>Casino. Vuelven las noches bailables al Casino Central de Posadas. Un s&aacute;bado cl&aacute;sico con gastronom&iacute;a y buena bebida para luego disfrutar de la m&uacute;sica de DJ del momento DJ Totoy. Reservas de Lunes a Viernes de 10 a 18 hs. al: (0376) 444-4536 o 442-8686</p><div class="adserver-zonas-noticias" data-index="2"></div><p><br>Sheridan. El m&uacute;sico y compositor correntino Santiago Bocha Sheridan llega a Posadas el 9 y 10 de julio, para celebrar el D&iacute;a de la Independencia a puro chamam&eacute;. El 9 de julio a las 20.30 se presentar&aacute; en la quinta en La Juliana y, al d&iacute;a siguiente a partir del mediod&iacute;a, cantar&aacute; en el patio folcl&oacute;rico El Escondido. Capacidad limitada. Reservas al 11-25414646.&nbsp;&nbsp;&nbsp;</p><div class="adserver-zonas-noticias" data-index="3"></div><p><br>Don osvaldo. &nbsp;El 12 de julio llega a Posadas, Don Osvaldo, la banda liderada por el Pato Fontanet, con un concierto en Umma&nbsp; (Maip&uacute; 2260). Entradas en venta.</p><div class="adserver-zonas-noticias" data-index="4"></div><p>&nbsp;<br>Aznar. Vuelve Pedro Aznar a Posadas el s&aacute;bado 6 de agosto en el auditorio del Montoya. Ser&aacute; desde las 21:30 con un concierto unipersonal y de cercan&iacute;a con el p&uacute;blico. Las entradas ya est&aacute;n a la venta.</p><div class="adserver-zonas-noticias" data-index="5"></div><p>&nbsp;<br>Muestras&nbsp;<br>Fotograf&iacute;a. El Parque del Conocimiento presenta la muestra del fot&oacute;grafo y realizador audiovisual Mauricio Holc. Son dos colecciones que retratan la pluralidad de Misiones, sus ra&iacute;ces e historia compartida. Visitas&nbsp; de martes a viernes de 8 a 18 y s&aacute;bados de 15 a 19.</p><div class="adserver-zonas-noticias" data-index="6"></div><p>&nbsp;<br>Museo Areco. Hasta el 29 de junio se puede visitar la muestra pict&oacute;rica As&iacute; veo lo que me conmueve de la artista pl&aacute;stica Yuya L&oacute;pez, en el&nbsp; Museo Municipal de Bellas Artes &lsquo;Lucas Braulio Areco&rsquo;, ubicado en el Paseo Bosetti de Posadas.&nbsp;</p><div class="adserver-zonas-noticias" data-index="7"></div><p>&nbsp;<br>Semillas. El s&aacute;bado de 9 a 20 en el cuarto tramo de la Costanera, Sandra Gularte expondr&aacute; la instalaci&oacute;n Contornos. No es calor. Es desmonte. Una muestra con semillas de cer&aacute;mica semejantes a las silvestres, nativas y criollas. Durante la instalaci&oacute;n se podr&aacute; escuchar el poema Soy semilla silvestre, de Ser Monte. Adem&aacute;s habr&aacute; charlas y distintas acciones de concientizaci&oacute;n sobre el cuidado del medio ambiente.</p><div class="adserver-zonas-noticias" data-index="8"></div><p>&nbsp;<br>Eldorado. El Club Argentino-Dan&eacute;s &lsquo;La Esperanza&rsquo; celebra 100 a&ntilde;os de su fundaci&oacute;n en Eldorado. Y en este marco se inaugur&oacute; una muestra homenaje a los pioneros, en simult&aacute;neo en el Museo Cooperativo del km 9 y, en el Museo del Fundador del km 1. Hasta el 15 de julio se exponen objetos, fotograf&iacute;as, bibliograf&iacute;a y m&aacute;s.</p><div class="adserver-zonas-noticias" data-index="9"></div><p>&nbsp;<br>Teatro<br>Humor. Sin Quebranto, encuentro de humorismo tendr&aacute; shows de stand up y comedia&nbsp; del 1 al 3 de julio en sala Mandov&eacute; Pedrozo con exponentes locales como Rulo Esp&iacute;nola y Solly Galv&aacute;n e invitados. Entradas 3764- 658758</p><div class="adserver-zonas-noticias" data-index="10"></div><p>&nbsp;<br>Comedia. La comedia rom&aacute;ntica Diez minutos antes del beso se presenta el viernes a las 21 en Espacio Base (Rademacher 5324). Reservas al WhatsApp 376 5-130101</p><div class="adserver-zonas-noticias" data-index="11"></div><p>&nbsp;<br>Eventos&nbsp;&nbsp;<br>Ballet. Reminiscencias: Monte adentro y Como agua entre los dedos son las obras coreogr&aacute;ficas desarrolladas por alumnas y alumnos del Ballet Folkl&oacute;rico del Parque que&nbsp; se estrenan hoy en el Teatro L&iacute;rico.</p><div class="adserver-zonas-noticias" data-index="12"></div><p>&nbsp;<br>Becas. Hoy a las 10 referentes del Fondo Nacional de las Artes dar&aacute;n detalles sobre c&oacute;mo aplicar a las Becas Creaci&oacute;n 2022 cuyo plazo vence el 14 de julio. Para recibir el link de acceso relacionesinstitucionales@cultura.misiones.gob.ar.</p><div class="adserver-zonas-noticias" data-index="13"></div><p>&nbsp;<br>Yoga. En el marco de la celebraci&oacute;n de la Semana del Yoga, hasta el s&aacute;bado habr&aacute; clases y actividades gratuitas de esta disciplina en distintos puntos de Posadas. Hoy de 18.30 a 20 en Flora Espacio Cultural, ma&ntilde;ana de 9.30 a 11 la cita ser&aacute; en Anauel Todoarte, estudio de yoga. Y,&nbsp; el s&aacute;bado la jornada de cierre tendr&aacute; lugar en el Jard&iacute;n Bot&aacute;nico, de 9 a 20.&nbsp;</p><div class="adserver-zonas-noticias" data-index="14"></div><p>&nbsp;<br>Perchero. Con el fr&iacute;o apremiante, la Academia de Bartender Gustavo Irala habilit&oacute; un perchero solidario para reunir prendas de abrigo en desuso. Acerc&aacute; la tuya o frazadas y todo lo que pueda ayudar a Ambrosetti 2230. M&aacute;s info 376 4-852744.</p><div class="adserver-zonas-noticias" data-index="15"></div><p>&nbsp;<br>Hacer m&uacute;sica. Actividades musicales did&aacute;cticas para vivenciar la m&uacute;sica mediante la utilizaci&oacute;n de medios anal&oacute;gicos, digitales y m&uacute;sica experimental. El &lsquo;Make Music Day&rsquo; dar&aacute; inicio hoy a las 9 y seguir&aacute; por la tarde, desde las 14, en el Pabell&oacute;n 2 del Parque del Conocimiento. Habr&aacute; invitados especiales. M&aacute;s info en Infinito por Descubrir (IxD).</p><div class="adserver-zonas-noticias" data-index="16"></div><p>&nbsp;<br>San Juan. El grupo Murga de la Estaci&oacute;n celebrar&aacute; la v&iacute;spera de San Juan con estreno de obra teatral,&nbsp; quema de mu&ntilde;ecos y juegos tradicionales. Ser&aacute; hoy en el Galp&oacute;n de la Murga (Pedro M&eacute;ndez 2260). Habr&aacute; cuatro funciones: a las 20, 21, 22 y 23, todas con entrada gratuita y salida a la gorra. A medianoche ser&aacute; la quema del mu&ntilde;eco. En el galp&oacute;n se pueden retirar hasta cuatro entradas por persona, hasta agota disponibilidad.&nbsp;</p><div class="adserver-zonas-noticias" data-index="17"></div><p>&nbsp;<br>Mandu&aacute;. La Fundaci&oacute;n Prosperit&aacute; organiza &lsquo;Mandu&aacute; Andr&eacute;s, La Historia la Escrib&iacute;s Vos&rsquo;; el s&aacute;bado a las 15 en la Plazoleta del Papa de la Costanera. Un festival con distintos artistas e historiadores. Entrada abierta y gratuita. &nbsp;</p><div class="adserver-zonas-noticias" data-index="18"></div>
</div>
<div class="noticia-tags">
<div class="titulo">Temas de esta nota</div>
<div class="tags">

<a class="tag btn" href="/tag/4/cultura">
Cultura
</a>
<a class="tag btn" href="/tag/5/sociedad">
Sociedad
</a>
<a class="tag btn" href="/tag/17/misiones">
Misiones
</a>
</div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F06%2F23%2F752222-agenda-del-fin-de-semana" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Agenda%20del%20fin%20de%20semana&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F06%2F23%2F752222-agenda-del-fin-de-semana" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F06%2F23%2F752222-agenda-del-fin-de-semana&title=Agenda%20del%20fin%20de%20semana&summary=" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F06%2F23%2F752222-agenda-del-fin-de-semana&description=Agenda%20del%20fin%20de%20semana" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="752222" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,752222)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,752222)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,752222)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,752222)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,752222)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2022/06/23/752222-agenda-del-fin-de-semana" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Esteban González.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/lg.jpg&#34;},&#34;ratio&#34;:1.54,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/06/23/752243-la-capilla-virgen-de-itati-de-jardin-america-con-preparativos-por-san-juan-bautista">
<picture>
<img class="img-fluid " src="https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/xs.jpg" title="La capilla Virgen de Itatí de Jardín América con preparativos por San Juan Bautista " alt="La capilla Virgen de Itatí de Jardín América con preparativos por San Juan Bautista ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/06/23/752243-la-capilla-virgen-de-itati-de-jardin-america-con-preparativos-por-san-juan-bautista">
<div class="contenido">
<h2>
La capilla Virgen de Itatí de Jardín América con preparativos por San Juan Bautista
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/md.jpg&#34;},&#34;ratio&#34;:1.7,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/06/23/752225-pablo-camogli-presenta-su-primer-libro-de-poesias">
<picture>
<img class="img-fluid " src="https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/xs.jpg" title="Pablo Camogli presenta su primer libro de poesías" alt="Pablo Camogli presenta su primer libro de poesías">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/06/23/752225-pablo-camogli-presenta-su-primer-libro-de-poesias">
<div class="contenido">
<h2>
Pablo Camogli presenta su primer libro de poesías
 </h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/27/36/273692_467a52359fcc5eb72b7611b61776d7945385bd4228a99b3647537793bf5f584b/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/27/36/273692_467a52359fcc5eb72b7611b61776d7945385bd4228a99b3647537793bf5f584b/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/27/36/273692_467a52359fcc5eb72b7611b61776d7945385bd4228a99b3647537793bf5f584b/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/27/36/273692_467a52359fcc5eb72b7611b61776d7945385bd4228a99b3647537793bf5f584b/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/27/36/273692_467a52359fcc5eb72b7611b61776d7945385bd4228a99b3647537793bf5f584b/lg.jpg&#34;},&#34;ratio&#34;:0,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/27/36/273692_467a52359fcc5eb72b7611b61776d7945385bd4228a99b3647537793bf5f584b/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/27/36/273692_467a52359fcc5eb72b7611b61776d7945385bd4228a99b3647537793bf5f584b/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/27/36/273692_467a52359fcc5eb72b7611b61776d7945385bd4228a99b3647537793bf5f584b/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/27/36/273692_467a52359fcc5eb72b7611b61776d7945385bd4228a99b3647537793bf5f584b/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/27/36/273692_467a52359fcc5eb72b7611b61776d7945385bd4228a99b3647537793bf5f584b/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/06/23/752224-vuelve-el-ciclo-de-danza-en-cine-con-un-estreno-local">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/27/36/273692_467a52359fcc5eb72b7611b61776d7945385bd4228a99b3647537793bf5f584b/xs.jpg" title="Vuelve el ciclo de Danza en Cine con un estreno local" alt="Vuelve el ciclo de Danza en Cine con un estreno local">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/06/23/752224-vuelve-el-ciclo-de-danza-en-cine-con-un-estreno-local">
<div class="contenido">
<h2>
Vuelve el ciclo de Danza en Cine con un estreno local
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Norma Devechi.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/41/44107_fa842958f3240dc1cd29322a27fb2697798e6c3614011999f36a77dd49a15a95/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/41/44107_fa842958f3240dc1cd29322a27fb2697798e6c3614011999f36a77dd49a15a95/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/41/44107_fa842958f3240dc1cd29322a27fb2697798e6c3614011999f36a77dd49a15a95/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/41/44107_fa842958f3240dc1cd29322a27fb2697798e6c3614011999f36a77dd49a15a95/md.jpg&#34;},&#34;ratio&#34;:1.32,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/41/44107_fa842958f3240dc1cd29322a27fb2697798e6c3614011999f36a77dd49a15a95/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/41/44107_fa842958f3240dc1cd29322a27fb2697798e6c3614011999f36a77dd49a15a95/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/41/44107_fa842958f3240dc1cd29322a27fb2697798e6c3614011999f36a77dd49a15a95/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/41/44107_fa842958f3240dc1cd29322a27fb2697798e6c3614011999f36a77dd49a15a95/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/06/23/752239-inauguraron-la-muestra-ande-roga-en-el-marco-de-los-50-anos-de-radio-nacional">
<picture>
<img class="img-fluid " src="https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/41/44107_fa842958f3240dc1cd29322a27fb2697798e6c3614011999f36a77dd49a15a95/xs.jpg" title="Inauguraron la muestra Ñande Roga en el marco de los 50 años de Radio Nacional " alt="Inauguraron la muestra Ñande Roga en el marco de los 50 años de Radio Nacional ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/06/23/752239-inauguraron-la-muestra-ande-roga-en-el-marco-de-los-50-anos-de-radio-nacional">
<div class="contenido">
<h2>
Inauguraron la muestra Ñande Roga en el marco de los 50 años de Radio Nacional
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;La proyección inclusiva será para espectadores con dificultades sensoriales.\r\n&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43549_ad2866e8a0e7424bd108dc2afa703590c105ca8b5f446bfd69de73e75defe1ac/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43549_ad2866e8a0e7424bd108dc2afa703590c105ca8b5f446bfd69de73e75defe1ac/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43549_ad2866e8a0e7424bd108dc2afa703590c105ca8b5f446bfd69de73e75defe1ac/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43549_ad2866e8a0e7424bd108dc2afa703590c105ca8b5f446bfd69de73e75defe1ac/md.jpg&#34;},&#34;ratio&#34;:1.84,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43549_ad2866e8a0e7424bd108dc2afa703590c105ca8b5f446bfd69de73e75defe1ac/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43549_ad2866e8a0e7424bd108dc2afa703590c105ca8b5f446bfd69de73e75defe1ac/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43549_ad2866e8a0e7424bd108dc2afa703590c105ca8b5f446bfd69de73e75defe1ac/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43549_ad2866e8a0e7424bd108dc2afa703590c105ca8b5f446bfd69de73e75defe1ac/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/06/23/752223-dinosaurios-y-heroes-de-la-galaxia-comparten-la-gran-pantalla">
<picture>
<img class="img-fluid " src="https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43549_ad2866e8a0e7424bd108dc2afa703590c105ca8b5f446bfd69de73e75defe1ac/xs.jpg" title="Dinosaurios y héroes de la galaxia comparten la gran pantalla" alt="Dinosaurios y héroes de la galaxia comparten la gran pantalla">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/06/23/752223-dinosaurios-y-heroes-de-la-galaxia-comparten-la-gran-pantalla">
<div class="contenido">
<h3 class="volanta">
Siguen Ligthyear y Jurassic World
</h3>
<h2>
Dinosaurios y héroes de la galaxia comparten la gran pantalla
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43545_5f86b4b3c5d737afc68c12ddf6543825fa0f7ea5e3afe4b9c533995639464fff/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43545_5f86b4b3c5d737afc68c12ddf6543825fa0f7ea5e3afe4b9c533995639464fff/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43545_5f86b4b3c5d737afc68c12ddf6543825fa0f7ea5e3afe4b9c533995639464fff/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43545_5f86b4b3c5d737afc68c12ddf6543825fa0f7ea5e3afe4b9c533995639464fff/md.jpg&#34;},&#34;ratio&#34;:1.53,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43545_5f86b4b3c5d737afc68c12ddf6543825fa0f7ea5e3afe4b9c533995639464fff/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43545_5f86b4b3c5d737afc68c12ddf6543825fa0f7ea5e3afe4b9c533995639464fff/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43545_5f86b4b3c5d737afc68c12ddf6543825fa0f7ea5e3afe4b9c533995639464fff/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43545_5f86b4b3c5d737afc68c12ddf6543825fa0f7ea5e3afe4b9c533995639464fff/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/06/23/752165-san-juan-fiesta-popular-y-ludicos-misterios">
<picture>
<img class="img-fluid " src="https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43545_5f86b4b3c5d737afc68c12ddf6543825fa0f7ea5e3afe4b9c533995639464fff/xs.jpg" title="San Juan fiesta popular y lúdicos misterios" alt="San Juan fiesta popular y lúdicos misterios">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/06/23/752165-san-juan-fiesta-popular-y-ludicos-misterios">
<div class="contenido">
<h3 class="volanta">
Posadas celebra hoy la víspera de la natividad del santo
</h3>
<h2>
San Juan fiesta popular y lúdicos misterios
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Desde Prosperitá se decidió festejar la historia de nuestro prócer Andrés Guacurarí y Artigas y dar participación real a los adolescentes y jóvenes locales&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/32/43298_98b651b9c6e41b71d0afc31d32f1fd381a95a34d609c80482beaf440a005e271/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/32/43298_98b651b9c6e41b71d0afc31d32f1fd381a95a34d609c80482beaf440a005e271/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/32/43298_98b651b9c6e41b71d0afc31d32f1fd381a95a34d609c80482beaf440a005e271/sm.jpg&#34;},&#34;ratio&#34;:1.25,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/32/43298_98b651b9c6e41b71d0afc31d32f1fd381a95a34d609c80482beaf440a005e271/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/32/43298_98b651b9c6e41b71d0afc31d32f1fd381a95a34d609c80482beaf440a005e271/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/32/43298_98b651b9c6e41b71d0afc31d32f1fd381a95a34d609c80482beaf440a005e271/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/06/22/752120-este-sabado-se-desarrollara-el-mandua-andres-un-festival-para-la-juventud">
<picture>
<img class="img-fluid " src="https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/32/43298_98b651b9c6e41b71d0afc31d32f1fd381a95a34d609c80482beaf440a005e271/xs.jpg" title="Este sábado se desarrollará el Manduá Andrés, un festival para la juventud " alt="Este sábado se desarrollará el Manduá Andrés, un festival para la juventud ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/06/22/752120-este-sabado-se-desarrollara-el-mandua-andres-un-festival-para-la-juventud">
<div class="contenido">
<h2>
Este sábado se desarrollará el Manduá Andrés, un festival para la juventud
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Víctor Paniagua&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44220_59737065caa02789af042b5a860aefe3040c46d8f724cba41e33a18b108df7bd/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44220_59737065caa02789af042b5a860aefe3040c46d8f724cba41e33a18b108df7bd/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44220_59737065caa02789af042b5a860aefe3040c46d8f724cba41e33a18b108df7bd/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44220_59737065caa02789af042b5a860aefe3040c46d8f724cba41e33a18b108df7bd/md.jpg&#34;},&#34;ratio&#34;:1.72,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44220_59737065caa02789af042b5a860aefe3040c46d8f724cba41e33a18b108df7bd/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44220_59737065caa02789af042b5a860aefe3040c46d8f724cba41e33a18b108df7bd/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44220_59737065caa02789af042b5a860aefe3040c46d8f724cba41e33a18b108df7bd/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44220_59737065caa02789af042b5a860aefe3040c46d8f724cba41e33a18b108df7bd/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/06/23/752244-prorrogaron-sesion-y-suspenden-actividades-en-el-concejo-deliberante-de-posadas">
<picture>
<img class="img-fluid " src="https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44220_59737065caa02789af042b5a860aefe3040c46d8f724cba41e33a18b108df7bd/xs.jpg" title="Prorrogaron sesión y suspenden actividades en el Concejo Deliberante de Posadas" alt="Prorrogaron sesión y suspenden actividades en el Concejo Deliberante de Posadas">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/06/23/752244-prorrogaron-sesion-y-suspenden-actividades-en-el-concejo-deliberante-de-posadas">
<div class="contenido">
<h2>
Prorrogaron sesión y suspenden actividades en el Concejo Deliberante de Posadas
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Esteban González.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/md.jpg&#34;,&#34;lg&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/lg.jpg&#34;},&#34;ratio&#34;:1.54,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/md.webp&#34;,&#34;lg&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/06/23/752243-la-capilla-virgen-de-itati-de-jardin-america-con-preparativos-por-san-juan-bautista">
<picture>
<img class="img-fluid " src="https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/42/44204_a51cd13ebfdf1bb90a616d6d92025c36e0823ffafcbdc34fa7140049fbe02f70/xs.jpg" title="La capilla Virgen de Itatí de Jardín América con preparativos por San Juan Bautista " alt="La capilla Virgen de Itatí de Jardín América con preparativos por San Juan Bautista ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/06/23/752243-la-capilla-virgen-de-itati-de-jardin-america-con-preparativos-por-san-juan-bautista">
<div class="contenido">
<h2>
La capilla Virgen de Itatí de Jardín América con preparativos por San Juan Bautista
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/44/42/444258_caa25baab1380b9afc9f2138f232cc4a8b2b3227d4041565691957bba030b4c1/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/44/42/444258_caa25baab1380b9afc9f2138f232cc4a8b2b3227d4041565691957bba030b4c1/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/44/42/444258_caa25baab1380b9afc9f2138f232cc4a8b2b3227d4041565691957bba030b4c1/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/44/42/444258_caa25baab1380b9afc9f2138f232cc4a8b2b3227d4041565691957bba030b4c1/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/44/42/444258_caa25baab1380b9afc9f2138f232cc4a8b2b3227d4041565691957bba030b4c1/lg.jpg&#34;},&#34;ratio&#34;:0,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/44/42/444258_caa25baab1380b9afc9f2138f232cc4a8b2b3227d4041565691957bba030b4c1/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/44/42/444258_caa25baab1380b9afc9f2138f232cc4a8b2b3227d4041565691957bba030b4c1/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/44/42/444258_caa25baab1380b9afc9f2138f232cc4a8b2b3227d4041565691957bba030b4c1/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/44/42/444258_caa25baab1380b9afc9f2138f232cc4a8b2b3227d4041565691957bba030b4c1/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/44/42/444258_caa25baab1380b9afc9f2138f232cc4a8b2b3227d4041565691957bba030b4c1/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/06/23/752240-alto-porcentaje-de-ocupacion-de-camas-por-cuadros-respiratorios-en-la-poblacion-infantil">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/44/42/444258_caa25baab1380b9afc9f2138f232cc4a8b2b3227d4041565691957bba030b4c1/xs.jpg" title="Alto porcentaje de ocupación de camas por cuadros respiratorios en la población infantil" alt="Alto porcentaje de ocupación de camas por cuadros respiratorios en la población infantil">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/06/23/752240-alto-porcentaje-de-ocupacion-de-camas-por-cuadros-respiratorios-en-la-poblacion-infantil">
<div class="contenido">
<h2>
Alto porcentaje de ocupación de camas por cuadros respiratorios en la población infantil
 </h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/md.jpg&#34;},&#34;ratio&#34;:1.7,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/06/23/752225-pablo-camogli-presenta-su-primer-libro-de-poesias">
<picture>
<img class="img-fluid " src="https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/38/43887_6aee6d0398d703c725cf40e1f900601bcb82282534f79f13c66d289839bbf022/xs.jpg" title="Pablo Camogli presenta su primer libro de poesías" alt="Pablo Camogli presenta su primer libro de poesías">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/06/23/752225-pablo-camogli-presenta-su-primer-libro-de-poesias">
<div class="contenido">
<h2>
Pablo Camogli presenta su primer libro de poesías
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;En otras jurisdicciones, el kilo de pan alcanza los 400 pesos.\r\n&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43565_8763639b216f3f86aaf9fa3294f77cc678fb1df7637085b2ea020d74d055ba58/min.jpg&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43565_8763639b216f3f86aaf9fa3294f77cc678fb1df7637085b2ea020d74d055ba58/xs.jpg&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43565_8763639b216f3f86aaf9fa3294f77cc678fb1df7637085b2ea020d74d055ba58/sm.jpg&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43565_8763639b216f3f86aaf9fa3294f77cc678fb1df7637085b2ea020d74d055ba58/md.jpg&#34;},&#34;ratio&#34;:1.65,&#34;webp&#34;:{&#34;min&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43565_8763639b216f3f86aaf9fa3294f77cc678fb1df7637085b2ea020d74d055ba58/min.webp&#34;,&#34;xs&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43565_8763639b216f3f86aaf9fa3294f77cc678fb1df7637085b2ea020d74d055ba58/xs.webp&#34;,&#34;sm&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43565_8763639b216f3f86aaf9fa3294f77cc678fb1df7637085b2ea020d74d055ba58/sm.webp&#34;,&#34;md&#34;:&#34;https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43565_8763639b216f3f86aaf9fa3294f77cc678fb1df7637085b2ea020d74d055ba58/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/06/23/752221-hasta-fines-de-julio-regira-el-ahora-pan-a-250-el-kilo">
<picture>
<img class="img-fluid " src="https://mirror0.cdn.net.ar/mirror0/mirror0/images/04/35/43565_8763639b216f3f86aaf9fa3294f77cc678fb1df7637085b2ea020d74d055ba58/xs.jpg" title="Hasta fines de julio regirá el Ahora Pan a $250 el kilo" alt="Hasta fines de julio regirá el Ahora Pan a $250 el kilo">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/06/23/752221-hasta-fines-de-julio-regira-el-ahora-pan-a-250-el-kilo">
<div class="contenido">
<h3 class="volanta">
En medio de la suba de la harina
</h3>
<h2>
Hasta fines de julio regirá el Ahora Pan a $250 el kilo
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/70/90/709097_4a10ac0999f321131f4da5f2a4579d4b97f67c8e02f425f6a608e1a8717eb738/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/70/90/709097_4a10ac0999f321131f4da5f2a4579d4b97f67c8e02f425f6a608e1a8717eb738/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/70/90/709097_4a10ac0999f321131f4da5f2a4579d4b97f67c8e02f425f6a608e1a8717eb738/sm.jpg&#34;},&#34;ratio&#34;:1.42,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/70/90/709097_4a10ac0999f321131f4da5f2a4579d4b97f67c8e02f425f6a608e1a8717eb738/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/70/90/709097_4a10ac0999f321131f4da5f2a4579d4b97f67c8e02f425f6a608e1a8717eb738/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/70/90/709097_4a10ac0999f321131f4da5f2a4579d4b97f67c8e02f425f6a608e1a8717eb738/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/06/23/752242-capital-del-monte-renuncio-al-contrato-de-concesion-para-el-transporte-de-pasajeros-en-obera">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/70/90/709097_4a10ac0999f321131f4da5f2a4579d4b97f67c8e02f425f6a608e1a8717eb738/xs.jpg" title="Capital del Monte renunció al contrato de concesión para el transporte de pasajeros en Oberá" alt="Capital del Monte renunció al contrato de concesión para el transporte de pasajeros en Oberá">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/06/23/752242-capital-del-monte-renuncio-al-contrato-de-concesion-para-el-transporte-de-pasajeros-en-obera">
<div class="contenido">
<h2>
Capital del Monte renunció al contrato de concesión para el transporte de pasajeros en Oberá
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2022/06/23/752222-agenda-del-fin-de-semana" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:300px;height:600px;margin:0 auto;background-color: #f2f2f2;">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="83" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:300px;height:300px;margin: 0 auto;">
<ins data-revive-zoneid="22" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">




<div id='elterritorio_13' style="width:1200px;height:280px;background-color: #f2f2f2;margin: 0 auto;padding: 0;display:flex;align-items: center;justify-content: center;">
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_13'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">




<div id='elterritorio_15'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_15'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Agenda del fin de semana | EL TERRITORIO noticias de Misiones" src="/images/custom/logo-footer.png" title="Agenda del fin de semana | EL TERRITORIO noticias de Misiones">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2022 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
redaccion@elterritorio.com.ar - publicidad@elterritorio.com.ar<br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
 <a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.6.0.min.js?_v=225"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.6.1.min.js?_v=225" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=225"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=225"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=225"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=225"></script>
<script defer src="/javascripts/toast.min.js?_v=225" async=""></script>
<link href="/stylesheets/toast.min.css?_v=225" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=225"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script defer src="/javascripts/firebase.js?_v=225"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo" data-zona-id="2"></div>
<div class="background-on-popup"></div>
<div id="_cache_version" data-rel="1"></div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'71fe52c9492782c8',m:'vEpgIkWy7c1DB5ifdLgKRZxkfQbpe52g1bH8q15Cxlw-1655998839-0-AWvB23SOgLeCJkfULORh/dmJ5g3X/nS6T+BMxETDN/LzBu9aXPVyh5hDY1F0XEUEvd/QcIdI1Jtmj08f+IVNf3sMQvX16ySpdHtRHxHtPBoQe7uU384GtgU6xkfYKxcS7/qG0wVaq3j8sBLzRFtgimAl+lBYfXIH81IM/PZKSGBOS/NtcNPcWTExJCsQovqjjA==',s:[0x43de42332a,0x68b03239f1],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71fe52c9492782c8","version":"2022.6.0","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":100}' crossorigin="anonymous"></script>
</body>
</html>