<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P74NLWS');</script>

<title>Desesperación de una madre ante la desaparición de su hijo | EL TERRITORIO noticias de Misiones.</title>
<meta name="description" content="Josías Ezequiel Galeano, de 15 años, desapareció el 30 de abril. Su madre reconoció que se droga desde los 10 y tiene miedo por él">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2022/05/09/747163-desesperacion-de-una-madre-ante-la-desaparicion-de-su-hijo" />

<link rel="amphtml" href="/amp/noticias/2022/05/09/747163-desesperacion-de-una-madre-ante-la-desaparicion-de-su-hijo" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=225" rel="stylesheet">
<link href="/styles//styles.css?_v=225" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=225" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=225" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=225">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=225">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=225">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=225">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest?_v=225">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico?_v=225">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml?_v=225">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459484_a453aebba84026d97acfca538be58ff647854493d6b4fa2e1005d39ee0a5dacd/sm.jpg">
<meta property="og:title" content="Desesperación de una madre ante la desaparición de su hijo | EL TERRITORIO noticias de Misiones.">
<meta property="og:description" content="Josías Ezequiel Galeano, de 15 años, desapareció el 30 de abril. Su madre reconoció que se droga desde los 10 y tiene miedo por él">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2022/05/09/747163-desesperacion-de-una-madre-ante-la-desaparicion-de-su-hijo">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Desesperación de una madre ante la desaparición de su hijo | EL TERRITORIO noticias de Misiones.">
<meta name="twitter:description" content="Josías Ezequiel Galeano, de 15 años, desapareció el 30 de abril. Su madre reconoció que se droga desde los 10 y tiene miedo por él">
<meta name="twitter:image" content="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459484_a453aebba84026d97acfca538be58ff647854493d6b4fa2e1005d39ee0a5dacd/sm.jpg">
<script defer src="/javascripts/custom/custom.js?_v=225"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":0},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script data-cfasync="false">
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-ZQE6TZPVP9"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1309719222721665');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1309719222721665&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="108072227440" />
<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>
<script async src="https://ads.vidoomy.com/elterritorio_15311.js"></script>

<script src="https://embi-media.com/hb_resources/el_territorio/article/8dd1e6d0.js"></script>


<script async src="https://mowplayer.com/js/player/m6jvNcV7ID.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js" async></script>
<script defer src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</head>
<body class="page-noticia">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P74NLWS"
          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
lunes 09 de mayo de 2022
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/01n.png" alt="Cielo claro">
16ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Desesperación de una madre ante la desaparición de su hijo | EL TERRITORIO noticias de Misiones." alt="Desesperación de una madre ante la desaparición de su hijo | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=225" class="logo img-fluid lazyload" title="Desesperación de una madre ante la desaparición de su hijo | EL TERRITORIO noticias de Misiones." alt="Desesperación de una madre ante la desaparición de su hijo | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=225" class="lazyload" title="Desesperación de una madre ante la desaparición de su hijo | EL TERRITORIO noticias de Misiones." alt="Desesperación de una madre ante la desaparición de su hijo | EL TERRITORIO noticias de Misiones.">
</a>
</li>

<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/territorio-fun" style="color: #ffffff"> Territorio Fun</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/deportes" style="color: #ffffff;background: #d52128"> Deportes</a>
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>
<a class="dropdown-item" href="/agro" style="color: #ffffff;background: #d52128"> Agro</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
<a class="dropdown-item" href="/perlitas-urbanas" style="color: #ffffff;background: #d52128"> Perlitas Urbanas</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main id="main">
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:1200px;height:250px;min-height:90px;background-color: #f2f2f2;margin: 0 auto;padding: 0;display:flex;align-items: center;justify-content: center;">




<div id='elterritorio_13'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_13'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #050000">
<a href="/policiales" class="" style="color:#fffcfc !important;">
<span>
Policiales
</span>
</a>
</span>
</div>
</div>
<h1>Desesperación de una madre ante la desaparición de su hijo</h1>
<h3>Josías Ezequiel Galeano, de 15 años, desapareció el 30 de abril. Su madre reconoció que se droga desde los 10 y tiene miedo por él</h3>
<div class="fecha-autor">
<span class="fecha">lunes 09 de mayo de 2022 | 3:00hs.</span>
</div>
<div class="noticia-imagen">
<div class="noticia-index-imagen img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459484_a453aebba84026d97acfca538be58ff647854493d6b4fa2e1005d39ee0a5dacd/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459484_a453aebba84026d97acfca538be58ff647854493d6b4fa2e1005d39ee0a5dacd/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459484_a453aebba84026d97acfca538be58ff647854493d6b4fa2e1005d39ee0a5dacd/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459484_a453aebba84026d97acfca538be58ff647854493d6b4fa2e1005d39ee0a5dacd/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459484_a453aebba84026d97acfca538be58ff647854493d6b4fa2e1005d39ee0a5dacd/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459484_a453aebba84026d97acfca538be58ff647854493d6b4fa2e1005d39ee0a5dacd/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459484_a453aebba84026d97acfca538be58ff647854493d6b4fa2e1005d39ee0a5dacd/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459484_a453aebba84026d97acfca538be58ff647854493d6b4fa2e1005d39ee0a5dacd/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459484_a453aebba84026d97acfca538be58ff647854493d6b4fa2e1005d39ee0a5dacd/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459484_a453aebba84026d97acfca538be58ff647854493d6b4fa2e1005d39ee0a5dacd/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=225" title="Desesperación de una madre ante la desaparición de su hijo" alt="Desesperación de una madre ante la desaparición de su hijo">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="columnistas-noticia">
<a class="media" href="/autor/54-corresponsalia-obera">
<div class="img-container-columnista">
<img class="rounded-circle" alt="Corresponsalía Oberá" title="Corresponsalía Oberá" src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/46/64/466476_3a0a07613259373c2ff47dd785a2922abc2ef62f9838275c728b23fa0f0bceaf/min.jpg" data-holder-rendered="true">
</div>
<div class="contenido">
<h5 class="nombre mt-0 mb-1">Por Corresponsalía
Oberá</h5>
<h6 class="email mt-0 mb-1">redaccion@elterritorio.com.ar</h6>
</div>
</a>
</div>
<div class="contenido ">
<p>Se cumplen nueve d&iacute;as de la desaparici&oacute;n de Jos&iacute;as Ezequiel Galeano (15), quien sali&oacute; de su casa el pasado s&aacute;bado 30 abril con destino a una barber&iacute;a y desde entonces su familia ignora su paradero.</p><div class="adserver-zonas-noticias" data-index="0"></div><p>En este contexto, familiares y amigos organizaron una marcha para visibilizar el caso. La convocatoria fue pactada para hoy, a las 8, en el Centro C&iacute;vico de Ober&aacute;.</p><div class="adserver-zonas-noticias" data-index="1"></div><p>&ldquo;Estoy desesperada porque pasaron muchos d&iacute;as y ya no s&eacute; qu&eacute; pensar. La Polic&iacute;a dice que tienen un par de pistas, pero todav&iacute;a no aparece. Tampoco est&aacute; con sus amigos. Tengo miedo que le haya pasado algo&rdquo;, mencion&oacute; Carolina Ram&iacute;rez, madre del menor.</p><div class="adserver-zonas-noticias" data-index="2"></div><p>En di&aacute;logo con este matutino, la progenitora reconoci&oacute; que su hijo es adicto y consume varias sustancias.</p><div class="adserver-zonas-noticias" data-index="3"></div><p>&ldquo;Lamentablemente, empez&oacute; a drogarse a los 10 a&ntilde;os. Primero no me di cuenta, pero despu&eacute;s le encontr&eacute; pegamento, clonazepam, rivotril. El a&ntilde;o pasado ya estuvo internado en Posadas y mejor&oacute;, pero hace un tiempo recay&oacute;. Incluso, ya cometi&oacute; algunos robos&rdquo;, lament&oacute;.</p><div class="adserver-zonas-noticias" data-index="4"></div><p>Seg&uacute;n opin&oacute;, su separaci&oacute;n del padre del menor fue un golpe duro para el chico y en esa &eacute;poca comenzaron sus problemas.</p><div class="adserver-zonas-noticias" data-index="5"></div><p>&ldquo;Golpe&eacute; muchas puertas, pero no logro que lo vuelvan a internar. El 19 de abril tuvimos audiencia en el Juzgado de Paz y me dijeron que, salvo que haga algo muy grave, la internaci&oacute;n es voluntaria. Como que tiene que pasar algo peor. Hace unos d&iacute;as vino golpeado a casa, por eso mi miedo es que le hayan hecho algo&rdquo;, cuestion&oacute;.</p><div class="adserver-zonas-noticias" data-index="6"></div><p>Y agreg&oacute;: &ldquo;La sociedad tampoco ayuda, porque si trabaj&aacute;s dicen que dej&aacute;s solos a tus hijos; pero si no trabaj&aacute;s para estar con ellos, dicen que sos un vago&rdquo;.</p><div class="adserver-zonas-noticias" data-index="7"></div><p>Sobre el d&iacute;a de la desaparici&oacute;n, coment&oacute; que Jos&iacute;as &ldquo;estaba bien. Me pidi&oacute; plata para cortarse el cabello, almorzamos y a eso de las 13.30 sali&oacute; de casa para ir al barbero, supuestamente&rdquo;.</p><div class="adserver-zonas-noticias" data-index="8"></div><p>El menor es delgado, mide 1,55 metros, cabellos casta&ntilde;o oscuro, tez trigue&ntilde;a, ojos marrones. Tiene tatuajes en ambos brazos, en antebrazo una palmera y una luna, y en la pierna derecha un jugador de b&aacute;squet con una pelota.</p><div class="adserver-zonas-noticias" data-index="9"></div><p>Al momento de ausentarse vest&iacute;a campera deportiva Nike color roja, bermuda de jean y ojotas de color negro y blanco. Cualquier informaci&oacute;n contactarse con el 101 de emergencias o la comisar&iacute;a m&aacute;s cercana.</p><div class="adserver-zonas-noticias" data-index="10"></div>
</div>
<div class="noticia-tags">
<div class="titulo">Temas de esta nota</div>
<div class="tags">
<a class="tag btn" href="/tag/29/policiales">
Policiales
</a>
</div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F05%2F09%2F747163-desesperacion-de-una-madre-ante-la-desaparicion-de-su-hijo" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Desesperaci%C3%B3n%20de%20una%20madre%20ante%20la%20desaparici%C3%B3n%20de%20su%20hijo&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F05%2F09%2F747163-desesperacion-de-una-madre-ante-la-desaparicion-de-su-hijo" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F05%2F09%2F747163-desesperacion-de-una-madre-ante-la-desaparicion-de-su-hijo&title=Desesperaci%C3%B3n%20de%20una%20madre%20ante%20la%20desaparici%C3%B3n%20de%20su%20hijo&summary=" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F05%2F09%2F747163-desesperacion-de-una-madre-ante-la-desaparicion-de-su-hijo&description=Desesperaci%C3%B3n%20de%20una%20madre%20ante%20la%20desaparici%C3%B3n%20de%20su%20hijo" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="747163" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,747163)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,747163)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,747163)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,747163)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,747163)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2022/05/09/747163-desesperacion-de-una-madre-ante-la-desaparicion-de-su-hijo" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Los agujeros de bala se ven el portón de acceso a la casa de Adilson Zang, detenido por el crimen de Diego Pimentel&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/05/09/747165-en-medio-de-la-desaparicion-de-su-primo-termino-asesinado-a-balazos">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/xs.jpg" title="En medio de la desaparición de su primo terminó asesinado a balazos" alt="En medio de la desaparición de su primo terminó asesinado a balazos">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/05/09/747165-en-medio-de-la-desaparicion-de-su-primo-termino-asesinado-a-balazos">
<div class="contenido">
<h2>
En medio de la desaparición de su primo terminó asesinado a balazos
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/93/459339_8b6b4415fa33079830a64bc3d7cb9e14206672b04052ae9463b2a1d3be5f5df5/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/93/459339_8b6b4415fa33079830a64bc3d7cb9e14206672b04052ae9463b2a1d3be5f5df5/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/93/459339_8b6b4415fa33079830a64bc3d7cb9e14206672b04052ae9463b2a1d3be5f5df5/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/93/459339_8b6b4415fa33079830a64bc3d7cb9e14206672b04052ae9463b2a1d3be5f5df5/md.jpg&#34;},&#34;ratio&#34;:1.25,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/93/459339_8b6b4415fa33079830a64bc3d7cb9e14206672b04052ae9463b2a1d3be5f5df5/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/93/459339_8b6b4415fa33079830a64bc3d7cb9e14206672b04052ae9463b2a1d3be5f5df5/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/93/459339_8b6b4415fa33079830a64bc3d7cb9e14206672b04052ae9463b2a1d3be5f5df5/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/93/459339_8b6b4415fa33079830a64bc3d7cb9e14206672b04052ae9463b2a1d3be5f5df5/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:-0.1666259765625},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:-0.1666259765625},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/05/08/747131-campo-ramon-desconocidos-profanaron-decenas-de-tumbas-en-el-cementerio-de-villa-bonita">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/93/459339_8b6b4415fa33079830a64bc3d7cb9e14206672b04052ae9463b2a1d3be5f5df5/xs.jpg" title="Campo Ramón: desconocidos profanaron decenas de tumbas en el cementerio de Villa Bonita " alt="Campo Ramón: desconocidos profanaron decenas de tumbas en el cementerio de Villa Bonita ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/05/08/747131-campo-ramon-desconocidos-profanaron-decenas-de-tumbas-en-el-cementerio-de-villa-bonita">
<div class="contenido">
<h2>
Campo Ramón: desconocidos profanaron decenas de tumbas en el cementerio de Villa Bonita
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;xs&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/63/53/1635306_3b6e3b48cd072c5f15d158038e38131a63c4b1baf3b4460fa9936b1a20919bec/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/63/53/1635306_3b6e3b48cd072c5f15d158038e38131a63c4b1baf3b4460fa9936b1a20919bec/xs.jpg&#34;},&#34;ratio&#34;:1.13,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/63/53/1635306_3b6e3b48cd072c5f15d158038e38131a63c4b1baf3b4460fa9936b1a20919bec/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/63/53/1635306_3b6e3b48cd072c5f15d158038e38131a63c4b1baf3b4460fa9936b1a20919bec/xs.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:29.7333984375},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:25.7332763671875},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/05/08/747106-una-mujer-murio-al-ser-embestida-por-una-camioneta-en-montecarlo">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/63/53/1635306_3b6e3b48cd072c5f15d158038e38131a63c4b1baf3b4460fa9936b1a20919bec/xs.jpg" title="Una mujer murió al ser embestida por una camioneta en Montecarlo " alt="Una mujer murió al ser embestida por una camioneta en Montecarlo ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/05/08/747106-una-mujer-murio-al-ser-embestida-por-una-camioneta-en-montecarlo">
<div class="contenido">
<h2>
Una mujer murió al ser embestida por una camioneta en Montecarlo
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Policía de Misiones &#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/91/459116_ff125ee19d8c67b69d15529fed25c226243e557bb5f01f515587b27b8f165bac/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/91/459116_ff125ee19d8c67b69d15529fed25c226243e557bb5f01f515587b27b8f165bac/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/91/459116_ff125ee19d8c67b69d15529fed25c226243e557bb5f01f515587b27b8f165bac/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/91/459116_ff125ee19d8c67b69d15529fed25c226243e557bb5f01f515587b27b8f165bac/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/91/459116_ff125ee19d8c67b69d15529fed25c226243e557bb5f01f515587b27b8f165bac/lg.jpg&#34;},&#34;ratio&#34;:1.33,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/91/459116_ff125ee19d8c67b69d15529fed25c226243e557bb5f01f515587b27b8f165bac/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/91/459116_ff125ee19d8c67b69d15529fed25c226243e557bb5f01f515587b27b8f165bac/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/91/459116_ff125ee19d8c67b69d15529fed25c226243e557bb5f01f515587b27b8f165bac/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/91/459116_ff125ee19d8c67b69d15529fed25c226243e557bb5f01f515587b27b8f165bac/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/91/459116_ff125ee19d8c67b69d15529fed25c226243e557bb5f01f515587b27b8f165bac/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/05/08/747094-detuvieron-a-un-joven-acusado-de-homicidio-en-garuhape">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/91/459116_ff125ee19d8c67b69d15529fed25c226243e557bb5f01f515587b27b8f165bac/xs.jpg" title="Detuvieron a un joven acusado de homicidio en Garuhapé" alt="Detuvieron a un joven acusado de homicidio en Garuhapé">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/05/08/747094-detuvieron-a-un-joven-acusado-de-homicidio-en-garuhape">
<div class="contenido">
<h2>
Detuvieron a un joven acusado de homicidio en Garuhapé
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Imagen Ilustrativa&#34;,&#34;imagenes_sizes_max&#34;:&#34;xs&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/63/53/1635306_3b6e3b48cd072c5f15d158038e38131a63c4b1baf3b4460fa9936b1a20919bec/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/63/53/1635306_3b6e3b48cd072c5f15d158038e38131a63c4b1baf3b4460fa9936b1a20919bec/xs.jpg&#34;},&#34;ratio&#34;:1.13,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/63/53/1635306_3b6e3b48cd072c5f15d158038e38131a63c4b1baf3b4460fa9936b1a20919bec/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/63/53/1635306_3b6e3b48cd072c5f15d158038e38131a63c4b1baf3b4460fa9936b1a20919bec/xs.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/05/08/747089-investigan-un-presunto-homicidio-en-la-chacra-94-de-posadas">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/63/53/1635306_3b6e3b48cd072c5f15d158038e38131a63c4b1baf3b4460fa9936b1a20919bec/xs.jpg" title="Investigan un presunto homicidio en la chacra 94 de Posadas" alt="Investigan un presunto homicidio en la chacra 94 de Posadas">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/05/08/747089-investigan-un-presunto-homicidio-en-la-chacra-94-de-posadas">
<div class="contenido">
<h2>
Investigan un presunto homicidio en la chacra 94 de Posadas
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Policía de Misiones &#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/89/458932_97171f3f5643e4dce2d7bee2cb59df5bb035d6563a2adac9f822940c145263ce/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/89/458932_97171f3f5643e4dce2d7bee2cb59df5bb035d6563a2adac9f822940c145263ce/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/89/458932_97171f3f5643e4dce2d7bee2cb59df5bb035d6563a2adac9f822940c145263ce/sm.jpg&#34;},&#34;ratio&#34;:1.4,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/89/458932_97171f3f5643e4dce2d7bee2cb59df5bb035d6563a2adac9f822940c145263ce/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/89/458932_97171f3f5643e4dce2d7bee2cb59df5bb035d6563a2adac9f822940c145263ce/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/89/458932_97171f3f5643e4dce2d7bee2cb59df5bb035d6563a2adac9f822940c145263ce/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/05/08/747087-motociclista-murio-al-chocar-contra-un-camion-estacionado-en-posadas">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/89/458932_97171f3f5643e4dce2d7bee2cb59df5bb035d6563a2adac9f822940c145263ce/xs.jpg" title="Motociclista murió al chocar contra un camión estacionado en Posadas " alt="Motociclista murió al chocar contra un camión estacionado en Posadas ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/05/08/747087-motociclista-murio-al-chocar-contra-un-camion-estacionado-en-posadas">
<div class="contenido">
<h2>
Motociclista murió al chocar contra un camión estacionado en Posadas
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;La víctima vivía en soledad en su chacra de Paraje Península, de Andresito. &#34;,&#34;imagenes_sizes_max&#34;:&#34;xs&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/87/458765_09040098f4b034926e0a5f5340385c23a4d93371a3aecc3e693cd34443bfdbda/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/87/458765_09040098f4b034926e0a5f5340385c23a4d93371a3aecc3e693cd34443bfdbda/xs.jpg&#34;},&#34;ratio&#34;:1.55,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/87/458765_09040098f4b034926e0a5f5340385c23a4d93371a3aecc3e693cd34443bfdbda/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/87/458765_09040098f4b034926e0a5f5340385c23a4d93371a3aecc3e693cd34443bfdbda/xs.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/05/08/747076-el-principal-sospechoso-por-el-asesinato-del-colono-en-andresito-es-uno-de-sus-hijos">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/87/458765_09040098f4b034926e0a5f5340385c23a4d93371a3aecc3e693cd34443bfdbda/xs.jpg" title="El principal sospechoso por el asesinato del colono en Andresito es uno de sus hijos   " alt="El principal sospechoso por el asesinato del colono en Andresito es uno de sus hijos   ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/05/08/747076-el-principal-sospechoso-por-el-asesinato-del-colono-en-andresito-es-uno-de-sus-hijos">
<div class="contenido">
<h3 class="volanta">
Tras un operativo hecho ayer en Andresito
</h3>
<h2>
El principal sospechoso por el asesinato del colono en Andresito es uno de sus hijos
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Inspirados por la naturaleza los artistas dijeron presente. FOTO: Luciano Ferreyra&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459446_9441c7c908d7850f52794db14a8abb60512d92d7a986cbe30b2d82a804e3f009/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459446_9441c7c908d7850f52794db14a8abb60512d92d7a986cbe30b2d82a804e3f009/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459446_9441c7c908d7850f52794db14a8abb60512d92d7a986cbe30b2d82a804e3f009/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459446_9441c7c908d7850f52794db14a8abb60512d92d7a986cbe30b2d82a804e3f009/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459446_9441c7c908d7850f52794db14a8abb60512d92d7a986cbe30b2d82a804e3f009/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459446_9441c7c908d7850f52794db14a8abb60512d92d7a986cbe30b2d82a804e3f009/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459446_9441c7c908d7850f52794db14a8abb60512d92d7a986cbe30b2d82a804e3f009/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459446_9441c7c908d7850f52794db14a8abb60512d92d7a986cbe30b2d82a804e3f009/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459446_9441c7c908d7850f52794db14a8abb60512d92d7a986cbe30b2d82a804e3f009/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459446_9441c7c908d7850f52794db14a8abb60512d92d7a986cbe30b2d82a804e3f009/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/05/09/747169-arte-y-naturaleza-en-el-berrondo">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459446_9441c7c908d7850f52794db14a8abb60512d92d7a986cbe30b2d82a804e3f009/xs.jpg" title="Arte y naturaleza en el Berrondo" alt="Arte y naturaleza en el Berrondo">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/05/09/747169-arte-y-naturaleza-en-el-berrondo">
<div class="contenido">
<h2>
Arte y naturaleza en el Berrondo
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Durante la jornada se realizaron castraciones, vacunación y adopciones responsables&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459486_4bf6e85cfaccfc666a7826c3109238eacf9f1b4fdb103204a99b0e9f26ba4bab/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459486_4bf6e85cfaccfc666a7826c3109238eacf9f1b4fdb103204a99b0e9f26ba4bab/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459486_4bf6e85cfaccfc666a7826c3109238eacf9f1b4fdb103204a99b0e9f26ba4bab/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459486_4bf6e85cfaccfc666a7826c3109238eacf9f1b4fdb103204a99b0e9f26ba4bab/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459486_4bf6e85cfaccfc666a7826c3109238eacf9f1b4fdb103204a99b0e9f26ba4bab/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459486_4bf6e85cfaccfc666a7826c3109238eacf9f1b4fdb103204a99b0e9f26ba4bab/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459486_4bf6e85cfaccfc666a7826c3109238eacf9f1b4fdb103204a99b0e9f26ba4bab/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459486_4bf6e85cfaccfc666a7826c3109238eacf9f1b4fdb103204a99b0e9f26ba4bab/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459486_4bf6e85cfaccfc666a7826c3109238eacf9f1b4fdb103204a99b0e9f26ba4bab/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459486_4bf6e85cfaccfc666a7826c3109238eacf9f1b4fdb103204a99b0e9f26ba4bab/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/05/09/747162-exitosa-jornada-de-tenencia-responsable-en-la-cascada">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459486_4bf6e85cfaccfc666a7826c3109238eacf9f1b4fdb103204a99b0e9f26ba4bab/xs.jpg" title="Exitosa jornada de tenencia responsable  en la cascada" alt="Exitosa jornada de tenencia responsable  en la cascada">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/05/09/747162-exitosa-jornada-de-tenencia-responsable-en-la-cascada">
<div class="contenido">
<h2>
Exitosa jornada de tenencia responsable en la cascada
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Los agujeros de bala se ven el portón de acceso a la casa de Adilson Zang, detenido por el crimen de Diego Pimentel&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/05/09/747165-en-medio-de-la-desaparicion-de-su-primo-termino-asesinado-a-balazos">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459408_debab5b7a44c279435d83cc578a9c8401768ecf0f13ea66dd212015af8e6d6b4/xs.jpg" title="En medio de la desaparición de su primo terminó asesinado a balazos" alt="En medio de la desaparición de su primo terminó asesinado a balazos">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/05/09/747165-en-medio-de-la-desaparicion-de-su-primo-termino-asesinado-a-balazos">
<div class="contenido">
<h2>
En medio de la desaparición de su primo terminó asesinado a balazos
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;FOTO: Marcelo Rodriguez &#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459491_dc43bc36789e5b54912860057327f91c42d8667271d6055bbf74dfbb490b2c59/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459491_dc43bc36789e5b54912860057327f91c42d8667271d6055bbf74dfbb490b2c59/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459491_dc43bc36789e5b54912860057327f91c42d8667271d6055bbf74dfbb490b2c59/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459491_dc43bc36789e5b54912860057327f91c42d8667271d6055bbf74dfbb490b2c59/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459491_dc43bc36789e5b54912860057327f91c42d8667271d6055bbf74dfbb490b2c59/lg.jpg&#34;},&#34;ratio&#34;:1.25,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459491_dc43bc36789e5b54912860057327f91c42d8667271d6055bbf74dfbb490b2c59/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459491_dc43bc36789e5b54912860057327f91c42d8667271d6055bbf74dfbb490b2c59/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459491_dc43bc36789e5b54912860057327f91c42d8667271d6055bbf74dfbb490b2c59/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459491_dc43bc36789e5b54912860057327f91c42d8667271d6055bbf74dfbb490b2c59/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459491_dc43bc36789e5b54912860057327f91c42d8667271d6055bbf74dfbb490b2c59/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:1.73333740234375},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:17.7333984375},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/05/09/747159-el-balneario-costa-sur-convoco-a-atletas-de-toda-la-region-para-un-doble-evento-unico">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459491_dc43bc36789e5b54912860057327f91c42d8667271d6055bbf74dfbb490b2c59/xs.jpg" title="El balneario Costa Sur convocó a atletas de toda la región para un doble evento único" alt="El balneario Costa Sur convocó a atletas de toda la región para un doble evento único">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/05/09/747159-el-balneario-costa-sur-convoco-a-atletas-de-toda-la-region-para-un-doble-evento-unico">
<div class="contenido">
<h2>
El balneario Costa Sur convocó a atletas de toda la región para un doble evento único
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Ayer los bomberos voluntarios y aspirantes estuvieron acompañados de sus familias en el cuartel. FOTO: María Rosa Fernández&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459487_e016b4bfbab6607951ba74711a0f8d299bb798005b85d8c73ac4c821a729c33e/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459487_e016b4bfbab6607951ba74711a0f8d299bb798005b85d8c73ac4c821a729c33e/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459487_e016b4bfbab6607951ba74711a0f8d299bb798005b85d8c73ac4c821a729c33e/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459487_e016b4bfbab6607951ba74711a0f8d299bb798005b85d8c73ac4c821a729c33e/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459487_e016b4bfbab6607951ba74711a0f8d299bb798005b85d8c73ac4c821a729c33e/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459487_e016b4bfbab6607951ba74711a0f8d299bb798005b85d8c73ac4c821a729c33e/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459487_e016b4bfbab6607951ba74711a0f8d299bb798005b85d8c73ac4c821a729c33e/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459487_e016b4bfbab6607951ba74711a0f8d299bb798005b85d8c73ac4c821a729c33e/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459487_e016b4bfbab6607951ba74711a0f8d299bb798005b85d8c73ac4c821a729c33e/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459487_e016b4bfbab6607951ba74711a0f8d299bb798005b85d8c73ac4c821a729c33e/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/05/09/747161-bomberos-voluntarios-tomaron-el-cuartel-y-serian-dados-de-baja">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/45/94/459487_e016b4bfbab6607951ba74711a0f8d299bb798005b85d8c73ac4c821a729c33e/xs.jpg" title="Bomberos voluntarios tomaron el cuartel y serían dados de baja" alt="Bomberos voluntarios tomaron el cuartel y serían dados de baja">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/05/09/747161-bomberos-voluntarios-tomaron-el-cuartel-y-serian-dados-de-baja">
<div class="contenido">
<h2>
Bomberos voluntarios tomaron el cuartel y serían dados de baja
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2022/05/09/747163-desesperacion-de-una-madre-ante-la-desaparicion-de-su-hijo" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div id="gpt-passback-29122021a" style="width:100%;height:300px;margin:0 auto;background-color: #f2f2f2;">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22486451388/ca-pub-9219954761243535-tag/Elterritorio.com.ar/mow_Elterritorio.com.ar_300x250', [[300, 250], [300, 50], [320, 100], [320, 50], [300, 100]], 'gpt-passback-29122021a').addService(googletag.pubads());
    googletag.enableServices();
    googletag.pubads().set('page_url', 'https://www.elterritorio.com.ar/');
    googletag.display('gpt-passback-29122021a');
    });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div id="gpt-passback-29122021c" style="width:160px;height:600px;margin:0 auto;background-color: #f2f2f2;">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22486451388/ca-pub-9219954761243535-tag/Elterritorio.com.ar/mow_Elterritorio.com.ar_160x600', [[120, 600], [160, 600]], 'gpt-passback-29122021c').addService(googletag.pubads());
    googletag.enableServices();
    googletag.pubads().set('page_url', 'https://www.elterritorio.com.ar/');
    googletag.display('gpt-passback-29122021c');
    });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="width:300px;height:600px;margin:0 auto;background-color: #f2f2f2;">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">




<div id='elterritorio_15'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_15'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Desesperación de una madre ante la desaparición de su hijo | EL TERRITORIO noticias de Misiones." src="/images/custom/logo-footer.png" title="Desesperación de una madre ante la desaparición de su hijo | EL TERRITORIO noticias de Misiones.">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2022 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
redaccion@elterritorio.com.ar - publicidad@elterritorio.com.ar<br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.6.0.min.js?_v=225"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.6.1.min.js?_v=225" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=225"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=225"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=225"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=225"></script>
<script defer src="/javascripts/toast.min.js?_v=225" async=""></script>
<link href="/stylesheets/toast.min.css?_v=225" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=225"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script defer src="/javascripts/firebase.js?_v=225"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo" data-zona-id="2"></div>
<div class="background-on-popup"></div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"708853c55fa95c4d","version":"2021.12.0","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":100}' crossorigin="anonymous"></script>
</body>
</html>