<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false" async src='//www.google-analytics.com/analytics.js'></script>
<script data-cfasync="false">
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-3218922-6', 'auto');
    
        ga('create', 'UA-33763510-17', 'auto', 'cms');
      
    
    ga('send', 'pageview');
    
        ga('cms.send', 'pageview');
      
    
    </script>
<title>Hogares del horror: sorpresiva supervisión judicial en la fiscalía de Virasoro | EL TERRITORIO noticias de Misiones.</title>
<meta name="description" content="Fue para revisar el trabajo que está llevando adelante el fiscal Julio Cazarré y escuchar a nuevos testigos en el marco de la causa que investiga supuestos abusos y maltratos a menores alojados en hogares.">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2022/04/08/743681-hogares-del-horror-sorpresiva-supervision-judicial-en-la-fiscalia-de-virasoro" />

<link rel="amphtml" href="/amp/noticias/2022/04/08/743681-hogares-del-horror-sorpresiva-supervision-judicial-en-la-fiscalia-de-virasoro" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=220" rel="stylesheet">
<link href="/stylesheets/styles.css?_v=220" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=220" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=220" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=220">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=220">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=220">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=220">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest?_v=220">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico?_v=220">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml?_v=220">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/97/339740_4c5203c793aa9b1f2fc7327b576b3476b7f1f29db7c23648f2bb8d6a8ee0469b/sm.jpg">
<meta property="og:title" content="Hogares del horror: sorpresiva supervisión judicial en la fiscalía de Virasoro | EL TERRITORIO noticias de Misiones.">
<meta property="og:description" content="Fue para revisar el trabajo que está llevando adelante el fiscal Julio Cazarré y escuchar a nuevos testigos en el marco de la causa que investiga supuestos abusos y maltratos a menores alojados en hogares.">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2022/04/08/743681-hogares-del-horror-sorpresiva-supervision-judicial-en-la-fiscalia-de-virasoro">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Hogares del horror: sorpresiva supervisión judicial en la fiscalía de Virasoro | EL TERRITORIO noticias de Misiones.">
<meta name="twitter:description" content="Fue para revisar el trabajo que está llevando adelante el fiscal Julio Cazarré y escuchar a nuevos testigos en el marco de la causa que investiga supuestos abusos y maltratos a menores alojados en hogares.">
<meta name="twitter:image" content="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/97/339740_4c5203c793aa9b1f2fc7327b576b3476b7f1f29db7c23648f2bb8d6a8ee0469b/sm.jpg">
<script defer src="/javascripts/custom/custom.js?_v=220"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":0},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script data-cfasync="false">
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-ZQE6TZPVP9"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>

<script async data-cfasync="false" src="https://www.googletagmanager.com/gtag/js?id=G-JLY53612FM"></script>
<script data-cfasync="false">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JLY53612FM');
</script>

<script async data-cfasync="false" src="https://mowplayer.com/js/player/m6jvNcV7ID.js"></script>
<script async src="https://ads.vidoomy.com/elterritorio_15311.js" async></script>
<script async type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js" async></script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1309719222721665');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1309719222721665&ev=PageView&noscript=1"
/></noscript>


<script async src="//cmp.optad360.io/items/767a5b6a-279c-41f2-941b-43d32e647440.min.js"></script>
<script async src="//get.optad360.io/sf/8ff5e635-cf0d-48a1-b34a-a5a88efd9911/plugin.min.js"></script>
<meta property="fb:pages" content="108072227440" />

<script src="https://embi-media.com/hb_resources/el_territorio/home/dcfbfe5f.js"></script>

<script src="https://embi-media.com/hb_resources/el_territorio/article/8dd1e6d0.js"></script>
</head>
<body class="page-noticia">
<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
viernes 08 de abril de 2022
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/04d.png" alt="Muy nuboso">
23.2ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Hogares del horror: sorpresiva supervisión judicial en la fiscalía de Virasoro | EL TERRITORIO noticias de Misiones." alt="Hogares del horror: sorpresiva supervisión judicial en la fiscalía de Virasoro | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=220" class="logo img-fluid lazyload" title="Hogares del horror: sorpresiva supervisión judicial en la fiscalía de Virasoro | EL TERRITORIO noticias de Misiones." alt="Hogares del horror: sorpresiva supervisión judicial en la fiscalía de Virasoro | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=220" class="lazyload" title="Hogares del horror: sorpresiva supervisión judicial en la fiscalía de Virasoro | EL TERRITORIO noticias de Misiones." alt="Hogares del horror: sorpresiva supervisión judicial en la fiscalía de Virasoro | EL TERRITORIO noticias de Misiones.">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/deportes" style="color: #ffffff">Deportes</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>
<a class="dropdown-item" href="/agro" style="color: #ffffff;background: #d52128"> Agro</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/territorio-fun" style="color: #ffffff;background: #d52128"> Territorio Fun</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
<a class="dropdown-item" href="/perlitas-urbanas" style="color: #ffffff;background: #d52128"> Perlitas Urbanas</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>

<a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main id="main">
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback-29122021b">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22486451388/ca-pub-9219954761243535-tag/Elterritorio.com.ar/mow_Elterritorio.com.ar_728x90', [[320, 50], [728, 90], [300, 50], [468, 60], [320, 100], [300, 100]], 'gpt-passback-29122021b').addService(googletag.pubads());
    googletag.enableServices();
    googletag.pubads().set('page_url', 'https://www.elterritorio.com.ar/');
    googletag.display('gpt-passback-29122021b');
    });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '11';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #050000">
<a href="/policiales" class="" style="color:#fffcfc !important;">
<span>
Policiales
</span>
</a>
</span>
</div>
</div>
<h1>Hogares del horror: sorpresiva supervisión judicial en la fiscalía de Virasoro</h1>
<h3>Fue para revisar el trabajo que está llevando adelante el fiscal Julio Cazarré y escuchar a nuevos testigos en el marco de la causa que investiga supuestos abusos y maltratos a menores alojados en hogares.</h3>
<div class="fecha-autor">
<span class="fecha">viernes 08 de abril de 2022 | 16:42hs.</span>
</div>
<div class="noticia-imagen">
<div class="noticia-index-imagen img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Gran parte de la localidad salió a las calles a pedir justicia para los menores, víctimas en los hogares. //Foto: Mercedes Berón.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/97/339740_4c5203c793aa9b1f2fc7327b576b3476b7f1f29db7c23648f2bb8d6a8ee0469b/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/97/339740_4c5203c793aa9b1f2fc7327b576b3476b7f1f29db7c23648f2bb8d6a8ee0469b/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/97/339740_4c5203c793aa9b1f2fc7327b576b3476b7f1f29db7c23648f2bb8d6a8ee0469b/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/97/339740_4c5203c793aa9b1f2fc7327b576b3476b7f1f29db7c23648f2bb8d6a8ee0469b/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/97/339740_4c5203c793aa9b1f2fc7327b576b3476b7f1f29db7c23648f2bb8d6a8ee0469b/lg.jpg&#34;},&#34;ratio&#34;:1.33,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/97/339740_4c5203c793aa9b1f2fc7327b576b3476b7f1f29db7c23648f2bb8d6a8ee0469b/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/97/339740_4c5203c793aa9b1f2fc7327b576b3476b7f1f29db7c23648f2bb8d6a8ee0469b/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/97/339740_4c5203c793aa9b1f2fc7327b576b3476b7f1f29db7c23648f2bb8d6a8ee0469b/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/97/339740_4c5203c793aa9b1f2fc7327b576b3476b7f1f29db7c23648f2bb8d6a8ee0469b/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/97/339740_4c5203c793aa9b1f2fc7327b576b3476b7f1f29db7c23648f2bb8d6a8ee0469b/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=220" title="Hogares del horror: sorpresiva supervisión judicial en la fiscalía de Virasoro" alt="Hogares del horror: sorpresiva supervisión judicial en la fiscalía de Virasoro">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="epigrafe lazyload">
<div class="d-none show-on-desktop">Gran parte de la localidad salió a las calles a pedir justicia para los menores, víctimas en los hogares. //Foto: Mercedes Berón.</div>
<div class="d-none show-on-mobile">Gran parte de la localidad salió a las calles a pedir justicia para los menores, víctimas en los hogares. //Foto: Mercedes Berón.</div>
</div>
<div class="columnistas-noticia">
<a class="media" href="/autor/65-corresponsalia-santo-tome">
<div class="img-container-columnista">
<img class="rounded-circle" alt="Corresponsalía Santo Tomé" title="Corresponsalía Santo Tomé" src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/46/64/466476_3a0a07613259373c2ff47dd785a2922abc2ef62f9838275c728b23fa0f0bceaf/min.jpg" data-holder-rendered="true">
</div>
<div class="contenido">
<h5 class="nombre mt-0 mb-1">Por Corresponsalía
Santo Tomé</h5>
<h6 class="email mt-0 mb-1"><span class="__cf_email__" data-cfemail="ccbea9a8adafafa5a3a28ca9a0b8a9bebea5b8a3bea5a3e2afa3a1e2adbe">[email&#160;protected]</span></h6>
</div>
</a>
</div>
<div class="contenido ">
<p>A las 10 de hoy, aproximadamente, se presentaron de manera inesperada y sin previo aviso los miembros de la Comisi&oacute;n Nacional de Prevenci&oacute;n de Torturas junto a una de las m&aacute;ximas autoridades del Poder Judicial de Corrientes, en la Fiscal&iacute;a de la localidad de Virasoro -a cargo del Dr. Julio Cazarr&eacute;- con el fin de supervisar dicha sede judicial; como as&iacute; tambi&eacute;n <br>para citar a declaraci&oacute;n a testigos y v&iacute;ctimas de los distintos Hogares de Menores de dicha <br>ciudad correntina vecina a Santo Tom&eacute;.</p><div class="adserver-zonas-noticias" data-index="0"></div><p>De igual manera -seg&uacute;n fuentes oficiales- se tomar&aacute;n las declaraciones pertinentes a dos nuevos testigos, los j&oacute;venes C. y G., v&iacute;ctimas de identicos hechos a los ya denunciados por los menores en su paso por los hogares.</p><div class="adserver-zonas-noticias" data-index="1"></div><p>Ellos denuncian haber sido v&iacute;ctimas de maltratos, hambre, castigos y todo tipo de violencia, a la que habr&iacute;an sido sometidos en los a&ntilde;os que debieron permanecer en dichas instituciones donde supuestamente deb&iacute;an recibir protecci&oacute;n y contenci&oacute;n.</p><div class="adserver-zonas-noticias" data-index="2"></div>
</div>
<div class="noticia-tags">
<div class="titulo">Temas de esta nota</div>
<div class="tags">
<a class="tag btn" href="/tag/31/corrientes">
Corrientes
</a>
<a class="tag btn" href="/tag/66/virasoro">
Virasoro
</a>
<a class="tag btn" href="/tag/115/abuso">
Abuso
</a>
<a class="tag btn" href="/tag/147/violencia">
Violencia
</a>
</div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F04%2F08%2F743681-hogares-del-horror-sorpresiva-supervision-judicial-en-la-fiscalia-de-virasoro" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Hogares%20del%20horror%3A%20sorpresiva%20supervisi%C3%B3n%20judicial%20en%20la%20fiscal%C3%ADa%20de%20Virasoro&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F04%2F08%2F743681-hogares-del-horror-sorpresiva-supervision-judicial-en-la-fiscalia-de-virasoro" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F04%2F08%2F743681-hogares-del-horror-sorpresiva-supervision-judicial-en-la-fiscalia-de-virasoro&title=Hogares%20del%20horror%3A%20sorpresiva%20supervisi%C3%B3n%20judicial%20en%20la%20fiscal%C3%ADa%20de%20Virasoro&summary=" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F04%2F08%2F743681-hogares-del-horror-sorpresiva-supervision-judicial-en-la-fiscalia-de-virasoro&description=Hogares%20del%20horror%3A%20sorpresiva%20supervisi%C3%B3n%20judicial%20en%20la%20fiscal%C3%ADa%20de%20Virasoro" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="743681" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,743681)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,743681)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,743681)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,743681)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,743681)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2022/04/08/743681-hogares-del-horror-sorpresiva-supervision-judicial-en-la-fiscalia-de-virasoro" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Norma Devechi &#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/48/344821_e04282d9024bfafb408ec3629b2b4d638a2c47a07d10222da83b70eaf037addd/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/48/344821_e04282d9024bfafb408ec3629b2b4d638a2c47a07d10222da83b70eaf037addd/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/48/344821_e04282d9024bfafb408ec3629b2b4d638a2c47a07d10222da83b70eaf037addd/sm.jpg&#34;},&#34;ratio&#34;:1.02,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/48/344821_e04282d9024bfafb408ec3629b2b4d638a2c47a07d10222da83b70eaf037addd/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/48/344821_e04282d9024bfafb408ec3629b2b4d638a2c47a07d10222da83b70eaf037addd/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/48/344821_e04282d9024bfafb408ec3629b2b4d638a2c47a07d10222da83b70eaf037addd/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/04/08/743686-tras-ser-descubierto-con-pornografia-infantil-intento-suicidarse-y-se-atrinchero-en-el-bano">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/48/344821_e04282d9024bfafb408ec3629b2b4d638a2c47a07d10222da83b70eaf037addd/xs.jpg" title="Tras ser descubierto con pornografía infantil, intentó suicidarse y se atrincheró en el baño" alt="Tras ser descubierto con pornografía infantil, intentó suicidarse y se atrincheró en el baño">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/04/08/743686-tras-ser-descubierto-con-pornografia-infantil-intento-suicidarse-y-se-atrinchero-en-el-bano">
<div class="contenido">
<h2>
Tras ser descubierto con pornografía infantil, intentó suicidarse y se atrincheró en el baño
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Cabral (en la pantalla) declaró sobre lo que hizo Veiga aquella noche en que cometió el crimen. //Foto: Marcelo Rodríguez.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/56/335638_4534b6662db7e14fd668df553f3653fea8a0e6b71c1d0bf9b660f1cd8a48a9df/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/56/335638_4534b6662db7e14fd668df553f3653fea8a0e6b71c1d0bf9b660f1cd8a48a9df/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/56/335638_4534b6662db7e14fd668df553f3653fea8a0e6b71c1d0bf9b660f1cd8a48a9df/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/56/335638_4534b6662db7e14fd668df553f3653fea8a0e6b71c1d0bf9b660f1cd8a48a9df/md.jpg&#34;},&#34;ratio&#34;:1.5,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/56/335638_4534b6662db7e14fd668df553f3653fea8a0e6b71c1d0bf9b660f1cd8a48a9df/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/56/335638_4534b6662db7e14fd668df553f3653fea8a0e6b71c1d0bf9b660f1cd8a48a9df/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/56/335638_4534b6662db7e14fd668df553f3653fea8a0e6b71c1d0bf9b660f1cd8a48a9df/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/56/335638_4534b6662db7e14fd668df553f3653fea8a0e6b71c1d0bf9b660f1cd8a48a9df/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/04/08/743678-elio-cabral-fue-ubicado-declaro-y-complico-la-situacion-de-eugenio-veiga">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/56/335638_4534b6662db7e14fd668df553f3653fea8a0e6b71c1d0bf9b660f1cd8a48a9df/xs.jpg" title="Elio Cabral fue ubicado, declaró y complicó la situación de Eugenio Veiga" alt="Elio Cabral fue ubicado, declaró y complicó la situación de Eugenio Veiga">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/04/08/743678-elio-cabral-fue-ubicado-declaro-y-complico-la-situacion-de-eugenio-veiga">
<div class="contenido">
<h3 class="volanta">
Séptima jornada del juicio oral por la muerte de &#34;Chiri&#34; González
</h3>
<h2>
Elio Cabral fue ubicado, declaró y complicó la situación de Eugenio Veiga
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El edificio se encuentra sobre la avenida Urquiza, casi Santa Catalina de Posadas. //Foto: Federico Gross.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/29/332972_d5b7cf1a34ada97a3505f4d42732c5216e3971ab57f150a2d2f359f60fa684bd/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/29/332972_d5b7cf1a34ada97a3505f4d42732c5216e3971ab57f150a2d2f359f60fa684bd/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/29/332972_d5b7cf1a34ada97a3505f4d42732c5216e3971ab57f150a2d2f359f60fa684bd/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/29/332972_d5b7cf1a34ada97a3505f4d42732c5216e3971ab57f150a2d2f359f60fa684bd/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/29/332972_d5b7cf1a34ada97a3505f4d42732c5216e3971ab57f150a2d2f359f60fa684bd/lg.jpg&#34;},&#34;ratio&#34;:1.22,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/29/332972_d5b7cf1a34ada97a3505f4d42732c5216e3971ab57f150a2d2f359f60fa684bd/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/29/332972_d5b7cf1a34ada97a3505f4d42732c5216e3971ab57f150a2d2f359f60fa684bd/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/29/332972_d5b7cf1a34ada97a3505f4d42732c5216e3971ab57f150a2d2f359f60fa684bd/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/29/332972_d5b7cf1a34ada97a3505f4d42732c5216e3971ab57f150a2d2f359f60fa684bd/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/29/332972_d5b7cf1a34ada97a3505f4d42732c5216e3971ab57f150a2d2f359f60fa684bd/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/04/08/743676-derrumbe-en-posadas-seis-obreros-internados-sin-riesgo-de-muerte-informo-salud-publica">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/29/332972_d5b7cf1a34ada97a3505f4d42732c5216e3971ab57f150a2d2f359f60fa684bd/xs.jpg" title="Derrumbe en Posadas: seis obreros internados sin riesgo de muerte, informó Salud Pública " alt="Derrumbe en Posadas: seis obreros internados sin riesgo de muerte, informó Salud Pública ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/04/08/743676-derrumbe-en-posadas-seis-obreros-internados-sin-riesgo-de-muerte-informo-salud-publica">
<div class="contenido">
<h2>
Derrumbe en Posadas: seis obreros internados sin riesgo de muerte, informó Salud Pública
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Peritos policiales están en el lugar del siniestro, junto al juez de Instrucción Penal en turno en Posadas. //Fotos: Federico Gross.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/02/330287_704ac8c8c5caacae7fd611217f8743e1e3279f6345762fc27d3c84892edb9e21/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/02/330287_704ac8c8c5caacae7fd611217f8743e1e3279f6345762fc27d3c84892edb9e21/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/02/330287_704ac8c8c5caacae7fd611217f8743e1e3279f6345762fc27d3c84892edb9e21/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/02/330287_704ac8c8c5caacae7fd611217f8743e1e3279f6345762fc27d3c84892edb9e21/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/02/330287_704ac8c8c5caacae7fd611217f8743e1e3279f6345762fc27d3c84892edb9e21/lg.jpg&#34;},&#34;ratio&#34;:1.33,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/02/330287_704ac8c8c5caacae7fd611217f8743e1e3279f6345762fc27d3c84892edb9e21/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/02/330287_704ac8c8c5caacae7fd611217f8743e1e3279f6345762fc27d3c84892edb9e21/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/02/330287_704ac8c8c5caacae7fd611217f8743e1e3279f6345762fc27d3c84892edb9e21/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/02/330287_704ac8c8c5caacae7fd611217f8743e1e3279f6345762fc27d3c84892edb9e21/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/02/330287_704ac8c8c5caacae7fd611217f8743e1e3279f6345762fc27d3c84892edb9e21/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/04/08/743675-derrumbe-en-posadas-sali-de-casa-y-comence-a-escuchar-pedidos-de-auxilio-de-un-senor-que-estaba-atrapado">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/33/02/330287_704ac8c8c5caacae7fd611217f8743e1e3279f6345762fc27d3c84892edb9e21/xs.jpg" title="Derrumbe en Posadas: &#34;Salí de casa y comencé a escuchar pedidos de auxilio de un señor que estaba atrapado&#34;" alt="Derrumbe en Posadas: &#34;Salí de casa y comencé a escuchar pedidos de auxilio de un señor que estaba atrapado&#34;">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/04/08/743675-derrumbe-en-posadas-sali-de-casa-y-comence-a-escuchar-pedidos-de-auxilio-de-un-senor-que-estaba-atrapado">
<div class="contenido">
<h2>
Derrumbe en Posadas: &#34;Salí de casa y comencé a escuchar pedidos de auxilio de un señor que estaba atrapado&#34;
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Bomberos trabajan en el lugar, tratando de rescatar a los heridos. Aún no se sabe si hay personas fallecidas. //Fotos: Federico Gross&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/44/324420_d56c29d7ea3a0c57a897eff6dccbdc169a8565d27fe7c2bbdde0a6100337191c/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/44/324420_d56c29d7ea3a0c57a897eff6dccbdc169a8565d27fe7c2bbdde0a6100337191c/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/44/324420_d56c29d7ea3a0c57a897eff6dccbdc169a8565d27fe7c2bbdde0a6100337191c/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/44/324420_d56c29d7ea3a0c57a897eff6dccbdc169a8565d27fe7c2bbdde0a6100337191c/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/44/324420_d56c29d7ea3a0c57a897eff6dccbdc169a8565d27fe7c2bbdde0a6100337191c/lg.jpg&#34;},&#34;ratio&#34;:1.33,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/44/324420_d56c29d7ea3a0c57a897eff6dccbdc169a8565d27fe7c2bbdde0a6100337191c/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/44/324420_d56c29d7ea3a0c57a897eff6dccbdc169a8565d27fe7c2bbdde0a6100337191c/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/44/324420_d56c29d7ea3a0c57a897eff6dccbdc169a8565d27fe7c2bbdde0a6100337191c/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/44/324420_d56c29d7ea3a0c57a897eff6dccbdc169a8565d27fe7c2bbdde0a6100337191c/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/44/324420_d56c29d7ea3a0c57a897eff6dccbdc169a8565d27fe7c2bbdde0a6100337191c/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/04/08/743674-se-desplomo-parte-de-un-edificio-en-construccion-en-posadas-varios-obreros-heridos">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/44/324420_d56c29d7ea3a0c57a897eff6dccbdc169a8565d27fe7c2bbdde0a6100337191c/xs.jpg" title="Se desplomó parte de un edificio en construcción en Posadas, varios obreros heridos" alt="Se desplomó parte de un edificio en construcción en Posadas, varios obreros heridos">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/04/08/743674-se-desplomo-parte-de-un-edificio-en-construccion-en-posadas-varios-obreros-heridos">
<div class="contenido">
<h2>
Se desplomó parte de un edificio en construcción en Posadas, varios obreros heridos
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/22/322299_d7b510d78ad5536e13bc5e177dab44feac1dd209cbcc5e5d1c6e28598e8cbbe8/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/22/322299_d7b510d78ad5536e13bc5e177dab44feac1dd209cbcc5e5d1c6e28598e8cbbe8/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/22/322299_d7b510d78ad5536e13bc5e177dab44feac1dd209cbcc5e5d1c6e28598e8cbbe8/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/22/322299_d7b510d78ad5536e13bc5e177dab44feac1dd209cbcc5e5d1c6e28598e8cbbe8/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/22/322299_d7b510d78ad5536e13bc5e177dab44feac1dd209cbcc5e5d1c6e28598e8cbbe8/lg.jpg&#34;},&#34;ratio&#34;:1.56,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/22/322299_d7b510d78ad5536e13bc5e177dab44feac1dd209cbcc5e5d1c6e28598e8cbbe8/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/22/322299_d7b510d78ad5536e13bc5e177dab44feac1dd209cbcc5e5d1c6e28598e8cbbe8/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/22/322299_d7b510d78ad5536e13bc5e177dab44feac1dd209cbcc5e5d1c6e28598e8cbbe8/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/22/322299_d7b510d78ad5536e13bc5e177dab44feac1dd209cbcc5e5d1c6e28598e8cbbe8/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/22/322299_d7b510d78ad5536e13bc5e177dab44feac1dd209cbcc5e5d1c6e28598e8cbbe8/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/04/08/743673-se-nego-a-vender-bebidas-alcoholicas-le-apedrearon-el-kiosco-y-lo-hirieron">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/32/22/322299_d7b510d78ad5536e13bc5e177dab44feac1dd209cbcc5e5d1c6e28598e8cbbe8/xs.jpg" title="Se negó a vender bebidas alcohólicas, le apedrearon el kiosco y lo hirieron" alt="Se negó a vender bebidas alcohólicas, le apedrearon el kiosco y lo hirieron">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/04/08/743673-se-nego-a-vender-bebidas-alcoholicas-le-apedrearon-el-kiosco-y-lo-hirieron">
<div class="contenido">
<h2>
Se negó a vender bebidas alcohólicas, le apedrearon el kiosco y lo hirieron
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/82/318273_17b615acf5f13410644aebed2347d718d7161e2d69a62e3d866f40a7720d3d21/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/82/318273_17b615acf5f13410644aebed2347d718d7161e2d69a62e3d866f40a7720d3d21/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/82/318273_17b615acf5f13410644aebed2347d718d7161e2d69a62e3d866f40a7720d3d21/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/82/318273_17b615acf5f13410644aebed2347d718d7161e2d69a62e3d866f40a7720d3d21/md.jpg&#34;},&#34;ratio&#34;:1.55,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/82/318273_17b615acf5f13410644aebed2347d718d7161e2d69a62e3d866f40a7720d3d21/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/82/318273_17b615acf5f13410644aebed2347d718d7161e2d69a62e3d866f40a7720d3d21/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/82/318273_17b615acf5f13410644aebed2347d718d7161e2d69a62e3d866f40a7720d3d21/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/82/318273_17b615acf5f13410644aebed2347d718d7161e2d69a62e3d866f40a7720d3d21/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/04/08/743658-robo-una-camioneta-intento-darse-a-la-fuga-y-se-inicio-una-persecucion-que-termino-con-su-detencion">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/31/82/318273_17b615acf5f13410644aebed2347d718d7161e2d69a62e3d866f40a7720d3d21/xs.jpg" title="Robó una camioneta, intentó darse a la fuga y se inició una persecución que terminó con su detención" alt="Robó una camioneta, intentó darse a la fuga y se inició una persecución que terminó con su detención">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/04/08/743658-robo-una-camioneta-intento-darse-a-la-fuga-y-se-inicio-una-persecucion-que-termino-con-su-detencion">
<div class="contenido">
<h2>
Robó una camioneta, intentó darse a la fuga y se inició una persecución que terminó con su detención
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Norma Devechi &#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/48/344821_e04282d9024bfafb408ec3629b2b4d638a2c47a07d10222da83b70eaf037addd/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/48/344821_e04282d9024bfafb408ec3629b2b4d638a2c47a07d10222da83b70eaf037addd/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/48/344821_e04282d9024bfafb408ec3629b2b4d638a2c47a07d10222da83b70eaf037addd/sm.jpg&#34;},&#34;ratio&#34;:1.02,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/48/344821_e04282d9024bfafb408ec3629b2b4d638a2c47a07d10222da83b70eaf037addd/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/48/344821_e04282d9024bfafb408ec3629b2b4d638a2c47a07d10222da83b70eaf037addd/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/48/344821_e04282d9024bfafb408ec3629b2b4d638a2c47a07d10222da83b70eaf037addd/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/04/08/743686-tras-ser-descubierto-con-pornografia-infantil-intento-suicidarse-y-se-atrinchero-en-el-bano">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/48/344821_e04282d9024bfafb408ec3629b2b4d638a2c47a07d10222da83b70eaf037addd/xs.jpg" title="Tras ser descubierto con pornografía infantil, intentó suicidarse y se atrincheró en el baño" alt="Tras ser descubierto con pornografía infantil, intentó suicidarse y se atrincheró en el baño">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/04/08/743686-tras-ser-descubierto-con-pornografia-infantil-intento-suicidarse-y-se-atrinchero-en-el-bano">
<div class="contenido">
<h2>
Tras ser descubierto con pornografía infantil, intentó suicidarse y se atrincheró en el baño
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/00/180061_b4b930031ec0fe7381e9e86f166c0657d6dee97af59164b2d3a186e03d8ebdf0/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/00/180061_b4b930031ec0fe7381e9e86f166c0657d6dee97af59164b2d3a186e03d8ebdf0/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/00/180061_b4b930031ec0fe7381e9e86f166c0657d6dee97af59164b2d3a186e03d8ebdf0/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/00/180061_b4b930031ec0fe7381e9e86f166c0657d6dee97af59164b2d3a186e03d8ebdf0/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/00/180061_b4b930031ec0fe7381e9e86f166c0657d6dee97af59164b2d3a186e03d8ebdf0/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/00/180061_b4b930031ec0fe7381e9e86f166c0657d6dee97af59164b2d3a186e03d8ebdf0/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/00/180061_b4b930031ec0fe7381e9e86f166c0657d6dee97af59164b2d3a186e03d8ebdf0/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/00/180061_b4b930031ec0fe7381e9e86f166c0657d6dee97af59164b2d3a186e03d8ebdf0/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/00/180061_b4b930031ec0fe7381e9e86f166c0657d6dee97af59164b2d3a186e03d8ebdf0/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/00/180061_b4b930031ec0fe7381e9e86f166c0657d6dee97af59164b2d3a186e03d8ebdf0/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/04/08/743685-solo-cinco-municipios-reportaron-contagios-de-covid-19-en-la-ultima-semana">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/18/00/180061_b4b930031ec0fe7381e9e86f166c0657d6dee97af59164b2d3a186e03d8ebdf0/xs.jpg" title="Sólo cinco municipios reportaron contagios de Covid-19 en la última semana " alt="Sólo cinco municipios reportaron contagios de Covid-19 en la última semana ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/04/08/743685-solo-cinco-municipios-reportaron-contagios-de-covid-19-en-la-ultima-semana">
<div class="contenido">
<h3 class="volanta">
En Misiones
</h3>
<h2>
Sólo cinco municipios reportaron contagios de Covid-19 en la última semana
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/22/342254_2bb6bc212440f579f98fb40e7d79c6f98d8875e24e23d69f253a077f447ed7c3/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/22/342254_2bb6bc212440f579f98fb40e7d79c6f98d8875e24e23d69f253a077f447ed7c3/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/22/342254_2bb6bc212440f579f98fb40e7d79c6f98d8875e24e23d69f253a077f447ed7c3/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/22/342254_2bb6bc212440f579f98fb40e7d79c6f98d8875e24e23d69f253a077f447ed7c3/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/22/342254_2bb6bc212440f579f98fb40e7d79c6f98d8875e24e23d69f253a077f447ed7c3/lg.jpg&#34;},&#34;ratio&#34;:2.01,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/22/342254_2bb6bc212440f579f98fb40e7d79c6f98d8875e24e23d69f253a077f447ed7c3/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/22/342254_2bb6bc212440f579f98fb40e7d79c6f98d8875e24e23d69f253a077f447ed7c3/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/22/342254_2bb6bc212440f579f98fb40e7d79c6f98d8875e24e23d69f253a077f447ed7c3/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/22/342254_2bb6bc212440f579f98fb40e7d79c6f98d8875e24e23d69f253a077f447ed7c3/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/22/342254_2bb6bc212440f579f98fb40e7d79c6f98d8875e24e23d69f253a077f447ed7c3/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/04/08/743684-manzur-reafirmo-en-salta-el-compromiso-del-gobierno-nacional-para-el-desarrollo-integral-del-norte-grande">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/22/342254_2bb6bc212440f579f98fb40e7d79c6f98d8875e24e23d69f253a077f447ed7c3/xs.jpg" title="Manzur reafirmó en Salta el compromiso del Gobierno nacional para el desarrollo integral del Norte Grande" alt="Manzur reafirmó en Salta el compromiso del Gobierno nacional para el desarrollo integral del Norte Grande">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/04/08/743684-manzur-reafirmo-en-salta-el-compromiso-del-gobierno-nacional-para-el-desarrollo-integral-del-norte-grande">
<div class="contenido">
<h2>
Manzur reafirmó en Salta el compromiso del Gobierno nacional para el desarrollo integral del Norte Grande
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Papel Misionero recibirá al puntero de su zona, con la esperanza del triunfo. //Foto: Esteban González.&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/07/340722_9f643097b5f5af4a124ff30d1f394ec233f976eca39cccf5a14627fc9f6cf1b9/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/07/340722_9f643097b5f5af4a124ff30d1f394ec233f976eca39cccf5a14627fc9f6cf1b9/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/07/340722_9f643097b5f5af4a124ff30d1f394ec233f976eca39cccf5a14627fc9f6cf1b9/sm.jpg&#34;},&#34;ratio&#34;:1.42,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/07/340722_9f643097b5f5af4a124ff30d1f394ec233f976eca39cccf5a14627fc9f6cf1b9/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/07/340722_9f643097b5f5af4a124ff30d1f394ec233f976eca39cccf5a14627fc9f6cf1b9/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/07/340722_9f643097b5f5af4a124ff30d1f394ec233f976eca39cccf5a14627fc9f6cf1b9/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/04/08/743683-este-fin-de-semana-se-jugara-una-nueva-fecha-de-la-liga-de-puerto-rico">
<picture>
<img class="img-fluid " src="https://elterritorio2.cdn.net.ar/i1700/elterritorio2/images/34/07/340722_9f643097b5f5af4a124ff30d1f394ec233f976eca39cccf5a14627fc9f6cf1b9/xs.jpg" title="Este fin de semana se jugará una nueva fecha de la Liga de Puerto Rico" alt="Este fin de semana se jugará una nueva fecha de la Liga de Puerto Rico">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/04/08/743683-este-fin-de-semana-se-jugara-una-nueva-fecha-de-la-liga-de-puerto-rico">
<div class="contenido">
<h2>
Este fin de semana se jugará una nueva fecha de la Liga de Puerto Rico
</h2>
</div>
</a>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Si llueve se van a suspender las reparaciones, por ende también el corte del servicio. //Foto: Ilustrativa.&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/68/11/1681164_edfcf147284f9f26612e5f7b2ca81676311fc1c7f3f28bd69e2cd124a4da3215/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/68/11/1681164_edfcf147284f9f26612e5f7b2ca81676311fc1c7f3f28bd69e2cd124a4da3215/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/68/11/1681164_edfcf147284f9f26612e5f7b2ca81676311fc1c7f3f28bd69e2cd124a4da3215/sm.jpg&#34;},&#34;ratio&#34;:1.56,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/68/11/1681164_edfcf147284f9f26612e5f7b2ca81676311fc1c7f3f28bd69e2cd124a4da3215/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/68/11/1681164_edfcf147284f9f26612e5f7b2ca81676311fc1c7f3f28bd69e2cd124a4da3215/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/68/11/1681164_edfcf147284f9f26612e5f7b2ca81676311fc1c7f3f28bd69e2cd124a4da3215/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/04/08/743682-manana-habra-corte-de-energia-electrica-en-santo-pipo">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/68/11/1681164_edfcf147284f9f26612e5f7b2ca81676311fc1c7f3f28bd69e2cd124a4da3215/xs.jpg" title="Mañana habrá corte de energía eléctrica en Santo Pipó" alt="Mañana habrá corte de energía eléctrica en Santo Pipó">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/04/08/743682-manana-habra-corte-de-energia-electrica-en-santo-pipo">
<div class="contenido">
<h2>
Mañana habrá corte de energía eléctrica en Santo Pipó
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2022/04/08/743681-hogares-del-horror-sorpresiva-supervision-judicial-en-la-fiscalia-de-virasoro" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback-29122021c">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22486451388/ca-pub-9219954761243535-tag/Elterritorio.com.ar/mow_Elterritorio.com.ar_160x600', [[120, 600], [160, 600]], 'gpt-passback-29122021c').addService(googletag.pubads());
    googletag.enableServices();
    googletag.pubads().set('page_url', 'https://www.elterritorio.com.ar/');
    googletag.display('gpt-passback-29122021c');
    });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">




<div id='elterritorio_03'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_03'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8998943262" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Hogares del horror: sorpresiva supervisión judicial en la fiscalía de Virasoro | EL TERRITORIO noticias de Misiones." src="/images/custom/logo-footer.png" title="Hogares del horror: sorpresiva supervisión judicial en la fiscalía de Virasoro | EL TERRITORIO noticias de Misiones.">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2022 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="71031415101212181e1f31141d0514030318051e03181e5f121e1c5f1003">[email&#160;protected]</a> - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="106065727c79737974717450757c6475626279647f62797f3e737f7d3e7162">[email&#160;protected]</a><br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.4.1.min.js?_v=220"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.3.1.min.js?_v=220" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=220"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=220"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=220"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=220"></script>
<script defer src="/javascripts/toast.min.js?_v=220" async=""></script>
<link href="/stylesheets/toast.min.css?_v=220" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=220"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script defer src="/javascripts/firebase.js?_v=220"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo" data-zona-id="2"></div>
<div class="background-on-popup"></div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f8def9faf525896","version":"2021.12.0","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":100}' crossorigin="anonymous"></script>
</body>
</html>