<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false" async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3218922-6');

    const invitedUser = JSON.parse('["UA-33763510-6"]');
    for (let user of invitedUser) {
      if(user){
        gtag('config', user);
      }
    }

  </script>
<title>Declaró ex prefecturiano acusado de violar a adolescente y negó los hechos | EL TERRITORIO noticias de Misiones.</title>
<meta name="description" content="Daniel B. (58) se defendió de la acusación en audiencia indagatoria. Desde el Juzgado de Instrucción de Puerto Rico se evaluaba ayer un pedido de excarcelación para el implicado">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2022/01/19/734883-declaro-ex-prefecturiano-acusado-de-violar-a-adolescente-y-nego-los-hechos" />

<link rel="amphtml" href="/amp/noticias/2022/01/19/734883-declaro-ex-prefecturiano-acusado-de-violar-a-adolescente-y-nego-los-hechos" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=181" rel="stylesheet">
<link href="/stylesheets/styles.css?_v=181" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=181" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=181" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=181">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=181">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=181">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=181">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest?_v=181">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico?_v=181">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml?_v=181">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657575_54b9b148ae31c522f4278fc32e2573f50404c211066d7a232dbda2f5b8589675/sm.jpg">
<meta property="og:title" content="Declaró ex prefecturiano acusado de violar a adolescente y negó los hechos | EL TERRITORIO noticias de Misiones.">
<meta property="og:description" content="Daniel B. (58) se defendió de la acusación en audiencia indagatoria. Desde el Juzgado de Instrucción de Puerto Rico se evaluaba ayer un pedido de excarcelación para el implicado">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2022/01/19/734883-declaro-ex-prefecturiano-acusado-de-violar-a-adolescente-y-nego-los-hechos">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Declaró ex prefecturiano acusado de violar a adolescente y negó los hechos | EL TERRITORIO noticias de Misiones.">
<meta name="twitter:description" content="Daniel B. (58) se defendió de la acusación en audiencia indagatoria. Desde el Juzgado de Instrucción de Puerto Rico se evaluaba ayer un pedido de excarcelación para el implicado">
<meta name="twitter:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657575_54b9b148ae31c522f4278fc32e2573f50404c211066d7a232dbda2f5b8589675/sm.jpg">
<script defer src="/javascripts/custom/custom.js?_v=181"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":0},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script>
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-5G9TGTNE0Y"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_15311.js" async></script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js" async></script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1309719222721665');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1309719222721665&ev=PageView&noscript=1"
/></noscript>


<script type="text/javascript">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,691,{} /*config*/);
</script>

<script async src="https://mowplayer.com/js/player/m6jvNcV7ID.js"></script>
<script src="https://embi-media.com/hb_resources/el_territorio/home/dcfbfe5f.js"></script>
<script src="https://embi-media.com/hb_resources/el_territorio/article/8dd1e6d0.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="page-noticia">
<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
miércoles 19 de enero de 2022
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/01d.png" alt="Cielo claro">
37.7ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Declaró ex prefecturiano acusado de violar a adolescente y negó los hechos | EL TERRITORIO noticias de Misiones." alt="Declaró ex prefecturiano acusado de violar a adolescente y negó los hechos | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=181" class="logo img-fluid lazyload" title="Declaró ex prefecturiano acusado de violar a adolescente y negó los hechos | EL TERRITORIO noticias de Misiones." alt="Declaró ex prefecturiano acusado de violar a adolescente y negó los hechos | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
 <a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=181" class="lazyload" title="Declaró ex prefecturiano acusado de violar a adolescente y negó los hechos | EL TERRITORIO noticias de Misiones." alt="Declaró ex prefecturiano acusado de violar a adolescente y negó los hechos | EL TERRITORIO noticias de Misiones.">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/deportes" style="color: #ffffff">Deportes</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>
<a class="dropdown-item" href="/agro" style="color: #ffffff;background: #d52128"> Agro</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/territorio-fun" style="color: #ffffff;background: #d52128"> Territorio Fun</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
<a class="dropdown-item" href="/perlitas-urbanas" style="color: #ffffff;background: #d52128"> Perlitas Urbanas</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>

<a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main>
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script data-cfasync="false" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="2740844029" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback-29122021b">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22486451388/ca-pub-9219954761243535-tag/Elterritorio.com.ar/mow_Elterritorio.com.ar_728x90', [[320, 50], [728, 90], [300, 50], [468, 60], [320, 100], [300, 100]], 'gpt-passback-29122021b').addService(googletag.pubads());
    googletag.enableServices();
    googletag.pubads().set('page_url', 'https://www.elterritorio.com.ar/');
    googletag.display('gpt-passback-29122021b');
    });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '11';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #050000">
<a href="/policiales" class="" style="color:#fffcfc !important;">
<span>
Policiales
</span>
</a>
</span>
</div>
</div>
<h2 class="volanta">Fue detenido la semana pasada tras estar un mes en condición de prófugo</h2>
<h1>Declaró ex prefecturiano acusado de violar a adolescente y negó los hechos</h1>
<h3>Daniel B. (58) se defendió de la acusación en audiencia indagatoria. Desde el Juzgado de Instrucción de Puerto Rico se evaluaba ayer un pedido de excarcelación para el implicado</h3>
<div class="fecha-autor">
<span class="fecha">miércoles 19 de enero de 2022 | 8:03hs.</span>
</div>
<div class="noticia-imagen">
<div class="img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El acusado fue llevado el viernes a la tarde a declarar ante el Juzgado de Instrucción Uno local. Foto: Fernando Alvarenga\r\n&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657575_54b9b148ae31c522f4278fc32e2573f50404c211066d7a232dbda2f5b8589675/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657575_54b9b148ae31c522f4278fc32e2573f50404c211066d7a232dbda2f5b8589675/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657575_54b9b148ae31c522f4278fc32e2573f50404c211066d7a232dbda2f5b8589675/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657575_54b9b148ae31c522f4278fc32e2573f50404c211066d7a232dbda2f5b8589675/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657575_54b9b148ae31c522f4278fc32e2573f50404c211066d7a232dbda2f5b8589675/lg.jpg&#34;},&#34;ratio&#34;:1.56,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657575_54b9b148ae31c522f4278fc32e2573f50404c211066d7a232dbda2f5b8589675/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657575_54b9b148ae31c522f4278fc32e2573f50404c211066d7a232dbda2f5b8589675/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657575_54b9b148ae31c522f4278fc32e2573f50404c211066d7a232dbda2f5b8589675/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657575_54b9b148ae31c522f4278fc32e2573f50404c211066d7a232dbda2f5b8589675/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657575_54b9b148ae31c522f4278fc32e2573f50404c211066d7a232dbda2f5b8589675/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=181" title="Declaró ex prefecturiano acusado de violar a adolescente y negó los hechos" alt="Declaró ex prefecturiano acusado de violar a adolescente y negó los hechos">

<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="epigrafe lazyload">
<div class="d-none show-on-desktop">El acusado fue llevado el viernes a la tarde a declarar ante el Juzgado de Instrucción Uno local. Foto: Fernando Alvarenga
</div>
<div class="d-none show-on-mobile">El acusado fue llevado el viernes a la tarde a declarar ante el Juzgado de Instrucción Uno local. Foto: Fernando Alvarenga
</div>
</div>
<div class="columnistas-noticia">
<a class="media" href="/autor/19-agustin-mazo">
<div class="img-container-columnista">
<img class="rounded-circle" alt="Agustín Mazo" title="Agustín Mazo" src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/46/64/466489_d7db02d3dc0a6d9ce69e66ed00979ed5c80e2e3dfd073a58a7868ba33aed57a9/min.jpg" data-holder-rendered="true">
</div>
<div class="contenido">
<h5 class="nombre mt-0 mb-1">Por Agustín
Mazo</h5>
<h6 class="email mt-0 mb-1"><span class="__cf_email__" data-cfemail="2c4a43464d4f495e436c494058495e5e4558435e4543024f4341024d5e">[email&#160;protected]</span></h6>
</div>
</a>
</div>
<div class="contenido capitalizar">
<p>Durante casi tres horas de audiencia indagatoria, el ex prefecturiano de 58 a&ntilde;os que fue detenido hace una semana en Puerto Rico tras ser buscado durante m&aacute;s de un mes por la Polic&iacute;a de Misiones por los presuntos abusos sexuales en perjuicio de una adolescente de 14 a&ntilde;os de la citada localidad, busc&oacute; defenderse de la fuerte acusaci&oacute;n en su contra y neg&oacute; haber atacado sexualmente de la denunciante.</p><div class="adserver-zonas-noticias" data-index="0"></div><p>Se trata de Daniel Alberto B. (58), quien el &uacute;ltimo viernes se present&oacute; a declarar frente al juez Rub&eacute;n Lunge, quien en feria judicial subroga a su par Manuel Balanda G&oacute;mez en el Juzgado de Instrucci&oacute;n Uno de Puerto Rico.</p><div class="adserver-zonas-noticias" data-index="1"></div><p>Seg&uacute;n confiaron voceros que intervienen en la investigaci&oacute;n a este matutino, el acusado brind&oacute; un extendido relato de c&oacute;mo era su relaci&oacute;n con la v&iacute;ctima, a quien dijo conocer porque es amiga de su hijastra.</p><div class="adserver-zonas-noticias" data-index="2"></div><p>Tambi&eacute;n coment&oacute; que ten&iacute;a di&aacute;logo constante con los padres de la adolescente y que sol&iacute;a ir a visitarlos ya que en el mismo vecindario vive su actual pareja.</p><div class="adserver-zonas-noticias" data-index="3"></div><p>De acuerdo a los voceros consultados, para los investigadores las descripciones aportadas por el implicado resultan poco cre&iacute;bles e inconsistentes en varios tramos.</p><div class="adserver-zonas-noticias" data-index="4"></div><p>En ese sentido, trascendi&oacute; que un momento determinado de la indagatoria el ex uniformado reconoci&oacute; que varias noches durmi&oacute; con la chica en un departamento que posee sobre calle San Alberto, de la citada localidad.</p><div class="adserver-zonas-noticias" data-index="5"></div><p>No obstante, se excus&oacute; diciendo que esto se deb&iacute;a a que la adolescente era quien acud&iacute;a hasta su morada para visitar a su amiga. Incluso mencion&oacute; que en la mayor&iacute;a de las veces era la denunciante quien ped&iacute;a quedarse a dormir en el lugar, ya que hab&iacute;a internet y una heladera con alimentos. Y que &eacute;l simplemente quer&iacute;a ayudarla por pertenecer a una familia muy humilde.</p><div class="adserver-zonas-noticias" data-index="6"></div><p>Ante la consulta de los pesquisas del porqu&eacute; dorm&iacute;a con la denunciante, el hombre se&ntilde;al&oacute; que el departamento era muy peque&ntilde;o y contaba con una sola cama de una plaza.</p><div class="adserver-zonas-noticias" data-index="7"></div><p>Tras dar a conocer su versi&oacute;n de los hechos, el juez Lunge imput&oacute; formalmente al acusado por delitos contra la integridad sexual y regres&oacute; a la dependencia policial de la Unidad Regional IV donde sigue el proceso investigativo en su contra.</p><div class="adserver-zonas-noticias" data-index="8"></div><p>Por otro lado, ayer trascendi&oacute; que desde la defensa del ex prefecturiano presentaron un pedido de excarcelaci&oacute;n que ayer era analizado por el magistrado interviniente.</p><div class="adserver-zonas-noticias" data-index="9"></div><p>Adem&aacute;s, en el marco de la misma pesquisa, a&uacute;n resta que se incorporen al expediente los resultados de las pericias m&eacute;dicas y psiqui&aacute;tricas hechas al acusado, quien antes de ser ubicado y puesto a disposici&oacute;n de la Justicia se le rechaz&oacute; un pedido de exenci&oacute;n de prisi&oacute;n que fue oportunamente planteado por su abogado.</p><div class="adserver-zonas-noticias" data-index="10"></div><p>Relatos contundentes<br>Seg&uacute;n expresaron los voceros consultados, durante su relato en entrevista en C&aacute;mara Gesell la chica dio detalles espec&iacute;ficos sobre el calvario que ven&iacute;a padeciendo desde hac&iacute;a varias semanas y cada vez que el implicado ven&iacute;a de visita a su casa.</p><div class="adserver-zonas-noticias" data-index="11"></div><p>En primera instancia la v&iacute;ctima coment&oacute; que tras el &uacute;ltimo episodio vivido en su propia habitaci&oacute;n sinti&oacute; que deb&iacute;a hacer algo para salir de ese infierno. Y que por ello decidi&oacute; enviar los mensajes a su profesora, quien horas m&aacute;s tarde fue quien se present&oacute; ante la Comisar&iacute;a de la Mujer de la Unidad Regional IV para denunciar los hechos de abuso.</p><div class="adserver-zonas-noticias" data-index="12"></div><p>En otro punto de su reconstrucci&oacute;n, la adolescente record&oacute; un episodio en particular que se dio cuando su pap&aacute; se encontraba mirando un partido de f&uacute;tbol con el depravado. Y &eacute;ste aprovech&oacute; un descuido del progenitor para meterse a su habitaci&oacute;n y consumar un nuevo ataque.</p><div class="adserver-zonas-noticias" data-index="13"></div><p>&nbsp;<br>&nbsp;</p><div class="adserver-zonas-noticias" data-index="14"></div><p>Claves del caso<br> <br>Audios de whatsapp. El caso sali&oacute; a la luz a mediados de diciembre pasado cuando una de las profesoras de la chica denunci&oacute; los abusos tras recibir audios de WhatsApp de su alumna.</p><div class="adserver-zonas-noticias" data-index="15"></div><p>&nbsp;<br>Recurso rechazado. Ante la gravedad del hecho, se orden&oacute; la detenci&oacute;n del acusado. Estando en la clandestinidad, la Justicia le rechaz&oacute; al acusado un pedido de exenci&oacute;n de prisi&oacute;n.</p><div class="adserver-zonas-noticias" data-index="16"></div><p><br>Detenci&oacute;n. Tras estar un mes pr&oacute;fugo, el pasado 12 de enero el sospechoso fue detenido luego de un allanamiento en su alquiler de la calle San Alberto, de Puerto Rico.</p><div class="adserver-zonas-noticias" data-index="17"></div>
</div>
<div class="noticia-tags">
<div class="titulo">Temas de esta nota</div>
<div class="tags">
<a class="tag btn" href="/tag/17/misiones">
Misiones
</a>
<a class="tag btn" href="/tag/29/policiales">
Policiales
</a>
</div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F01%2F19%2F734883-declaro-ex-prefecturiano-acusado-de-violar-a-adolescente-y-nego-los-hechos" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Declar%C3%B3%20ex%20prefecturiano%20acusado%20de%20violar%20a%20adolescente%20y%20neg%C3%B3%20los%20hechos&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F01%2F19%2F734883-declaro-ex-prefecturiano-acusado-de-violar-a-adolescente-y-nego-los-hechos" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F01%2F19%2F734883-declaro-ex-prefecturiano-acusado-de-violar-a-adolescente-y-nego-los-hechos&title=Declar%C3%B3%20ex%20prefecturiano%20acusado%20de%20violar%20a%20adolescente%20y%20neg%C3%B3%20los%20hechos&summary=Fue%20detenido%20la%20semana%20pasada%20tras%20estar%20un%20mes%20en%20condici%C3%B3n%20de%20pr%C3%B3fugo" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2022%2F01%2F19%2F734883-declaro-ex-prefecturiano-acusado-de-violar-a-adolescente-y-nego-los-hechos&description=Declar%C3%B3%20ex%20prefecturiano%20acusado%20de%20violar%20a%20adolescente%20y%20neg%C3%B3%20los%20hechos" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="734883" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,734883)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,734883)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,734883)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,734883)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,734883)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2022/01/19/734883-declaro-ex-prefecturiano-acusado-de-violar-a-adolescente-y-nego-los-hechos" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
 </div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/md.jpg&#34;},&#34;ratio&#34;:1.5,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/01/19/734910-rescataron-a-un-mono-caraya-herido-en-garupa">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/xs.jpg" title="Rescataron a un mono carayá herido en Garupá" alt="Rescataron a un mono carayá herido en Garupá">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/01/19/734910-rescataron-a-un-mono-caraya-herido-en-garupa">
<div class="contenido">
<h2>
Rescataron a un mono carayá herido en Garupá
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657800_24c08f53a14c92eaef563478a0d67161ed45674caa225449e53dcba8ee3a284c/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657800_24c08f53a14c92eaef563478a0d67161ed45674caa225449e53dcba8ee3a284c/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657800_24c08f53a14c92eaef563478a0d67161ed45674caa225449e53dcba8ee3a284c/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657800_24c08f53a14c92eaef563478a0d67161ed45674caa225449e53dcba8ee3a284c/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657800_24c08f53a14c92eaef563478a0d67161ed45674caa225449e53dcba8ee3a284c/lg.jpg&#34;},&#34;ratio&#34;:1.26,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657800_24c08f53a14c92eaef563478a0d67161ed45674caa225449e53dcba8ee3a284c/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657800_24c08f53a14c92eaef563478a0d67161ed45674caa225449e53dcba8ee3a284c/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657800_24c08f53a14c92eaef563478a0d67161ed45674caa225449e53dcba8ee3a284c/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657800_24c08f53a14c92eaef563478a0d67161ed45674caa225449e53dcba8ee3a284c/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657800_24c08f53a14c92eaef563478a0d67161ed45674caa225449e53dcba8ee3a284c/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:103.985595703125},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:71.96636962890625},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/01/19/734904-una-nena-de-9-anos-apunalo-a-la-pareja-de-su-mama-tras-ver-como-la-golpeaba">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657800_24c08f53a14c92eaef563478a0d67161ed45674caa225449e53dcba8ee3a284c/xs.jpg" title="Una nena de 9 años apuñaló a la pareja de su mamá tras ver cómo la golpeaba " alt="Una nena de 9 años apuñaló a la pareja de su mamá tras ver cómo la golpeaba ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/01/19/734904-una-nena-de-9-anos-apunalo-a-la-pareja-de-su-mama-tras-ver-como-la-golpeaba">
<div class="contenido">
<h2>
Una nena de 9 años apuñaló a la pareja de su mamá tras ver cómo la golpeaba
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;Policiales &#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/77/1657782_c493c9dbab9705e27063e62ba022b4f16e4150c261d1fa9881f7f90ea71f0f23/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/77/1657782_c493c9dbab9705e27063e62ba022b4f16e4150c261d1fa9881f7f90ea71f0f23/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/77/1657782_c493c9dbab9705e27063e62ba022b4f16e4150c261d1fa9881f7f90ea71f0f23/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/77/1657782_c493c9dbab9705e27063e62ba022b4f16e4150c261d1fa9881f7f90ea71f0f23/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/77/1657782_c493c9dbab9705e27063e62ba022b4f16e4150c261d1fa9881f7f90ea71f0f23/lg.jpg&#34;},&#34;ratio&#34;:1.26,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/77/1657782_c493c9dbab9705e27063e62ba022b4f16e4150c261d1fa9881f7f90ea71f0f23/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/77/1657782_c493c9dbab9705e27063e62ba022b4f16e4150c261d1fa9881f7f90ea71f0f23/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/77/1657782_c493c9dbab9705e27063e62ba022b4f16e4150c261d1fa9881f7f90ea71f0f23/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/77/1657782_c493c9dbab9705e27063e62ba022b4f16e4150c261d1fa9881f7f90ea71f0f23/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/77/1657782_c493c9dbab9705e27063e62ba022b4f16e4150c261d1fa9881f7f90ea71f0f23/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/01/19/734903-accidente-entre-auto-y-moto-dejo-una-persona-fallecida-en-itacuarare">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/77/1657782_c493c9dbab9705e27063e62ba022b4f16e4150c261d1fa9881f7f90ea71f0f23/xs.jpg" title="Policiales " alt="Policiales ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/01/19/734903-accidente-entre-auto-y-moto-dejo-una-persona-fallecida-en-itacuarare">
<div class="contenido">
<h2>
Accidente entre auto y moto dejó una persona fallecida en Itacuararé
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;Policiales &#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/76/1657696_1d844137343e6af000aedd47883a6cb0c42619477538d342401b3336162f18c8/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/76/1657696_1d844137343e6af000aedd47883a6cb0c42619477538d342401b3336162f18c8/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/76/1657696_1d844137343e6af000aedd47883a6cb0c42619477538d342401b3336162f18c8/sm.jpg&#34;},&#34;ratio&#34;:1.26,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/76/1657696_1d844137343e6af000aedd47883a6cb0c42619477538d342401b3336162f18c8/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/76/1657696_1d844137343e6af000aedd47883a6cb0c42619477538d342401b3336162f18c8/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/76/1657696_1d844137343e6af000aedd47883a6cb0c42619477538d342401b3336162f18c8/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:-0.00482177734375},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:7.97607421875},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/01/19/734892-robo-50-mil-pesos-y-una-computadora-del-interior-de-un-auto-y-termino-detenido">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/76/1657696_1d844137343e6af000aedd47883a6cb0c42619477538d342401b3336162f18c8/xs.jpg" title="Policiales " alt="Policiales ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/01/19/734892-robo-50-mil-pesos-y-una-computadora-del-interior-de-un-auto-y-termino-detenido">
<div class="contenido">
<h2>
Robó 50 mil pesos y una computadora del interior de un auto y terminó detenido
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Por el hecho interviene la Fiscalía de Mayor Otaño.\r\n&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657588_5ce78cd90ebe795ef1fb9963cafab94db4f8e5c5fb53f5ba81072451531d5460/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657588_5ce78cd90ebe795ef1fb9963cafab94db4f8e5c5fb53f5ba81072451531d5460/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657588_5ce78cd90ebe795ef1fb9963cafab94db4f8e5c5fb53f5ba81072451531d5460/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657588_5ce78cd90ebe795ef1fb9963cafab94db4f8e5c5fb53f5ba81072451531d5460/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657588_5ce78cd90ebe795ef1fb9963cafab94db4f8e5c5fb53f5ba81072451531d5460/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657588_5ce78cd90ebe795ef1fb9963cafab94db4f8e5c5fb53f5ba81072451531d5460/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657588_5ce78cd90ebe795ef1fb9963cafab94db4f8e5c5fb53f5ba81072451531d5460/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657588_5ce78cd90ebe795ef1fb9963cafab94db4f8e5c5fb53f5ba81072451531d5460/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657588_5ce78cd90ebe795ef1fb9963cafab94db4f8e5c5fb53f5ba81072451531d5460/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657588_5ce78cd90ebe795ef1fb9963cafab94db4f8e5c5fb53f5ba81072451531d5460/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/01/19/734882-los-eldoradenses-cruzaron-el-parana-por-insistencia-del-conductor-del-auto">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657588_5ce78cd90ebe795ef1fb9963cafab94db4f8e5c5fb53f5ba81072451531d5460/xs.jpg" title="Los eldoradenses cruzaron el Paraná por insistencia del conductor del auto" alt="Los eldoradenses cruzaron el Paraná por insistencia del conductor del auto">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/01/19/734882-los-eldoradenses-cruzaron-el-parana-por-insistencia-del-conductor-del-auto">
<div class="contenido">
<h3 class="volanta">
Tras el vuelco de un vehículo en el vecino país
</h3>
<h2>
Los eldoradenses cruzaron el Paraná por insistencia del conductor del auto
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El cuerpo fue hallado en cercanías al arroyo El Inter del paraje El Palmital de Dos Hermanas.  Foto: Policía de Misiones&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657584_2c0968350a0adde8c171632b2a4f8b0fe44a045fd42b7e450f0554f33df0b073/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657584_2c0968350a0adde8c171632b2a4f8b0fe44a045fd42b7e450f0554f33df0b073/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657584_2c0968350a0adde8c171632b2a4f8b0fe44a045fd42b7e450f0554f33df0b073/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657584_2c0968350a0adde8c171632b2a4f8b0fe44a045fd42b7e450f0554f33df0b073/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657584_2c0968350a0adde8c171632b2a4f8b0fe44a045fd42b7e450f0554f33df0b073/lg.jpg&#34;},&#34;ratio&#34;:1.77,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657584_2c0968350a0adde8c171632b2a4f8b0fe44a045fd42b7e450f0554f33df0b073/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657584_2c0968350a0adde8c171632b2a4f8b0fe44a045fd42b7e450f0554f33df0b073/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657584_2c0968350a0adde8c171632b2a4f8b0fe44a045fd42b7e450f0554f33df0b073/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657584_2c0968350a0adde8c171632b2a4f8b0fe44a045fd42b7e450f0554f33df0b073/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657584_2c0968350a0adde8c171632b2a4f8b0fe44a045fd42b7e450f0554f33df0b073/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/01/19/734879-salio-a-buscar-a-su-pareja-y-lo-hallo-acribillado-junto-a-su-moto">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657584_2c0968350a0adde8c171632b2a4f8b0fe44a045fd42b7e450f0554f33df0b073/xs.jpg" title="Salió a buscar a su pareja y lo halló acribillado junto a su moto" alt="Salió a buscar a su pareja y lo halló acribillado junto a su moto">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/01/19/734879-salio-a-buscar-a-su-pareja-y-lo-hallo-acribillado-junto-a-su-moto">
<div class="contenido">
<h2>
Salió a buscar a su pareja y lo halló acribillado junto a su moto
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657581_636a14385ef8d18c957af4c7f277b713f064a2160853b6381ed86c119452dad1/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657581_636a14385ef8d18c957af4c7f277b713f064a2160853b6381ed86c119452dad1/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657581_636a14385ef8d18c957af4c7f277b713f064a2160853b6381ed86c119452dad1/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657581_636a14385ef8d18c957af4c7f277b713f064a2160853b6381ed86c119452dad1/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657581_636a14385ef8d18c957af4c7f277b713f064a2160853b6381ed86c119452dad1/lg.jpg&#34;},&#34;ratio&#34;:0.75,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657581_636a14385ef8d18c957af4c7f277b713f064a2160853b6381ed86c119452dad1/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657581_636a14385ef8d18c957af4c7f277b713f064a2160853b6381ed86c119452dad1/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657581_636a14385ef8d18c957af4c7f277b713f064a2160853b6381ed86c119452dad1/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657581_636a14385ef8d18c957af4c7f277b713f064a2160853b6381ed86c119452dad1/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657581_636a14385ef8d18c957af4c7f277b713f064a2160853b6381ed86c119452dad1/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/01/19/734865-detuvieron-a-un-joven-sospechoso-de-varios-asaltos-en-miguel-lanus">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/75/1657581_636a14385ef8d18c957af4c7f277b713f064a2160853b6381ed86c119452dad1/xs.jpg" title="Detuvieron a un joven sospechoso de varios asaltos en Miguel Lanús" alt="Detuvieron a un joven sospechoso de varios asaltos en Miguel Lanús">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/01/19/734865-detuvieron-a-un-joven-sospechoso-de-varios-asaltos-en-miguel-lanus">
<div class="contenido">
<h2>
Detuvieron a un joven sospechoso de varios asaltos en Miguel Lanús
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/01/28/732296-los-casos-se-dan-porque-no-se-esta-cumpliendo-con-la-prevencion">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="“Los casos se dan porque no se está cumpliendo con la prevención”" alt="“Los casos se dan porque no se está cumpliendo con la prevención”">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/01/28/732296-los-casos-se-dan-porque-no-se-esta-cumpliendo-con-la-prevencion">
<div class="contenido">
<h2>
“Los casos se dan porque no se está cumpliendo con la prevención”
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/31/1653108_bb34927b630094f853b27555acc6e8319d0bb425a8491c55da520dceb8af2f55/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/31/1653108_bb34927b630094f853b27555acc6e8319d0bb425a8491c55da520dceb8af2f55/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/31/1653108_bb34927b630094f853b27555acc6e8319d0bb425a8491c55da520dceb8af2f55/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/31/1653108_bb34927b630094f853b27555acc6e8319d0bb425a8491c55da520dceb8af2f55/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/31/1653108_bb34927b630094f853b27555acc6e8319d0bb425a8491c55da520dceb8af2f55/lg.jpg&#34;},&#34;ratio&#34;:1.56,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/31/1653108_bb34927b630094f853b27555acc6e8319d0bb425a8491c55da520dceb8af2f55/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/31/1653108_bb34927b630094f853b27555acc6e8319d0bb425a8491c55da520dceb8af2f55/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/31/1653108_bb34927b630094f853b27555acc6e8319d0bb425a8491c55da520dceb8af2f55/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/31/1653108_bb34927b630094f853b27555acc6e8319d0bb425a8491c55da520dceb8af2f55/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/31/1653108_bb34927b630094f853b27555acc6e8319d0bb425a8491c55da520dceb8af2f55/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/01/19/734912-botulismo-en-andresito-cuatro-pacientes-continuan-en-terapia-intensiva">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/31/1653108_bb34927b630094f853b27555acc6e8319d0bb425a8491c55da520dceb8af2f55/xs.jpg" title="Botulismo en Andresito: cuatro pacientes continúan en terapia intensiva" alt="Botulismo en Andresito: cuatro pacientes continúan en terapia intensiva">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/01/19/734912-botulismo-en-andresito-cuatro-pacientes-continuan-en-terapia-intensiva">
<div class="contenido">
<h2>
Botulismo en Andresito: cuatro pacientes continúan en terapia intensiva
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657844_7796a4ce0f4430cbd4dfa9d3780e2f41409cc060198690137a12782c09282608/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657844_7796a4ce0f4430cbd4dfa9d3780e2f41409cc060198690137a12782c09282608/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657844_7796a4ce0f4430cbd4dfa9d3780e2f41409cc060198690137a12782c09282608/sm.jpg&#34;},&#34;ratio&#34;:1.51,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657844_7796a4ce0f4430cbd4dfa9d3780e2f41409cc060198690137a12782c09282608/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657844_7796a4ce0f4430cbd4dfa9d3780e2f41409cc060198690137a12782c09282608/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657844_7796a4ce0f4430cbd4dfa9d3780e2f41409cc060198690137a12782c09282608/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:0},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:0},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/01/19/734911-confirmado-messi-quedo-afuera-de-la-lista-de-convocados-para-la-seleccion">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657844_7796a4ce0f4430cbd4dfa9d3780e2f41409cc060198690137a12782c09282608/xs.jpg" title="Confirmado: Messi quedó afuera de la lista de convocados para la Selección" alt="Confirmado: Messi quedó afuera de la lista de convocados para la Selección">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/01/19/734911-confirmado-messi-quedo-afuera-de-la-lista-de-convocados-para-la-seleccion">
<div class="contenido">
<h2>
Confirmado: Messi quedó afuera de la lista de convocados para la Selección
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/md.jpg&#34;},&#34;ratio&#34;:1.5,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/01/19/734910-rescataron-a-un-mono-caraya-herido-en-garupa">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657830_f76580934669312a0186a3b458375718724e901b27069d807cbb81cbf93ba374/xs.jpg" title="Rescataron a un mono carayá herido en Garupá" alt="Rescataron a un mono carayá herido en Garupá">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/01/19/734910-rescataron-a-un-mono-caraya-herido-en-garupa">
<div class="contenido">
<h2>
Rescataron a un mono carayá herido en Garupá
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Esteban González.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657828_cc0603b6963fc2738f8cbfe9ea85f74b05bb4b2d9ae7b698e9fbbc34c362d676/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657828_cc0603b6963fc2738f8cbfe9ea85f74b05bb4b2d9ae7b698e9fbbc34c362d676/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657828_cc0603b6963fc2738f8cbfe9ea85f74b05bb4b2d9ae7b698e9fbbc34c362d676/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657828_cc0603b6963fc2738f8cbfe9ea85f74b05bb4b2d9ae7b698e9fbbc34c362d676/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657828_cc0603b6963fc2738f8cbfe9ea85f74b05bb4b2d9ae7b698e9fbbc34c362d676/lg.jpg&#34;},&#34;ratio&#34;:1.81,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657828_cc0603b6963fc2738f8cbfe9ea85f74b05bb4b2d9ae7b698e9fbbc34c362d676/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657828_cc0603b6963fc2738f8cbfe9ea85f74b05bb4b2d9ae7b698e9fbbc34c362d676/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657828_cc0603b6963fc2738f8cbfe9ea85f74b05bb4b2d9ae7b698e9fbbc34c362d676/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657828_cc0603b6963fc2738f8cbfe9ea85f74b05bb4b2d9ae7b698e9fbbc34c362d676/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657828_cc0603b6963fc2738f8cbfe9ea85f74b05bb4b2d9ae7b698e9fbbc34c362d676/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/01/19/734909-el-arroyo-capiovi-con-poca-agua-piden-a-la-comunidad-racionalizar-el-consumo">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657828_cc0603b6963fc2738f8cbfe9ea85f74b05bb4b2d9ae7b698e9fbbc34c362d676/xs.jpg" title="El arroyo Capioví con poca agua, piden a la comunidad racionalizar el consumo" alt="El arroyo Capioví con poca agua, piden a la comunidad racionalizar el consumo">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/01/19/734909-el-arroyo-capiovi-con-poca-agua-piden-a-la-comunidad-racionalizar-el-consumo">
<div class="contenido">
<h2>
El arroyo Capioví con poca agua, piden a la comunidad racionalizar el consumo
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657811_bc74e752bcf9ad782967f5c6d815930380a752ce88e8ba05b8d986056c3a764d/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657811_bc74e752bcf9ad782967f5c6d815930380a752ce88e8ba05b8d986056c3a764d/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657811_bc74e752bcf9ad782967f5c6d815930380a752ce88e8ba05b8d986056c3a764d/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657811_bc74e752bcf9ad782967f5c6d815930380a752ce88e8ba05b8d986056c3a764d/md.jpg&#34;},&#34;ratio&#34;:1.71,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657811_bc74e752bcf9ad782967f5c6d815930380a752ce88e8ba05b8d986056c3a764d/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657811_bc74e752bcf9ad782967f5c6d815930380a752ce88e8ba05b8d986056c3a764d/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657811_bc74e752bcf9ad782967f5c6d815930380a752ce88e8ba05b8d986056c3a764d/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657811_bc74e752bcf9ad782967f5c6d815930380a752ce88e8ba05b8d986056c3a764d/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2022/01/19/734907-covid-19-el-estado-brasileno-de-santa-catarina-estudia-implementar-plan-de-contingencia">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/65/78/1657811_bc74e752bcf9ad782967f5c6d815930380a752ce88e8ba05b8d986056c3a764d/xs.jpg" title="Covid-19: el estado brasileño de Santa Catarina estudia implementar plan de contingencia " alt="Covid-19: el estado brasileño de Santa Catarina estudia implementar plan de contingencia ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2022/01/19/734907-covid-19-el-estado-brasileno-de-santa-catarina-estudia-implementar-plan-de-contingencia">
<div class="contenido">
<h2>
Covid-19: el estado brasileño de Santa Catarina estudia implementar plan de contingencia
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2022/01/19/734883-declaro-ex-prefecturiano-acusado-de-violar-a-adolescente-y-nego-los-hechos" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback-29122021c">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22486451388/ca-pub-9219954761243535-tag/Elterritorio.com.ar/mow_Elterritorio.com.ar_160x600', [[120, 600], [160, 600]], 'gpt-passback-29122021c').addService(googletag.pubads());
    googletag.enableServices();
    googletag.pubads().set('page_url', 'https://www.elterritorio.com.ar/');
    googletag.display('gpt-passback-29122021c');
    });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div id='elterritorio_03'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_03'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Declaró ex prefecturiano acusado de violar a adolescente y negó los hechos | EL TERRITORIO noticias de Misiones." src="/images/custom/logo-footer.png" title="Declaró ex prefecturiano acusado de violar a adolescente y negó los hechos | EL TERRITORIO noticias de Misiones.">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2022 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d8aabdbcb9bbbbb1b7b698bdb4acbdaaaab1acb7aab1b7f6bbb7b5f6b9aa">[email&#160;protected]</a> - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f68683949a9f959f929792b6939a829384849f8299849f99d895999bd89784">[email&#160;protected]</a><br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
 </li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.4.1.min.js?_v=181"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.3.1.min.js?_v=181" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=181"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=181"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=181"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=181"></script>
<script defer src="/javascripts/toast.min.js?_v=181" async=""></script>
<link href="/stylesheets/toast.min.css?_v=181" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=181"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script defer src="/javascripts/firebase.js?_v=181"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo d-none">
<div>
<style>
.ResponsiveMovilDesktop { width: 320px; height: 50px; }
@media(min-width: 500px) { .ResponsiveMovilDesktop { width: 468px; height: 60px; } }
@media(min-width: 768px) { .ResponsiveMovilDesktop { width: 728px; height: 90px; } }
@media(min-width: 1010px) { .ResponsiveMovilDesktop { width: 970px; height: 90px; } }
@media(min-width: 1240px) { .ResponsiveMovilDesktop { width: 1200px; height: 90px; } }
</style>
<script data-cfasync="false" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle ResponsiveMovilDesktop" style="display:inline-block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="5336573698"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<button type="button" class="btn btn-dark" onclick="cerrarZonaZocalo(this)">X</button>
</div>
</div>
<script>
                    if (!getCookie(cookieAdserverZonaZocalo+'-undefined')) {
                            
                            $('.adserver-zona-zocalo').removeClass("d-none");
                        
                    }
                </script>
<div class="background-on-popup"></div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d015ea9fb558c27',m:'YaQW9Dgab_ttCBRBvcfPGWijCp18PQfbd9XLpMo.Hwk-1642609010-0-Adt+KNkS2sZ/gLwI3L3sW1MbZINg/nnbI1fQH9uFWpY1A7YzcKv/oB0/CJvDTg7OeO8Cx559mx+2LU5bBxa9QKxVZE1Kjh4xePQ8xGFiTB3WV6Ja3/4CX/WGKHSewCwzT+K0eJNDsEz5irNYqgSspAoeXyQLSs+E/TWvDyYUEtGHO76kx4VTNRLHQi0oFUTFOp6NFjNemea/MVMB4m3Xo6/oRbv5VrwGAjupSEcaW33ff4xpX50SdiSjk5JDkJ04XQ==',s:[0xf9e548ed2c,0xed18480d31],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d015ea9fb558c27","version":"2021.12.0","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":100}' crossorigin="anonymous"></script>
</body>
</html>