<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false" async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3218922-6');

    const invitedUser = JSON.parse('["UA-33763510-6"]');
    for (let user of invitedUser) {
      if(user){
        gtag('config', user);
      }
    }

  </script>
<title>Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos | EL TERRITORIO noticias de Misiones.</title>
<meta name="description" content="Para esta noche se espera la elección de la reina de la Fiesta Nacional de la Yerba Mate y una vez coronada, la participación esperada del cantante de Bahía Blanca. ">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2021/11/06/726708-una-multitud-en-la-fiesta-nacional-de-la-yerba-mate-para-el-show-de-abel-pintos" />

<link rel="amphtml" href="/amp/noticias/2021/11/06/726708-una-multitud-en-la-fiesta-nacional-de-la-yerba-mate-para-el-show-de-abel-pintos" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=181" rel="stylesheet">
<link href="/stylesheets/styles.css?_v=181" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=181" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=181" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=181">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=181">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=181">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=181">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest?_v=181">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico?_v=181">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml?_v=181">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608754_e5f84c047adcc81dfa2aa2b4ede8733acf7c5f86c8b2aecadea7f8cf85fa64ac/sm.jpg">
<meta property="og:title" content="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos | EL TERRITORIO noticias de Misiones.">
<meta property="og:description" content="Para esta noche se espera la elección de la reina de la Fiesta Nacional de la Yerba Mate y una vez coronada, la participación esperada del cantante de Bahía Blanca. ">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2021/11/06/726708-una-multitud-en-la-fiesta-nacional-de-la-yerba-mate-para-el-show-de-abel-pintos">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos | EL TERRITORIO noticias de Misiones.">
<meta name="twitter:description" content="Para esta noche se espera la elección de la reina de la Fiesta Nacional de la Yerba Mate y una vez coronada, la participación esperada del cantante de Bahía Blanca. ">
<meta name="twitter:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608754_e5f84c047adcc81dfa2aa2b4ede8733acf7c5f86c8b2aecadea7f8cf85fa64ac/sm.jpg">
<script defer src="/javascripts/custom/custom.js?_v=181"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":0},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script>
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-5G9TGTNE0Y"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_15311.js" async></script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js" async></script>
<script src="https://embi-media.com/hb_resources/el_territorio/article/8dd1e6d0.js"></script>
</head>
<body class="page-noticia">
<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
domingo 07 de noviembre de 2021
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/01n.png" alt="Cielo claro">
22ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos | EL TERRITORIO noticias de Misiones." alt="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=181" class="logo img-fluid lazyload" title="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos | EL TERRITORIO noticias de Misiones." alt="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=181" class="lazyload" title="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos | EL TERRITORIO noticias de Misiones." alt="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos | EL TERRITORIO noticias de Misiones.">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/deportes" style="color: #ffffff">Deportes</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>

<a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>
<a class="dropdown-item" href="/agro" style="color: #ffffff;background: #d52128"> Agro</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/territorio-fun" style="color: #ffffff;background: #d52128"> Territorio Fun</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>

<a class="dropdown-item" href="/perlitas-urbanas" style="color: #ffffff;background: #d52128"> Perlitas Urbanas</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main>
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div id='elterritorio_13'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_13'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

<ins data-revive-zoneid="81" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #d52128">
<a href="/cultura" class="" style="color:#FFFFFF !important;">
<span>
Cultura
</span>
</a>
</span>
</div>
</div>
<h1>Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos</h1>
<h3>Para esta noche se espera la elección de la reina de la Fiesta Nacional de la Yerba Mate y una vez coronada, la participación esperada del cantante de Bahía Blanca. </h3>
<div class="fecha-autor">
<span class="fecha">sábado 06 de noviembre de 2021 | 23:36hs.</span>
</div>
<div class="noticia-imagen">
<div class="img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Miles de personas coparon Apóstoles para la presentación de Abel Pintos. //Fotos: Sixto Fariña.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608754_e5f84c047adcc81dfa2aa2b4ede8733acf7c5f86c8b2aecadea7f8cf85fa64ac/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608754_e5f84c047adcc81dfa2aa2b4ede8733acf7c5f86c8b2aecadea7f8cf85fa64ac/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608754_e5f84c047adcc81dfa2aa2b4ede8733acf7c5f86c8b2aecadea7f8cf85fa64ac/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608754_e5f84c047adcc81dfa2aa2b4ede8733acf7c5f86c8b2aecadea7f8cf85fa64ac/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608754_e5f84c047adcc81dfa2aa2b4ede8733acf7c5f86c8b2aecadea7f8cf85fa64ac/lg.jpg&#34;},&#34;ratio&#34;:1.5,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608754_e5f84c047adcc81dfa2aa2b4ede8733acf7c5f86c8b2aecadea7f8cf85fa64ac/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608754_e5f84c047adcc81dfa2aa2b4ede8733acf7c5f86c8b2aecadea7f8cf85fa64ac/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608754_e5f84c047adcc81dfa2aa2b4ede8733acf7c5f86c8b2aecadea7f8cf85fa64ac/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608754_e5f84c047adcc81dfa2aa2b4ede8733acf7c5f86c8b2aecadea7f8cf85fa64ac/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608754_e5f84c047adcc81dfa2aa2b4ede8733acf7c5f86c8b2aecadea7f8cf85fa64ac/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=181" title="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos" alt="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="epigrafe lazyload">
<div class="d-none show-on-desktop">Miles de personas coparon Apóstoles para la presentación de Abel Pintos. //Fotos: Sixto Fariña.</div>
<div class="d-none show-on-mobile">Miles de personas coparon Apóstoles para la presentación de Abel Pintos. //Fotos: Sixto Fariña.</div>
</div>
<div class="contenido ">
<p>Despu&eacute;s de un a&ntilde;o de pausa obligada por la pandemia, una multitud vive a pleno la cuarta noche de la 43&ordf; Fiesta Nacional e Internacional de la Yerba Mate, en Ap&oacute;stoles.</p><div class="adserver-zonas-noticias" data-index="0"></div><p>Una multitud se agolp&oacute; desde temprano para esperar al plato fuerte de la noche: Abel Pintos.</p><div class="adserver-zonas-noticias" data-index="1"></div><p>Los apostole&ntilde;os, orgullosos de su fiesta, recibieron visitas de residentes de otros puntos de la tierra colorada, as&iacute; como tambi&eacute;n de otras provincias. Grupos de personas alquilaron incluso combis para asistir a la fiesta que tiene a la yerba mate como protagonista, pero de la que participan y se hacen visibles artesanos, emprendedores y diversos trabajadores.</p><div class="adserver-zonas-noticias" data-index="2"></div><p>El tiempo c&aacute;lido acompa&ntilde;a a la cuarta noche de la fiesta, por lo que los stands de cerveza artesanal son de los m&aacute;s populares en la jornada. </p><div class="adserver-zonas-noticias" data-index="3"></div><p>Para esta noche se espera la elecci&oacute;n de la reina de la Fiesta Nacional de la Yerba Mate y una vez coronada, la participaci&oacute;n esperada del cantante de Bah&iacute;a Blanca. </p><div class="adserver-zonas-noticias" data-index="4"></div><p>Ya en las jornadas previas, la ciudad tuvo gran afluencia de p&uacute;blico con distintos shows en la fiesta del producto madre de la provincia. Tanto el jueves con jornada inaugural como la noche del viernes, las expectativas fueron superadas ampliamente y la gente bail&oacute; y celebr&oacute; al ritmo de Los Alonsitos, Los Totora, entre otros artistas que engalanaros las noches como el local y ovacionado Nico Olmedo. Asimismo, con m&aacute;s de 100 stands expositores y jornadas t&eacute;cnicas, la fiesta atrajo a todos con diferentes opciones de disfrute para toda la familia.</p><div class="adserver-zonas-noticias" data-index="5"></div>
</div>

<div class="noticia-galeria-imagenes">
<div id="carouselNoticiaGaleriaImagenes" class="carousel slide" data-ride="carousel" data-interval="100000">
<div class="carousel-inner">
<div class="carousel-item active">
<img data-src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608759_f96ef6250b47065f3d4f97a61b2ced27892fd67cd220133aaff1c1121b9111fc/lg.jpg" class="d-block w-100 lazyload" alt="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos" title="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos" data-webp="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608759_f96ef6250b47065f3d4f97a61b2ced27892fd67cd220133aaff1c1121b9111fc/lg.webp" src="/images/pixel.png">
</div>
<div class="carousel-item ">
<img data-src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608760_d05cc6c0622c2efc7303b6ad4020c755b7377dabb236727b55f5301ea636d8ec/lg.jpg" class="d-block w-100 lazyload" alt="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos" title="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos" data-webp="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608760_d05cc6c0622c2efc7303b6ad4020c755b7377dabb236727b55f5301ea636d8ec/lg.webp" src="/images/pixel.png">
</div>
<div class="carousel-item ">
<img data-src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608756_6431ccbcf7c39f5730fe94bb500d663356c39666a7bf2e5028d5419fc903e52d/lg.jpg" class="d-block w-100 lazyload" alt="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos" title="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos" data-webp="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608756_6431ccbcf7c39f5730fe94bb500d663356c39666a7bf2e5028d5419fc903e52d/lg.webp" src="/images/pixel.png">
</div>
<div class="carousel-item ">
<img data-src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608755_6c8910dc52b3d10d7e215cea9967ad1d006c56869df4f6cad4a6c2049dd87c17/lg.jpg" class="d-block w-100 lazyload" alt="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos" title="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos" data-webp="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608755_6c8910dc52b3d10d7e215cea9967ad1d006c56869df4f6cad4a6c2049dd87c17/lg.webp" src="/images/pixel.png">
</div>
<div class="carousel-item ">
<img data-src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608757_b20f794ee50da0a3258f61a437ba001397af07a14cacba681feacf3012730892/lg.jpg" class="d-block w-100 lazyload" alt="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos" title="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos" data-webp="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608757_b20f794ee50da0a3258f61a437ba001397af07a14cacba681feacf3012730892/lg.webp" src="/images/pixel.png">
</div>
<div class="carousel-item ">
<img data-src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608758_80007b45739dbbf5a06c9d9365cf83e5b23f7246f16291de4edfd76c26fe9575/lg.jpg" class="d-block w-100 lazyload" alt="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos" title="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos" data-webp="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608758_80007b45739dbbf5a06c9d9365cf83e5b23f7246f16291de4edfd76c26fe9575/lg.webp" src="/images/pixel.png">
</div>
</div>
<a class="carousel-control-prev lazyload" href="#carouselNoticiaGaleriaImagenes" role="button" data-slide="prev">
<span class="carousel-control-prev-icon" aria-hidden="true"></span>
<span class="sr-only">Previous</span>
</a>
<a class="carousel-control-next lazyload" href="#carouselNoticiaGaleriaImagenes" role="button" data-slide="next">
<span class="carousel-control-next-icon" aria-hidden="true"></span>
<span class="sr-only">Next</span>
</a>
</div>
</div>
<div class="noticia-tags">
<div class="titulo">Temas de esta nota</div>
<div class="tags">
<a class="tag btn" href="/tag/4/cultura">
Cultura
</a>
<a class="tag btn" href="/tag/83/apostoles">
Apóstoles
</a>
<a class="tag btn" href="/tag/173/yerba-mate">
Yerba Mate
</a>
</div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F11%2F06%2F726708-una-multitud-en-la-fiesta-nacional-de-la-yerba-mate-para-el-show-de-abel-pintos" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Una%20multitud%20en%20la%20Fiesta%20Nacional%20de%20la%20Yerba%20Mate%20para%20el%20show%20de%20Abel%20Pintos&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F11%2F06%2F726708-una-multitud-en-la-fiesta-nacional-de-la-yerba-mate-para-el-show-de-abel-pintos" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F11%2F06%2F726708-una-multitud-en-la-fiesta-nacional-de-la-yerba-mate-para-el-show-de-abel-pintos&title=Una%20multitud%20en%20la%20Fiesta%20Nacional%20de%20la%20Yerba%20Mate%20para%20el%20show%20de%20Abel%20Pintos&summary=" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F11%2F06%2F726708-una-multitud-en-la-fiesta-nacional-de-la-yerba-mate-para-el-show-de-abel-pintos&description=Una%20multitud%20en%20la%20Fiesta%20Nacional%20de%20la%20Yerba%20Mate%20para%20el%20show%20de%20Abel%20Pintos" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="726708" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,726708)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,726708)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,726708)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,726708)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,726708)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>

<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2021/11/06/726708-una-multitud-en-la-fiesta-nacional-de-la-yerba-mate-para-el-show-de-abel-pintos" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Las chicas del Madre de la Misericordia en esta segunda jornada de la estudiantina posadeña. //Fotos: Marcelo Rodríguez.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608712_f063d674621dee96b9aa0b0712bfb995b96a8bcf64591ca8e9c43f114de1daba/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608712_f063d674621dee96b9aa0b0712bfb995b96a8bcf64591ca8e9c43f114de1daba/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608712_f063d674621dee96b9aa0b0712bfb995b96a8bcf64591ca8e9c43f114de1daba/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608712_f063d674621dee96b9aa0b0712bfb995b96a8bcf64591ca8e9c43f114de1daba/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608712_f063d674621dee96b9aa0b0712bfb995b96a8bcf64591ca8e9c43f114de1daba/lg.jpg&#34;},&#34;ratio&#34;:1.5,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608712_f063d674621dee96b9aa0b0712bfb995b96a8bcf64591ca8e9c43f114de1daba/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608712_f063d674621dee96b9aa0b0712bfb995b96a8bcf64591ca8e9c43f114de1daba/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608712_f063d674621dee96b9aa0b0712bfb995b96a8bcf64591ca8e9c43f114de1daba/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608712_f063d674621dee96b9aa0b0712bfb995b96a8bcf64591ca8e9c43f114de1daba/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608712_f063d674621dee96b9aa0b0712bfb995b96a8bcf64591ca8e9c43f114de1daba/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/11/06/726628-continua-el-despliegue-de-alegria-y-color-en-la-fiesta-de-los-estudiantes-posadenos">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/87/1608712_f063d674621dee96b9aa0b0712bfb995b96a8bcf64591ca8e9c43f114de1daba/xs.jpg" title="Continúa el despliegue de alegría y color en la fiesta de los estudiantes posadeños" alt="Continúa el despliegue de alegría y color en la fiesta de los estudiantes posadeños">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/11/06/726628-continua-el-despliegue-de-alegria-y-color-en-la-fiesta-de-los-estudiantes-posadenos">
<div class="contenido">
<h2>
Continúa el despliegue de alegría y color en la fiesta de los estudiantes posadeños
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Los chicos del Instituto Santa María en esta segunda jornada de la Estudiantina. //Fotos: Marcelo Rodríguez.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/83/1608306_f43e07a16f9a64b25e9aa2b863895f698296396f4a364c8058e13bb79a2d7c46/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/83/1608306_f43e07a16f9a64b25e9aa2b863895f698296396f4a364c8058e13bb79a2d7c46/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/83/1608306_f43e07a16f9a64b25e9aa2b863895f698296396f4a364c8058e13bb79a2d7c46/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/83/1608306_f43e07a16f9a64b25e9aa2b863895f698296396f4a364c8058e13bb79a2d7c46/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/83/1608306_f43e07a16f9a64b25e9aa2b863895f698296396f4a364c8058e13bb79a2d7c46/lg.jpg&#34;},&#34;ratio&#34;:1.5,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/83/1608306_f43e07a16f9a64b25e9aa2b863895f698296396f4a364c8058e13bb79a2d7c46/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/83/1608306_f43e07a16f9a64b25e9aa2b863895f698296396f4a364c8058e13bb79a2d7c46/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/83/1608306_f43e07a16f9a64b25e9aa2b863895f698296396f4a364c8058e13bb79a2d7c46/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/83/1608306_f43e07a16f9a64b25e9aa2b863895f698296396f4a364c8058e13bb79a2d7c46/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/83/1608306_f43e07a16f9a64b25e9aa2b863895f698296396f4a364c8058e13bb79a2d7c46/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/11/06/726609-se-vive-a-pleno-la-segunda-jornada-de-la-estudiantina-en-la-costanera-posadena">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/83/1608306_f43e07a16f9a64b25e9aa2b863895f698296396f4a364c8058e13bb79a2d7c46/xs.jpg" title="Se vive a pleno la segunda jornada de la Estudiantina en la Costanera posadeña" alt="Se vive a pleno la segunda jornada de la Estudiantina en la Costanera posadeña">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/11/06/726609-se-vive-a-pleno-la-segunda-jornada-de-la-estudiantina-en-la-costanera-posadena">
<div class="contenido">
<h2>
Se vive a pleno la segunda jornada de la Estudiantina en la Costanera posadeña
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608069_205f9dbc542b04eb27243ded00665fffcb2653f548f8709598e8b5156738cc51/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608069_205f9dbc542b04eb27243ded00665fffcb2653f548f8709598e8b5156738cc51/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608069_205f9dbc542b04eb27243ded00665fffcb2653f548f8709598e8b5156738cc51/sm.jpg&#34;},&#34;ratio&#34;:1.75,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608069_205f9dbc542b04eb27243ded00665fffcb2653f548f8709598e8b5156738cc51/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608069_205f9dbc542b04eb27243ded00665fffcb2653f548f8709598e8b5156738cc51/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608069_205f9dbc542b04eb27243ded00665fffcb2653f548f8709598e8b5156738cc51/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/11/06/726604-abel-pintos-mostro-en-las-redes-su-emocion-por-presentarse-este-sabado-en-la-fiesta-de-la-yerba-mate">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608069_205f9dbc542b04eb27243ded00665fffcb2653f548f8709598e8b5156738cc51/xs.jpg" title="Abel Pintos mostró en las redes su emoción por presentarse este sábado en la Fiesta de la Yerba Mate" alt="Abel Pintos mostró en las redes su emoción por presentarse este sábado en la Fiesta de la Yerba Mate">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/11/06/726604-abel-pintos-mostro-en-las-redes-su-emocion-por-presentarse-este-sabado-en-la-fiesta-de-la-yerba-mate">
<div class="contenido">
<h2>
Abel Pintos mostró en las redes su emoción por presentarse este sábado en la Fiesta de la Yerba Mate
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Esteban González.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608037_b390564a0954acbdda855a85ba7920e25af12af744c7a634787ec678b7dbdaf0/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608037_b390564a0954acbdda855a85ba7920e25af12af744c7a634787ec678b7dbdaf0/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608037_b390564a0954acbdda855a85ba7920e25af12af744c7a634787ec678b7dbdaf0/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608037_b390564a0954acbdda855a85ba7920e25af12af744c7a634787ec678b7dbdaf0/md.jpg&#34;},&#34;ratio&#34;:1.26,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608037_b390564a0954acbdda855a85ba7920e25af12af744c7a634787ec678b7dbdaf0/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608037_b390564a0954acbdda855a85ba7920e25af12af744c7a634787ec678b7dbdaf0/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608037_b390564a0954acbdda855a85ba7920e25af12af744c7a634787ec678b7dbdaf0/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608037_b390564a0954acbdda855a85ba7920e25af12af744c7a634787ec678b7dbdaf0/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/11/06/726600-comenzo-la-decoracion-de-navidad-en-capiovi">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/80/1608037_b390564a0954acbdda855a85ba7920e25af12af744c7a634787ec678b7dbdaf0/xs.jpg" title="Comenzó la decoración de Navidad en Capioví " alt="Comenzó la decoración de Navidad en Capioví ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/11/06/726600-comenzo-la-decoracion-de-navidad-en-capiovi">
<div class="contenido">
<h2>
Comenzó la decoración de Navidad en Capioví
 </h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Nicolás Arce.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/79/1607980_5b5f54aa59bfd2eb25d3adb27e754ec054ca3e5a2cebd8681900aa488903e0ad/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/79/1607980_5b5f54aa59bfd2eb25d3adb27e754ec054ca3e5a2cebd8681900aa488903e0ad/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/79/1607980_5b5f54aa59bfd2eb25d3adb27e754ec054ca3e5a2cebd8681900aa488903e0ad/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/79/1607980_5b5f54aa59bfd2eb25d3adb27e754ec054ca3e5a2cebd8681900aa488903e0ad/md.jpg&#34;},&#34;ratio&#34;:1.43,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/79/1607980_5b5f54aa59bfd2eb25d3adb27e754ec054ca3e5a2cebd8681900aa488903e0ad/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/79/1607980_5b5f54aa59bfd2eb25d3adb27e754ec054ca3e5a2cebd8681900aa488903e0ad/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/79/1607980_5b5f54aa59bfd2eb25d3adb27e754ec054ca3e5a2cebd8681900aa488903e0ad/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/79/1607980_5b5f54aa59bfd2eb25d3adb27e754ec054ca3e5a2cebd8681900aa488903e0ad/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/11/06/726594-estudiantina-horarios-cortes-y-todo-lo-que-tenes-que-saber-de-la-segunda-noche">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/79/1607980_5b5f54aa59bfd2eb25d3adb27e754ec054ca3e5a2cebd8681900aa488903e0ad/xs.jpg" title="Estudiantina: horarios, cortes y todo lo que tenes que saber de la segunda noche" alt="Estudiantina: horarios, cortes y todo lo que tenes que saber de la segunda noche">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/11/06/726594-estudiantina-horarios-cortes-y-todo-lo-que-tenes-que-saber-de-la-segunda-noche">
<div class="contenido">
<h2>
Estudiantina: horarios, cortes y todo lo que tenes que saber de la segunda noche
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Fotos: Marcelo Rodríguez / Nicolás Arce &#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/77/1607784_a985f28a73711edf4f67f785e99f2e9dd581f010046187e699c2a8f9f1e61d50/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/77/1607784_a985f28a73711edf4f67f785e99f2e9dd581f010046187e699c2a8f9f1e61d50/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/77/1607784_a985f28a73711edf4f67f785e99f2e9dd581f010046187e699c2a8f9f1e61d50/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/77/1607784_a985f28a73711edf4f67f785e99f2e9dd581f010046187e699c2a8f9f1e61d50/md.jpg&#34;},&#34;ratio&#34;:1.49,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/77/1607784_a985f28a73711edf4f67f785e99f2e9dd581f010046187e699c2a8f9f1e61d50/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/77/1607784_a985f28a73711edf4f67f785e99f2e9dd581f010046187e699c2a8f9f1e61d50/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/77/1607784_a985f28a73711edf4f67f785e99f2e9dd581f010046187e699c2a8f9f1e61d50/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/77/1607784_a985f28a73711edf4f67f785e99f2e9dd581f010046187e699c2a8f9f1e61d50/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/11/06/726574-estudiantina-muy-especial-y-con-sabor-a-desahogo-mira-las-fotos-de-la-primera-noche">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/77/1607784_a985f28a73711edf4f67f785e99f2e9dd581f010046187e699c2a8f9f1e61d50/xs.jpg" title="Estudiantina muy especial  y con sabor a desahogo. Mirá las fotos de la primera noche" alt="Estudiantina muy especial  y con sabor a desahogo. Mirá las fotos de la primera noche">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/11/06/726574-estudiantina-muy-especial-y-con-sabor-a-desahogo-mira-las-fotos-de-la-primera-noche">
<div class="contenido">
<h3 class="volanta">
Hoy desde las 16, segundo y último desfile
</h3>
<h2>
Estudiantina muy especial y con sabor a desahogo. Mirá las fotos de la primera noche
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/74/1607471_5b734abd3c28dce39bce6856aaeaf975492976d6fcdd5205b1ddf77458d42a39/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/74/1607471_5b734abd3c28dce39bce6856aaeaf975492976d6fcdd5205b1ddf77458d42a39/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/74/1607471_5b734abd3c28dce39bce6856aaeaf975492976d6fcdd5205b1ddf77458d42a39/sm.jpg&#34;},&#34;ratio&#34;:1.58,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/74/1607471_5b734abd3c28dce39bce6856aaeaf975492976d6fcdd5205b1ddf77458d42a39/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/74/1607471_5b734abd3c28dce39bce6856aaeaf975492976d6fcdd5205b1ddf77458d42a39/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/74/1607471_5b734abd3c28dce39bce6856aaeaf975492976d6fcdd5205b1ddf77458d42a39/sm.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/11/05/726497-un-doctor-de-pueblo-en-pandemia-el-nuevo-libro-del-doctor-david-rebatta">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/74/1607471_5b734abd3c28dce39bce6856aaeaf975492976d6fcdd5205b1ddf77458d42a39/xs.jpg" title="&#39;Un doctor de pueblo en pandemia&#39;, el nuevo libro del doctor David Rebatta  " alt="&#39;Un doctor de pueblo en pandemia&#39;, el nuevo libro del doctor David Rebatta  ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/11/05/726497-un-doctor-de-pueblo-en-pandemia-el-nuevo-libro-del-doctor-david-rebatta">
<div class="contenido">
<h3 class="volanta">
Lo presentará mañana sábado en San Ignacio
</h3>
<h2>
&#39;Un doctor de pueblo en pandemia&#39;, el nuevo libro del doctor David Rebatta
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;En la asamblea federal se acordó fortalecer el trabajo mancomunado entre la Came y Fira.  &#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608441_be44f3852189020f002cef091a6ecfe7f52b43f6e0e444510cf55c5869d8d06b/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608441_be44f3852189020f002cef091a6ecfe7f52b43f6e0e444510cf55c5869d8d06b/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608441_be44f3852189020f002cef091a6ecfe7f52b43f6e0e444510cf55c5869d8d06b/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608441_be44f3852189020f002cef091a6ecfe7f52b43f6e0e444510cf55c5869d8d06b/md.jpg&#34;},&#34;ratio&#34;:1.69,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608441_be44f3852189020f002cef091a6ecfe7f52b43f6e0e444510cf55c5869d8d06b/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608441_be44f3852189020f002cef091a6ecfe7f52b43f6e0e444510cf55c5869d8d06b/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608441_be44f3852189020f002cef091a6ecfe7f52b43f6e0e444510cf55c5869d8d06b/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608441_be44f3852189020f002cef091a6ecfe7f52b43f6e0e444510cf55c5869d8d06b/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/11/07/726617-fira-eligio-nueva-conduccion-con-presencia-misionera">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608441_be44f3852189020f002cef091a6ecfe7f52b43f6e0e444510cf55c5869d8d06b/xs.jpg" title="Fira eligió nueva conducción con presencia misionera" alt="Fira eligió nueva conducción con presencia misionera">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/11/07/726617-fira-eligio-nueva-conduccion-con-presencia-misionera">
<div class="contenido">
<h3 class="volanta">
El acto se realizó en la Came
</h3>
<h2>
Fira eligió nueva conducción con presencia misionera
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/11/07/726616-brindaran-asesoramiento-gratuito-en-comunicacion">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Brindarán asesoramiento gratuito en comunicación" alt="Brindarán asesoramiento gratuito en comunicación">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/11/07/726616-brindaran-asesoramiento-gratuito-en-comunicacion">
<div class="contenido">
<h3 class="volanta">
Con el apoyo de la Cámara de Comercio e Industria de Posadas
</h3>
<h2>
Brindarán asesoramiento gratuito en comunicación
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608421_ea8e2bcc30065445bc87a168a81af69fce3c9c905135bab43c25500d3435a7a7/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608421_ea8e2bcc30065445bc87a168a81af69fce3c9c905135bab43c25500d3435a7a7/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608421_ea8e2bcc30065445bc87a168a81af69fce3c9c905135bab43c25500d3435a7a7/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608421_ea8e2bcc30065445bc87a168a81af69fce3c9c905135bab43c25500d3435a7a7/md.jpg&#34;},&#34;ratio&#34;:1.49,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608421_ea8e2bcc30065445bc87a168a81af69fce3c9c905135bab43c25500d3435a7a7/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608421_ea8e2bcc30065445bc87a168a81af69fce3c9c905135bab43c25500d3435a7a7/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608421_ea8e2bcc30065445bc87a168a81af69fce3c9c905135bab43c25500d3435a7a7/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608421_ea8e2bcc30065445bc87a168a81af69fce3c9c905135bab43c25500d3435a7a7/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/11/07/726614-un-abrazo-de-paz-acogedora-con-la-naturaleza">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/84/1608421_ea8e2bcc30065445bc87a168a81af69fce3c9c905135bab43c25500d3435a7a7/xs.jpg" title="Un abrazo de paz acogedora con la naturaleza" alt="Un abrazo de paz acogedora con la naturaleza">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/11/07/726614-un-abrazo-de-paz-acogedora-con-la-naturaleza">
<div class="contenido">
<h3 class="volanta">
San Pedro, Capital de la Araucaria
</h3>
<h2>
Un abrazo de paz acogedora con la naturaleza
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/82/1608229_bda2198fae7720cb52fdf92779f1eb8b82cadb0649a3af4968404c9f6031b233/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/82/1608229_bda2198fae7720cb52fdf92779f1eb8b82cadb0649a3af4968404c9f6031b233/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/82/1608229_bda2198fae7720cb52fdf92779f1eb8b82cadb0649a3af4968404c9f6031b233/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/82/1608229_bda2198fae7720cb52fdf92779f1eb8b82cadb0649a3af4968404c9f6031b233/md.jpg&#34;},&#34;ratio&#34;:2.17,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/82/1608229_bda2198fae7720cb52fdf92779f1eb8b82cadb0649a3af4968404c9f6031b233/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/82/1608229_bda2198fae7720cb52fdf92779f1eb8b82cadb0649a3af4968404c9f6031b233/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/82/1608229_bda2198fae7720cb52fdf92779f1eb8b82cadb0649a3af4968404c9f6031b233/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/82/1608229_bda2198fae7720cb52fdf92779f1eb8b82cadb0649a3af4968404c9f6031b233/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/11/07/726612-cerra-el-2021-con-un-hogar-confortable-y-placentero">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/82/1608229_bda2198fae7720cb52fdf92779f1eb8b82cadb0649a3af4968404c9f6031b233/xs.jpg" title="Cerrá el 2021 con un hogar confortable y placentero" alt="Cerrá el 2021 con un hogar confortable y placentero">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/11/07/726612-cerra-el-2021-con-un-hogar-confortable-y-placentero">
<div class="contenido">
<h3 class="volanta">
De cara a las fiestas y a las vacaciones
</h3>
<h2>
Cerrá el 2021 con un hogar confortable y placentero
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Unos 50 automóviles esperan a que se habilite nuevamente el cupo, previsto para la medianoche. //Foto: Federico Gross.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/86/1608652_a50e36e9ea908d7caa78db9bbea842a2d80b953dc038cf51d46c42c5ce477822/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/86/1608652_a50e36e9ea908d7caa78db9bbea842a2d80b953dc038cf51d46c42c5ce477822/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/86/1608652_a50e36e9ea908d7caa78db9bbea842a2d80b953dc038cf51d46c42c5ce477822/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/86/1608652_a50e36e9ea908d7caa78db9bbea842a2d80b953dc038cf51d46c42c5ce477822/md.jpg&#34;},&#34;ratio&#34;:1.49,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/86/1608652_a50e36e9ea908d7caa78db9bbea842a2d80b953dc038cf51d46c42c5ce477822/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/86/1608652_a50e36e9ea908d7caa78db9bbea842a2d80b953dc038cf51d46c42c5ce477822/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/86/1608652_a50e36e9ea908d7caa78db9bbea842a2d80b953dc038cf51d46c42c5ce477822/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/86/1608652_a50e36e9ea908d7caa78db9bbea842a2d80b953dc038cf51d46c42c5ce477822/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/11/06/726693-a-las-18-se-completo-el-cupo-de-cruces-diarios-por-el-puente-posadas-encarnacion-y-hay-varados">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/60/86/1608652_a50e36e9ea908d7caa78db9bbea842a2d80b953dc038cf51d46c42c5ce477822/xs.jpg" title="A las 18 se completó el cupo de cruces diarios por el puente Posadas-Encarnación y hay varados" alt="A las 18 se completó el cupo de cruces diarios por el puente Posadas-Encarnación y hay varados">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/11/06/726693-a-las-18-se-completo-el-cupo-de-cruces-diarios-por-el-puente-posadas-encarnacion-y-hay-varados">
<div class="contenido">
<h2>
A las 18 se completó el cupo de cruces diarios por el puente Posadas-Encarnación y hay varados
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2021/11/06/726708-una-multitud-en-la-fiesta-nacional-de-la-yerba-mate-para-el-show-de-abel-pintos" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div id='elterritorio_16'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_16'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="60" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="53" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="51" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="margin:1rem 0;">
<script data-cfasync="false" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8464688701" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="64" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div id='elterritorio_15'>
<script>
    googletag.cmd.push(function() { googletag.display('elterritorio_15'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8998943262" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos | EL TERRITORIO noticias de Misiones." src="/images/custom/logo-footer.png" title="Una multitud en la Fiesta Nacional de la Yerba Mate para el show de Abel Pintos | EL TERRITORIO noticias de Misiones.">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2021 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e79582838684848e8889a7828b938295958e9388958e88c984888ac98695">[email&#160;protected]</a> - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="85f5f0e7e9ece6ece1e4e1c5e0e9f1e0f7f7ecf1eaf7eceaabe6eae8abe4f7">[email&#160;protected]</a><br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
 </li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.4.1.min.js?_v=181"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.3.1.min.js?_v=181" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=181"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=181"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=181"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=181"></script>
<script defer src="/javascripts/toast.min.js?_v=181" async=""></script>
<link href="/stylesheets/toast.min.css?_v=181" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=181"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script defer src="/javascripts/firebase.js?_v=181"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo d-none">
<div>
<style>
.ResponsiveMovilDesktop { width: 320px; height: 50px; }
@media(min-width: 500px) { .ResponsiveMovilDesktop { width: 468px; height: 60px; } }
@media(min-width: 768px) { .ResponsiveMovilDesktop { width: 728px; height: 90px; } }
@media(min-width: 1010px) { .ResponsiveMovilDesktop { width: 970px; height: 90px; } }
@media(min-width: 1240px) { .ResponsiveMovilDesktop { width: 1200px; height: 90px; } }
</style>
<script data-cfasync="false" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8366867491332435" crossorigin="anonymous"></script>

<ins class="adsbygoogle ResponsiveMovilDesktop" style="display:inline-block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="5336573698"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<button type="button" class="btn btn-dark" onclick="cerrarZonaZocalo(this)">X</button>
</div>
</div>
<script>
                    if (!getCookie(cookieAdserverZonaZocalo+'-undefined')) {
                            
                            $('.adserver-zona-zocalo').removeClass("d-none");
                        
                    }
                </script>
<div class="background-on-popup"></div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6aa3888869e95949","version":"2021.10.0","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":100}'></script>
</body>
</html>