<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false" async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3218922-6');

    const invitedUser = JSON.parse('["UA-33763510-6"]');
    for (let user of invitedUser) {
      if(user){
        gtag('config', user);
      }
    }

  </script>
<title>Evalúan dar un refuerzo de todas las vacunas | EL TERRITORIO noticias de Misiones.</title>
<meta name="description" content="">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2021/10/13/723533-evaluan-dar-un-refuerzo-de-todas-las-vacunas" />

<link rel="amphtml" href="/amp/noticias/2021/10/13/723533-evaluan-dar-un-refuerzo-de-todas-las-vacunas" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=178" rel="stylesheet">
<link href="/stylesheets/styles.css?_v=178" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=178" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=178" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=178">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=178">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=178">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=178">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest?_v=178">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico?_v=178">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml?_v=178">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://www.elterritorio.com.ar/images/custom/logo-rojo.png">
<meta property="og:title" content="Evalúan dar un refuerzo de todas las vacunas | EL TERRITORIO noticias de Misiones.">
<meta property="og:description" content="">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2021/10/13/723533-evaluan-dar-un-refuerzo-de-todas-las-vacunas">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Evalúan dar un refuerzo de todas las vacunas | EL TERRITORIO noticias de Misiones.">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://www.elterritorio.com.ar/images/custom/logo-rojo.png">
<script defer src="/javascripts/custom/custom.js?_v=178"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":0},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script>
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-5G9TGTNE0Y"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_15311.js" async></script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js" async></script>
</head>
<body class="page-noticia">
<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
miércoles 13 de octubre de 2021
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/01d.png" alt="Cielo claro">
19.7ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Evalúan dar un refuerzo de todas las vacunas | EL TERRITORIO noticias de Misiones." alt="Evalúan dar un refuerzo de todas las vacunas | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=178" class="logo img-fluid lazyload" title="Evalúan dar un refuerzo de todas las vacunas | EL TERRITORIO noticias de Misiones." alt="Evalúan dar un refuerzo de todas las vacunas | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=178" class="lazyload" title="Evalúan dar un refuerzo de todas las vacunas | EL TERRITORIO noticias de Misiones." alt="Evalúan dar un refuerzo de todas las vacunas | EL TERRITORIO noticias de Misiones.">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/deportes" style="color: #ffffff">Deportes</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>
<a class="dropdown-item" href="/agro" style="color: #ffffff;background: #d52128"> Agro</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/territorio-fun" style="color: #ffffff;background: #d52128"> Territorio Fun</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>

<a class="dropdown-item" href="/perlitas-urbanas" style="color: #ffffff;background: #d52128"> Perlitas Urbanas</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>

<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main>
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="2740844029" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">

<ins data-revive-zoneid="81" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #d52128">
<a href="/edicion-impresa-misiones-y-la-region" class="" style="color:#FFFFFF !important;">
<span>
Misiones y la region
</span>
</a>
</span>
</div>
</div>
<h2 class="volanta">Ministra Vizzotti</h2>
<h1>Evalúan dar un refuerzo de todas las vacunas</h1>
<div class="fecha-autor">
<span class="fecha">miércoles 13 de octubre de 2021 | 6:04hs.</span>
</div>
<div class="noticia-imagen">
<div class="img-container img-landscape" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=178" title="Evalúan dar un refuerzo de todas las vacunas" alt="Evalúan dar un refuerzo de todas las vacunas">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="contenido ">
<p>La ministra de Salud de la Naci&oacute;n, Carla Vizzotti, asegur&oacute; ayer que se eval&uacute;a dar una tercera dosis &ldquo;de todas las vacunas&rdquo; contra el Covid-19, a modo de refuerzo, &ldquo;empezando por los grupos inmunocomprometidos y los que recibieron Sinopharm, mayores de 60 a&ntilde;os&rdquo;, especific&oacute;.</p><div class="adserver-zonas-noticias" data-index="0"></div><p>&ldquo;Estamos evaluando un refuerzo de todas las vacunas, porque hay personas que a principios del a&ntilde;o que viene van a cumplir un a&ntilde;o de la vacunaci&oacute;n. Empezando por los grupos inmunocomprometidos y los que recibieron Sinopharm y son mayores de 60, que van a ser considerados en esa evaluaci&oacute;n&rdquo;, detall&oacute; Vizzotti en declaraciones radiales.</p><div class="adserver-zonas-noticias" data-index="1"></div><p>La ministra, al referirse a la inoculaci&oacute;n de una tercera dosis, subray&oacute; que &ldquo;desde un principio se supo que se iba a necesitar alg&uacute;n refuerzo&rdquo; y luego compar&oacute; la vacuna contra el Covid-19 con la antigripal, que se aplica regularmente, todos los a&ntilde;os. &ldquo;Su inmunidad no es de por vida, y si nos enfermamos, la inmunidad natural tampoco es de por vida&rdquo;, remarc&oacute;.</p><div class="adserver-zonas-noticias" data-index="2"></div><p>En ese sentido, afirm&oacute; que desde la cartera de salud est&aacute;n trabajando &ldquo;con expertos, las &aacute;reas t&eacute;cnicas del ministerio y los ministros&rdquo; para evaluar &ldquo;antes de fin de a&ntilde;o la necesidad de un refuerzo en funci&oacute;n de los riesgos&rdquo;.</p><div class="adserver-zonas-noticias" data-index="3"></div><p>Adem&aacute;s, adelant&oacute; que se pondr&aacute; el foco en el personal de salud &ldquo;que se empez&oacute; a vacunar a fines de diciembre&rdquo;, ya que en febrero pr&oacute;ximo ese grupo poblacional &ldquo;va a estar completando los 12 meses&rdquo; de haber recibido la segunda dosis.</p><div class="adserver-zonas-noticias" data-index="4"></div><p>En el caso de la vacuna Sinopharm, la funcionaria explic&oacute; que &ldquo;al ser vacunas inactivadas, la respuesta inmune no dura tanto tiempo&rdquo;. Pero destac&oacute; que hay que tener en cuenta &ldquo;dos cosas importantes&rdquo; en relaci&oacute;n al inmunizante contra el coronavirus desarrollado en China.</p><div class="adserver-zonas-noticias" data-index="5"></div><p>&ldquo;Primero -puntualiz&oacute; Vizzotti-, la mayor&iacute;a de las vacunas de Sinopharm la recibieron menores de 50 a&ntilde;os y docentes. Segundo, la situaci&oacute;n epidemiol&oacute;gica: estamos teniendo menos de mil casos por d&iacute;a, entonces el riesgo es bajo&rdquo;, resalt&oacute;.</p><div class="adserver-zonas-noticias" data-index="6"></div><p>Sobre el avance de la campa&ntilde;a de vacunaci&oacute;n, evalu&oacute;: &ldquo;Entre octubre y noviembre aspiramos a avanzar fuertemente con las segundas dosis&rdquo;.</p><div class="adserver-zonas-noticias" data-index="7"></div><p>&ldquo;Hemos recuperado bastante con la combinaci&oacute;n de vacunas&rdquo;, describi&oacute;.</p><div class="adserver-zonas-noticias" data-index="8"></div><p>Y para completar el balance, agreg&oacute;: &ldquo;Ahora llegaron m&aacute;s de 3 millones de vacunas de AstraZeneca, porque en el &uacute;ltimo mes se hab&iacute;a acumulado gente en plazo para la segunda dosis y es lo que estamos resolviendo&rdquo;.&nbsp;</p><div class="adserver-zonas-noticias" data-index="9"></div>
</div>
<div class="noticia-tags">
<div class="titulo">Temas de esta nota</div>
<div class="tags">
<a class="tag btn" href="/tag/80/alerta-sanitaria">
Alerta sanitaria
</a>
</div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F10%2F13%2F723533-evaluan-dar-un-refuerzo-de-todas-las-vacunas" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Eval%C3%BAan%20dar%20un%20refuerzo%20de%20todas%20las%20vacunas&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F10%2F13%2F723533-evaluan-dar-un-refuerzo-de-todas-las-vacunas" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F10%2F13%2F723533-evaluan-dar-un-refuerzo-de-todas-las-vacunas&title=Eval%C3%BAan%20dar%20un%20refuerzo%20de%20todas%20las%20vacunas&summary=Ministra%20Vizzotti" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F10%2F13%2F723533-evaluan-dar-un-refuerzo-de-todas-las-vacunas&description=Eval%C3%BAan%20dar%20un%20refuerzo%20de%20todas%20las%20vacunas" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="723533" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,723533)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,723533)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,723533)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,723533)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,723533)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2021/10/13/723533-evaluan-dar-un-refuerzo-de-todas-las-vacunas" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Con una alta demanda en los 46 vacunatorios de Misiones -nueve de ellos en Posadas-, comenzó la inmunización contra el Covid-19 para los niños de entre 3 y 11 años. En tanto, ayer no hubo casos nuevos en la provincia y se cumplieron quince días sin muerte&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/md.jpg&#34;},&#34;ratio&#34;:1.49,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/10/13/723531-emocion-en-el-inicio-de-la-vacunacion-a-los-mas-chicos">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/xs.jpg" title="Emoción en el inicio de la vacunación a los más chicos" alt="Emoción en el inicio de la vacunación a los más chicos">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/10/13/723531-emocion-en-el-inicio-de-la-vacunacion-a-los-mas-chicos">
<div class="contenido">
<h3 class="volanta">
Se habilitaron 46 vacunatorios en toda la provincia
</h3>
<h2>
Emoción en el inicio de la vacunación a los más chicos
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El paso Posadas-Encarnación, cerrado desde marzo de 2020.  Foto: Marcelo Rodríguez&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/md.jpg&#34;},&#34;ratio&#34;:1.49,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/10/13/723554-ultiman-detalles-para-la-inminente-apertura-del-puente-con-encarnacion">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/xs.jpg" title="Ultiman detalles para la inminente apertura del puente con Encarnación" alt="Ultiman detalles para la inminente apertura del puente con Encarnación">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/10/13/723554-ultiman-detalles-para-la-inminente-apertura-del-puente-con-encarnacion">
<div class="contenido">
<h3 class="volanta">
Desde la Provincia apuntan a que la medida sea ordenada y segura para la epidemiología
</h3>
<h2>
Ultiman detalles para la inminente apertura del puente con Encarnación
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/10/13/723534-por-segunda-vez-en-el-mes-no-hubo-contagios-de-covid-19">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Por segunda vez en el mes, no hubo contagios de Covid-19" alt="Por segunda vez en el mes, no hubo contagios de Covid-19">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/10/13/723534-por-segunda-vez-en-el-mes-no-hubo-contagios-de-covid-19">
<div class="contenido">
<h3 class="volanta">
Panorama epidemiológico en Misiones
</h3>
<h2>
Por segunda vez en el mes, no hubo contagios de Covid-19
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/10/13/723532-se-reducira-la-circulacion-intrafamiliar-del-virus">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="“Se reducirá la circulación intrafamiliar del virus”" alt="“Se reducirá la circulación intrafamiliar del virus”">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/10/13/723532-se-reducira-la-circulacion-intrafamiliar-del-virus">
<div class="contenido">
<h2>
“Se reducirá la circulación intrafamiliar del virus”
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;En 2019 el evento se realizó por última vez de forma presencial. &#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587643_a657660d73b09f406e70a04e5fea08630ed04c5f61b5459b009b5b663c43bf94/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587643_a657660d73b09f406e70a04e5fea08630ed04c5f61b5459b009b5b663c43bf94/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587643_a657660d73b09f406e70a04e5fea08630ed04c5f61b5459b009b5b663c43bf94/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587643_a657660d73b09f406e70a04e5fea08630ed04c5f61b5459b009b5b663c43bf94/md.jpg&#34;},&#34;ratio&#34;:1.49,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587643_a657660d73b09f406e70a04e5fea08630ed04c5f61b5459b009b5b663c43bf94/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587643_a657660d73b09f406e70a04e5fea08630ed04c5f61b5459b009b5b663c43bf94/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587643_a657660d73b09f406e70a04e5fea08630ed04c5f61b5459b009b5b663c43bf94/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587643_a657660d73b09f406e70a04e5fea08630ed04c5f61b5459b009b5b663c43bf94/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/10/13/723521-la-expo-universitaria-vuelve-a-ser-presencial">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587643_a657660d73b09f406e70a04e5fea08630ed04c5f61b5459b009b5b663c43bf94/xs.jpg" title="La Expo Universitaria vuelve a ser presencial" alt="La Expo Universitaria vuelve a ser presencial">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/10/13/723521-la-expo-universitaria-vuelve-a-ser-presencial">
<div class="contenido">
<h3 class="volanta">
Posadas
</h3>
<h2>
La Expo Universitaria vuelve a ser presencial
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Cuando crece, el arroyo traspasa la estructura del puente provisorio.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587640_a34c09fc239b33cb913d8ecf38ac331a54178525f3c203011b066d6372068b36/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587640_a34c09fc239b33cb913d8ecf38ac331a54178525f3c203011b066d6372068b36/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587640_a34c09fc239b33cb913d8ecf38ac331a54178525f3c203011b066d6372068b36/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587640_a34c09fc239b33cb913d8ecf38ac331a54178525f3c203011b066d6372068b36/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587640_a34c09fc239b33cb913d8ecf38ac331a54178525f3c203011b066d6372068b36/lg.jpg&#34;},&#34;ratio&#34;:1.29,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587640_a34c09fc239b33cb913d8ecf38ac331a54178525f3c203011b066d6372068b36/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587640_a34c09fc239b33cb913d8ecf38ac331a54178525f3c203011b066d6372068b36/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587640_a34c09fc239b33cb913d8ecf38ac331a54178525f3c203011b066d6372068b36/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587640_a34c09fc239b33cb913d8ecf38ac331a54178525f3c203011b066d6372068b36/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587640_a34c09fc239b33cb913d8ecf38ac331a54178525f3c203011b066d6372068b36/lg.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/10/13/723520-el-puente-provisorio-sobre-el-arroyo-pindayti-reabriria-hoy">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587640_a34c09fc239b33cb913d8ecf38ac331a54178525f3c203011b066d6372068b36/xs.jpg" title="El puente provisorio sobre el arroyo Pindaytí reabriría hoy" alt="El puente provisorio sobre el arroyo Pindaytí reabriría hoy">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/10/13/723520-el-puente-provisorio-sobre-el-arroyo-pindayti-reabriria-hoy">
<div class="contenido">
<h3 class="volanta">
Se esperan más lluvias y tormentas
</h3>
<h2>
El puente provisorio sobre el arroyo Pindaytí reabriría hoy
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/10/13/723512-importante-convocatoria-y-despliegue-en-hospitales">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Importante convocatoria y despliegue en hospitales" alt="Importante convocatoria y despliegue en hospitales">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/10/13/723512-importante-convocatoria-y-despliegue-en-hospitales">
<div class="contenido">
<h2>
Importante convocatoria y despliegue en hospitales
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Con una alta demanda en los 46 vacunatorios de Misiones -nueve de ellos en Posadas-, comenzó la inmunización contra el Covid-19 para los niños de entre 3 y 11 años. En tanto, ayer no hubo casos nuevos en la provincia y se cumplieron quince días sin muerte&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/md.jpg&#34;},&#34;ratio&#34;:1.49,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/10/13/723531-emocion-en-el-inicio-de-la-vacunacion-a-los-mas-chicos">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587720_8365435d73a7d2acb10e90658c8e068ee7b697626670260350ca2d440db9c638/xs.jpg" title="Emoción en el inicio de la vacunación a los más chicos" alt="Emoción en el inicio de la vacunación a los más chicos">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/10/13/723531-emocion-en-el-inicio-de-la-vacunacion-a-los-mas-chicos">
<div class="contenido">
<h3 class="volanta">
Se habilitaron 46 vacunatorios en toda la provincia
</h3>
<h2>
Emoción en el inicio de la vacunación a los más chicos
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El paso Posadas-Encarnación, cerrado desde marzo de 2020.  Foto: Marcelo Rodríguez&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/md.jpg&#34;},&#34;ratio&#34;:1.49,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/10/13/723554-ultiman-detalles-para-la-inminente-apertura-del-puente-con-encarnacion">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587723_566c8b490f0234e71d8f42482cdda508029088a9cfa844b43f1cb39d3377aac6/xs.jpg" title="Ultiman detalles para la inminente apertura del puente con Encarnación" alt="Ultiman detalles para la inminente apertura del puente con Encarnación">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/10/13/723554-ultiman-detalles-para-la-inminente-apertura-del-puente-con-encarnacion">
<div class="contenido">
<h3 class="volanta">
Desde la Provincia apuntan a que la medida sea ordenada y segura para la epidemiología
</h3>
<h2>
Ultiman detalles para la inminente apertura del puente con Encarnación
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;“Cada año en esta fecha volvemos a sentir la herida abierta”, señalaron los familiares.  Fotos: Daniela Cortés&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587706_4eecd10da4b0814300a6fbb6299d485fbcff3f632fd16ff099a49c2f0932b47a/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587706_4eecd10da4b0814300a6fbb6299d485fbcff3f632fd16ff099a49c2f0932b47a/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587706_4eecd10da4b0814300a6fbb6299d485fbcff3f632fd16ff099a49c2f0932b47a/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587706_4eecd10da4b0814300a6fbb6299d485fbcff3f632fd16ff099a49c2f0932b47a/md.jpg&#34;},&#34;ratio&#34;:1.32,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587706_4eecd10da4b0814300a6fbb6299d485fbcff3f632fd16ff099a49c2f0932b47a/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587706_4eecd10da4b0814300a6fbb6299d485fbcff3f632fd16ff099a49c2f0932b47a/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587706_4eecd10da4b0814300a6fbb6299d485fbcff3f632fd16ff099a49c2f0932b47a/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587706_4eecd10da4b0814300a6fbb6299d485fbcff3f632fd16ff099a49c2f0932b47a/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/10/13/723548-familiares-redoblaron-el-pedido-de-justicia-por-la-tragedia-de-austral">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587706_4eecd10da4b0814300a6fbb6299d485fbcff3f632fd16ff099a49c2f0932b47a/xs.jpg" title="Familiares redoblaron el pedido de justicia por la tragedia de austral" alt="Familiares redoblaron el pedido de justicia por la tragedia de austral">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/10/13/723548-familiares-redoblaron-el-pedido-de-justicia-por-la-tragedia-de-austral">
<div class="contenido">
<h3 class="volanta">
“No vamos a bajar los brazos, vamos a seguir reclamando justicia”
</h3>
<h2>
Familiares redoblaron el pedido de justicia por la tragedia de austral
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587718_dd6a9508d6a4cebe229fa5fc25ed9e0368831a8833a4917ff6b2c530dc3a4c1f/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587718_dd6a9508d6a4cebe229fa5fc25ed9e0368831a8833a4917ff6b2c530dc3a4c1f/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587718_dd6a9508d6a4cebe229fa5fc25ed9e0368831a8833a4917ff6b2c530dc3a4c1f/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587718_dd6a9508d6a4cebe229fa5fc25ed9e0368831a8833a4917ff6b2c530dc3a4c1f/md.jpg&#34;},&#34;ratio&#34;:1.37,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587718_dd6a9508d6a4cebe229fa5fc25ed9e0368831a8833a4917ff6b2c530dc3a4c1f/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587718_dd6a9508d6a4cebe229fa5fc25ed9e0368831a8833a4917ff6b2c530dc3a4c1f/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587718_dd6a9508d6a4cebe229fa5fc25ed9e0368831a8833a4917ff6b2c530dc3a4c1f/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587718_dd6a9508d6a4cebe229fa5fc25ed9e0368831a8833a4917ff6b2c530dc3a4c1f/md.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/10/13/723552-habla-marica-es-todo-un-canto-a-la-libertad">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/77/1587718_dd6a9508d6a4cebe229fa5fc25ed9e0368831a8833a4917ff6b2c530dc3a4c1f/xs.jpg" title="“‘Habla marica’ es todo un canto a la libertad” " alt="“‘Habla marica’ es todo un canto a la libertad” ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/10/13/723552-habla-marica-es-todo-un-canto-a-la-libertad">
<div class="contenido">
<h3 class="volanta">
Pepe Cibrián Campoy llegó a Misiones
</h3>
<h2>
“‘Habla marica’ es todo un canto a la libertad”
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Maira volvió a arbitrar este último fin de semana en la Liga Infantil. &#34;,&#34;imagenes_sizes_max&#34;:&#34;xs&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587697_c81f333fa353c273571f748db50b47e28c7dfdd53eb2db578a1a690333b303cc/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587697_c81f333fa353c273571f748db50b47e28c7dfdd53eb2db578a1a690333b303cc/xs.jpg&#34;},&#34;ratio&#34;:1.23,&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587697_c81f333fa353c273571f748db50b47e28c7dfdd53eb2db578a1a690333b303cc/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587697_c81f333fa353c273571f748db50b47e28c7dfdd53eb2db578a1a690333b303cc/xs.webp&#34;},&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/10/13/723546-jueza-de-linea-de-obera-denuncio-a-un-futbolista">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/58/76/1587697_c81f333fa353c273571f748db50b47e28c7dfdd53eb2db578a1a690333b303cc/xs.jpg" title="Jueza de línea de Oberá denunció  a un futbolista" alt="Jueza de línea de Oberá denunció  a un futbolista">
 </picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/10/13/723546-jueza-de-linea-de-obera-denuncio-a-un-futbolista">
<div class="contenido">
<h3 class="volanta">
En el marco de un partido de categoría veteranos en el Club Unión de Oberá
</h3>
<h2>
Jueza de línea de Oberá denunció a un futbolista
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/10/13/723517-queja-de-choferes-por-demoras-para-renovar-el-carnet">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Queja de choferes por demoras para renovar el carnet" alt="Queja de choferes por demoras para renovar el carnet">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/10/13/723517-queja-de-choferes-por-demoras-para-renovar-el-carnet">
<div class="contenido">
<h3 class="volanta">
Protestaron ayer frente al gremio
</h3>
<h2>
Queja de choferes por demoras para renovar el carnet
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2021/10/13/723533-evaluan-dar-un-refuerzo-de-todas-las-vacunas" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="60" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="53" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="51" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="margin:1rem 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8464688701" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="64" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8998943262" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Evalúan dar un refuerzo de todas las vacunas | EL TERRITORIO noticias de Misiones." src="/images/custom/logo-footer.png" title="Evalúan dar un refuerzo de todas las vacunas | EL TERRITORIO noticias de Misiones.">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2021 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e79582838684848e8889a7828b938295958e9388958e88c984888ac98695">[email&#160;protected]</a> - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="97e7e2f5fbfef4fef3f6f3d7f2fbe3f2e5e5fee3f8e5fef8b9f4f8fab9f6e5">[email&#160;protected]</a><br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.4.1.min.js?_v=178"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.3.1.min.js?_v=178" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=178"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=178"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=178"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=178"></script>
<script defer src="/javascripts/toast.min.js?_v=178" async=""></script>
<link href="/stylesheets/toast.min.css?_v=178" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=178"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script defer src="/javascripts/firebase.js?_v=178"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo d-none">
<div>
<style>
.ResponsiveMovilDesktop { width: 320px; height: 50px; }
@media(min-width: 500px) { .ResponsiveMovilDesktop { width: 468px; height: 60px; } }
@media(min-width: 768px) { .ResponsiveMovilDesktop { width: 728px; height: 90px; } }
@media(min-width: 1010px) { .ResponsiveMovilDesktop { width: 970px; height: 90px; } }
@media(min-width: 1240px) { .ResponsiveMovilDesktop { width: 1200px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle ResponsiveMovilDesktop" style="display:inline-block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="5336573698"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<button type="button" class="btn btn-dark" onclick="cerrarZonaZocalo(this)">X</button>
</div>
</div>
<script>
                    if (!getCookie(cookieAdserverZonaZocalo+'-undefined')) {
                            
                            $('.adserver-zona-zocalo').removeClass("d-none");
                        
                    }
                </script>
<div class="background-on-popup"></div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69d78962ec09cee4","version":"2021.9.0","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":100}'></script>
</body>
</html>