<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false" async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3218922-6');

    const invitedUser = JSON.parse('["UA-33763510-6"]');
    for (let user of invitedUser) {
      if(user){
        gtag('config', user);
      }
    }

  </script>
<title>Se colocaron radio-collares en monos caíes en el norte de Misiones | EL TERRITORIO noticias de Misiones.</title>
<meta name="description" content="Con el fin de estudiar y proteger las especies ponen en marcha el Plan Nacional de Conservación de Primates de Argentina con tecnología  que permite obtener datos sobre el uso del ambiente de esta especies">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2021/07/07/711176-se-colocaron-radio-collares-en-monos-caies-en-el-norte-de-misiones" />

<link rel="amphtml" href="/amp/noticias/2021/07/07/711176-se-colocaron-radio-collares-en-monos-caies-en-el-norte-de-misiones" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=170" rel="stylesheet">
<link href="/stylesheets/styles.css?_v=170" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=170" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=170" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=170">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=170">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=170">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=170">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948265_a5095b27619c5752b2346aed3aa83dc8fc980938978e9f85d16d3bc30af6efce/sm.jpg">
<meta property="og:title" content="Se colocaron radio-collares en monos caíes en el norte de Misiones | EL TERRITORIO noticias de Misiones.">
<meta property="og:description" content="Con el fin de estudiar y proteger las especies ponen en marcha el Plan Nacional de Conservación de Primates de Argentina con tecnología  que permite obtener datos sobre el uso del ambiente de esta especies">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2021/07/07/711176-se-colocaron-radio-collares-en-monos-caies-en-el-norte-de-misiones">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Se colocaron radio-collares en monos caíes en el norte de Misiones | EL TERRITORIO noticias de Misiones.">
<meta name="twitter:description" content="Con el fin de estudiar y proteger las especies ponen en marcha el Plan Nacional de Conservación de Primates de Argentina con tecnología  que permite obtener datos sobre el uso del ambiente de esta especies">
<meta name="twitter:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948265_a5095b27619c5752b2346aed3aa83dc8fc980938978e9f85d16d3bc30af6efce/sm.jpg">
<script defer src="/javascripts/custom/custom.js?_v=170"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":0},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script>
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-5G9TGTNE0Y"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_15311.js" async></script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js" async></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="page-noticia">
<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
sábado 10 de julio de 2021
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/01n.png" alt="Cielo claro">
16ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Se colocaron radio-collares en monos caíes en el norte de Misiones | EL TERRITORIO noticias de Misiones." alt="Se colocaron radio-collares en monos caíes en el norte de Misiones | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=170" class="logo img-fluid lazyload" title="Se colocaron radio-collares en monos caíes en el norte de Misiones | EL TERRITORIO noticias de Misiones." alt="Se colocaron radio-collares en monos caíes en el norte de Misiones | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=170" class="lazyload" title="Se colocaron radio-collares en monos caíes en el norte de Misiones | EL TERRITORIO noticias de Misiones." alt="Se colocaron radio-collares en monos caíes en el norte de Misiones | EL TERRITORIO noticias de Misiones.">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/deportes" style="color: #ffffff">Deportes</a>
</li>

<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/territorio-fun" style="color: #ffffff;background: #d52128"> Territorio Fun</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">

<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main>
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="2740844029" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #d52128">
<a href="/misiones" class="" style="color:#FFFFFF !important;">
<span>
Misiones
</span>
</a>
</span>
</div>
</div>
<h1>Se colocaron radio-collares en monos caíes en el norte de Misiones</h1>
<h3>Con el fin de estudiar y proteger las especies ponen en marcha el Plan Nacional de Conservación de Primates de Argentina con tecnología que permite obtener datos sobre el uso del ambiente de esta especies</h3>
<div class="fecha-autor">
<span class="fecha">miércoles 07 de julio de 2021 | 10:49hs.</span>
</div>
<div class="noticia-imagen">
<div class="img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El Sapajus nigritus es una especie de primate endémica del Bosque Atlántico&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948265_a5095b27619c5752b2346aed3aa83dc8fc980938978e9f85d16d3bc30af6efce/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948265_a5095b27619c5752b2346aed3aa83dc8fc980938978e9f85d16d3bc30af6efce/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948265_a5095b27619c5752b2346aed3aa83dc8fc980938978e9f85d16d3bc30af6efce/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948265_a5095b27619c5752b2346aed3aa83dc8fc980938978e9f85d16d3bc30af6efce/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948265_a5095b27619c5752b2346aed3aa83dc8fc980938978e9f85d16d3bc30af6efce/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948265_a5095b27619c5752b2346aed3aa83dc8fc980938978e9f85d16d3bc30af6efce/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948265_a5095b27619c5752b2346aed3aa83dc8fc980938978e9f85d16d3bc30af6efce/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948265_a5095b27619c5752b2346aed3aa83dc8fc980938978e9f85d16d3bc30af6efce/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948265_a5095b27619c5752b2346aed3aa83dc8fc980938978e9f85d16d3bc30af6efce/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948265_a5095b27619c5752b2346aed3aa83dc8fc980938978e9f85d16d3bc30af6efce/lg.webp&#34;},&#34;ratio&#34;:1.33}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=170" title="Se colocaron radio-collares en monos caíes en el norte de Misiones" alt="Se colocaron radio-collares en monos caíes en el norte de Misiones">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="epigrafe lazyload">
<div class="d-none show-on-desktop">El Sapajus nigritus es una especie de primate endémica del Bosque Atlántico</div>
<div class="d-none show-on-mobile">El Sapajus nigritus es una especie de primate endémica del Bosque Atlántico</div>
</div>
<div class="contenido ">
<p>Misiones es una provincia privilegiada por su gran variedad de flora y fauna, pero adem&aacute;s por el compromiso de la poblaci&oacute;n en preservar las especies de animales silvestres que habitan en la tierra colorada .</p><div class="adserver-zonas-noticias" data-index="0"></div><p>En este sentido, con el lanzamiento del Plan Nacional de Conservaci&oacute;n de Primates de Argentina, Misiones intensific&oacute; las tareas de preservaci&oacute;n tanto de las especies como tambi&eacute;n del ambiente en el que habitan.&nbsp;</p><div class="adserver-zonas-noticias" data-index="1"></div><p>Al respecto, Victoria Mart&iacute;nez de Zorzi, licenciada en Ciencias Ambientales, explic&oacute; que: &ldquo;El objetivo del proyecto consiste en evaluar y comparar los posibles efectos de la p&eacute;rdida y fragmentaci&oacute;n del h&aacute;bitat en la estructura gen&eacute;tica y en la ecolog&iacute;a de los monos ca&iacute; (Sapajus nigritus) en Argentina&rdquo;.&nbsp;</p><div class="adserver-zonas-noticias" data-index="2"></div><p>&ldquo;Esta especie se encuentra categorizada internacionalmente por la IUCN como &acute;casi en peligro de extinci&oacute;n&rsquo;, debido por la caza, p&eacute;rdida y fragmentaci&oacute;n de su h&aacute;bitat y en Argentina como Vulnerable&rdquo;, agreg&oacute;.</p><div class="adserver-zonas-noticias" data-index="3"></div><p>Seg&uacute;n detall&oacute;, esta iniciativa es de gran relevancia puesto que: &ldquo;El Bosque Atl&aacute;ntico es una ecorregi&oacute;n de importancia global para la conservaci&oacute;n debido a su alt&iacute;sima biodiversidad y la cantidad de endemismo pero actualmente ocupa menos del 8% de su extensi&oacute;n original&rdquo;, dijo.&nbsp;</p><div class="adserver-zonas-noticias" data-index="4"></div><p>En s&iacute;ntesis, el proyecto tiene como fin evaluar los efectos de la fragmentaci&oacute;n del h&aacute;bitat de los primates en la diversidad gen&eacute;tica, para generar estrategias de conservaci&oacute;n que posteriormente puedan aplicarse a muchas otras especies arb&oacute;reas que enfrentan amenazas similares en los remanentes del Bosque Atl&aacute;ntico en Argentina.</p><div class="adserver-zonas-noticias" data-index="5"></div><p>Los datos obtenidos en la investigaci&oacute;n servir&aacute;n para poner en marcha las estrategias para la mitigaci&oacute;n de impactos, como corredores biol&oacute;gicos para conectar los fragmentos de bosques que se han separado y mantener la conectividad del paisaje, entre otros.</p><div class="adserver-zonas-noticias" data-index="6"></div><p><iframe style="width: 100%;" src="https://ar.ivoox.com/es/player_ej_72504311_6_1.html" width="300" height="200" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><div class="adserver-zonas-noticias" data-index="7"></div>
</div>

<div class="noticia-galeria-imagenes">
<div id="carouselNoticiaGaleriaImagenes" class="carousel slide" data-ride="carousel" data-interval="100000">
<div class="carousel-inner">
<div class="carousel-item active">
<img data-src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948266_d5aabc459660577a0a47e7b0c73eb726e1f27a3eba8e89570965166a129933ec/lg.jpg" class="d-block w-100 lazyload" alt="Se colocaron radio-collares en monos caíes en el norte de Misiones" title="Se colocaron radio-collares en monos caíes en el norte de Misiones" data-webp="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948266_d5aabc459660577a0a47e7b0c73eb726e1f27a3eba8e89570965166a129933ec/lg.webp" src="/images/pixel.png">
</div>
<div class="carousel-item ">
<img data-src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948267_ecaaa56d7d0b9eebeeaae872be7403047dd3ed2e12d7967b656d156d50308263/lg.jpg" class="d-block w-100 lazyload" alt="Se colocaron radio-collares en monos caíes en el norte de Misiones" title="Se colocaron radio-collares en monos caíes en el norte de Misiones" data-webp="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948267_ecaaa56d7d0b9eebeeaae872be7403047dd3ed2e12d7967b656d156d50308263/lg.webp" src="/images/pixel.png">
</div>
<div class="carousel-item ">
<img data-src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948268_c9f9f0f63c18f4d11f90dce2386bc525bea274dd9c29a248928ccf211b52750f/lg.jpg" class="d-block w-100 lazyload" alt="Se colocaron radio-collares en monos caíes en el norte de Misiones" title="Se colocaron radio-collares en monos caíes en el norte de Misiones" data-webp="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948268_c9f9f0f63c18f4d11f90dce2386bc525bea274dd9c29a248928ccf211b52750f/lg.webp" src="/images/pixel.png">
</div>
<div class="carousel-item ">
<img data-src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948269_f6db2a0c1d29b52df6fd5338ab96014247dd92b1071a4ea3bd1564629f4b030c/lg.jpg" class="d-block w-100 lazyload" alt="Se colocaron radio-collares en monos caíes en el norte de Misiones" title="Se colocaron radio-collares en monos caíes en el norte de Misiones" data-webp="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/94/82/948269_f6db2a0c1d29b52df6fd5338ab96014247dd92b1071a4ea3bd1564629f4b030c/lg.webp" src="/images/pixel.png">
</div>
</div>
<a class="carousel-control-prev lazyload" href="#carouselNoticiaGaleriaImagenes" role="button" data-slide="prev">
<span class="carousel-control-prev-icon" aria-hidden="true"></span>
<span class="sr-only">Previous</span>
</a>
<a class="carousel-control-next lazyload" href="#carouselNoticiaGaleriaImagenes" role="button" data-slide="next">
<span class="carousel-control-next-icon" aria-hidden="true"></span>
<span class="sr-only">Next</span>
</a>
</div>
</div>
<div class="noticia-tags">
<div class="titulo">Temas de esta nota</div>
<div class="tags">
<a class="tag btn" href="/tag/17/misiones">
Misiones
</a>
<a class="tag btn" href="/tag/191/ecologia">
Ecología
</a>
</div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F07%2F07%2F711176-se-colocaron-radio-collares-en-monos-caies-en-el-norte-de-misiones" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Se%20colocaron%20radio-collares%20en%20monos%20ca%C3%ADes%20en%20el%20norte%20de%20Misiones&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F07%2F07%2F711176-se-colocaron-radio-collares-en-monos-caies-en-el-norte-de-misiones" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F07%2F07%2F711176-se-colocaron-radio-collares-en-monos-caies-en-el-norte-de-misiones&title=Se%20colocaron%20radio-collares%20en%20monos%20ca%C3%ADes%20en%20el%20norte%20de%20Misiones&summary=" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F07%2F07%2F711176-se-colocaron-radio-collares-en-monos-caies-en-el-norte-de-misiones&description=Se%20colocaron%20radio-collares%20en%20monos%20ca%C3%ADes%20en%20el%20norte%20de%20Misiones" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="711176" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,711176)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,711176)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,711176)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,711176)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,711176)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2021/07/07/711176-se-colocaron-radio-collares-en-monos-caies-en-el-norte-de-misiones" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;Cría de pollos&#34;,&#34;epigrafe&#34;:&#34;La apuesta productiva tiene mucho protagonismo de jóvenes y motivó un documental extranjero.  &#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/md.webp&#34;},&#34;ratio&#34;:1.33}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/07/10/711489-en-wanda-multiplicaran-cria-de-pollos-como-apuesta-para-dejar-el-tabaco">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/xs.jpg" title="Cría de pollos" alt="Cría de pollos">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/07/10/711489-en-wanda-multiplicaran-cria-de-pollos-como-apuesta-para-dejar-el-tabaco">
<div class="contenido">
<h3 class="volanta">
La Fundación Sales de Buenos Aires les donará un camión refrigerante
</h3>
<h2>
En Wanda multiplicarán cría de pollos como apuesta para dejar el tabaco
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Norma Devechi&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950160_9bf04b104a9dcca66da84bd71edc5e3f07ba1599ce7c572506e7ea702fee5415/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950160_9bf04b104a9dcca66da84bd71edc5e3f07ba1599ce7c572506e7ea702fee5415/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950160_9bf04b104a9dcca66da84bd71edc5e3f07ba1599ce7c572506e7ea702fee5415/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950160_9bf04b104a9dcca66da84bd71edc5e3f07ba1599ce7c572506e7ea702fee5415/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950160_9bf04b104a9dcca66da84bd71edc5e3f07ba1599ce7c572506e7ea702fee5415/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950160_9bf04b104a9dcca66da84bd71edc5e3f07ba1599ce7c572506e7ea702fee5415/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950160_9bf04b104a9dcca66da84bd71edc5e3f07ba1599ce7c572506e7ea702fee5415/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950160_9bf04b104a9dcca66da84bd71edc5e3f07ba1599ce7c572506e7ea702fee5415/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950160_9bf04b104a9dcca66da84bd71edc5e3f07ba1599ce7c572506e7ea702fee5415/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950160_9bf04b104a9dcca66da84bd71edc5e3f07ba1599ce7c572506e7ea702fee5415/lg.webp&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/07/09/711508-cataratas-amplia-el-horario-de-atencion-durante-el-receso-invernal">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950160_9bf04b104a9dcca66da84bd71edc5e3f07ba1599ce7c572506e7ea702fee5415/xs.jpg" title="Cataratas amplía el horario de atención durante el receso invernal" alt="Cataratas amplía el horario de atención durante el receso invernal">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/07/09/711508-cataratas-amplia-el-horario-de-atencion-durante-el-receso-invernal">
<div class="contenido">
<h2>
Cataratas amplía el horario de atención durante el receso invernal
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Esteban González&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950144_a8b7ed64131173e977ca6e697c4ad8b1069ad71bcf3a8d3f695981962936b2a2/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950144_a8b7ed64131173e977ca6e697c4ad8b1069ad71bcf3a8d3f695981962936b2a2/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950144_a8b7ed64131173e977ca6e697c4ad8b1069ad71bcf3a8d3f695981962936b2a2/sm.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950144_a8b7ed64131173e977ca6e697c4ad8b1069ad71bcf3a8d3f695981962936b2a2/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950144_a8b7ed64131173e977ca6e697c4ad8b1069ad71bcf3a8d3f695981962936b2a2/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950144_a8b7ed64131173e977ca6e697c4ad8b1069ad71bcf3a8d3f695981962936b2a2/sm.webp&#34;},&#34;ratio&#34;:1.89,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/07/09/711504-santo-pipo-celebro-el-dia-de-la-independencia-con-una-pena-patria">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950144_a8b7ed64131173e977ca6e697c4ad8b1069ad71bcf3a8d3f695981962936b2a2/xs.jpg" title="Santo Pipó celebró el Día de la Independencia con una Peña Patria " alt="Santo Pipó celebró el Día de la Independencia con una Peña Patria ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/07/09/711504-santo-pipo-celebro-el-dia-de-la-independencia-con-una-pena-patria">
<div class="contenido">
<h2>
Santo Pipó celebró el Día de la Independencia con una Peña Patria
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Las urnas, en el ingreso de dos escuelas de la localidad. Foto: Esteban González&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950077_f7a8d4a91918a4c2d0b0b05fba53794059ffa925e538ed9129ceaa67b0a1b9dc/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950077_f7a8d4a91918a4c2d0b0b05fba53794059ffa925e538ed9129ceaa67b0a1b9dc/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950077_f7a8d4a91918a4c2d0b0b05fba53794059ffa925e538ed9129ceaa67b0a1b9dc/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950077_f7a8d4a91918a4c2d0b0b05fba53794059ffa925e538ed9129ceaa67b0a1b9dc/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950077_f7a8d4a91918a4c2d0b0b05fba53794059ffa925e538ed9129ceaa67b0a1b9dc/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950077_f7a8d4a91918a4c2d0b0b05fba53794059ffa925e538ed9129ceaa67b0a1b9dc/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950077_f7a8d4a91918a4c2d0b0b05fba53794059ffa925e538ed9129ceaa67b0a1b9dc/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950077_f7a8d4a91918a4c2d0b0b05fba53794059ffa925e538ed9129ceaa67b0a1b9dc/md.webp&#34;},&#34;ratio&#34;:1.5,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/07/09/711487-jardin-america-disposicion-de-urnas-para-detectar-situaciones-de-violencia">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950077_f7a8d4a91918a4c2d0b0b05fba53794059ffa925e538ed9129ceaa67b0a1b9dc/xs.jpg" title="Jardín América: disposición de urnas para detectar situaciones de violencia " alt="Jardín América: disposición de urnas para detectar situaciones de violencia ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/07/09/711487-jardin-america-disposicion-de-urnas-para-detectar-situaciones-de-violencia">
<div class="contenido">
<h2>
Jardín América: disposición de urnas para detectar situaciones de violencia
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;La capilla en Jardín América. Foto: Esteban González.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950040_7c79d5b9fb674031c3532127e7303a2733a84c00e939cc5bc0ced0b8b246ab3e/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950040_7c79d5b9fb674031c3532127e7303a2733a84c00e939cc5bc0ced0b8b246ab3e/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950040_7c79d5b9fb674031c3532127e7303a2733a84c00e939cc5bc0ced0b8b246ab3e/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950040_7c79d5b9fb674031c3532127e7303a2733a84c00e939cc5bc0ced0b8b246ab3e/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950040_7c79d5b9fb674031c3532127e7303a2733a84c00e939cc5bc0ced0b8b246ab3e/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950040_7c79d5b9fb674031c3532127e7303a2733a84c00e939cc5bc0ced0b8b246ab3e/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950040_7c79d5b9fb674031c3532127e7303a2733a84c00e939cc5bc0ced0b8b246ab3e/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950040_7c79d5b9fb674031c3532127e7303a2733a84c00e939cc5bc0ced0b8b246ab3e/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950040_7c79d5b9fb674031c3532127e7303a2733a84c00e939cc5bc0ced0b8b246ab3e/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950040_7c79d5b9fb674031c3532127e7303a2733a84c00e939cc5bc0ced0b8b246ab3e/lg.webp&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/07/09/711483-jardin-america-con-gran-devocion-feligreses-participaron-de-la-fiesta-patronal-de-la-virgen-de-itati">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950040_7c79d5b9fb674031c3532127e7303a2733a84c00e939cc5bc0ced0b8b246ab3e/xs.jpg" title="Jardín América: con gran devoción feligreses participaron de la fiesta patronal de la Virgen de Itatí " alt="Jardín América: con gran devoción feligreses participaron de la fiesta patronal de la Virgen de Itatí ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/07/09/711483-jardin-america-con-gran-devocion-feligreses-participaron-de-la-fiesta-patronal-de-la-virgen-de-itati">
<div class="contenido">
<h2>
Jardín América: con gran devoción feligreses participaron de la fiesta patronal de la Virgen de Itatí
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Masiva concurrencia de personas. Foto: Esteban González. &#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950030_0c827ee0c2fcd5e9f706b2d65e3ca680105080a6d9b902a81355dc79a51155c9/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950030_0c827ee0c2fcd5e9f706b2d65e3ca680105080a6d9b902a81355dc79a51155c9/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950030_0c827ee0c2fcd5e9f706b2d65e3ca680105080a6d9b902a81355dc79a51155c9/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950030_0c827ee0c2fcd5e9f706b2d65e3ca680105080a6d9b902a81355dc79a51155c9/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950030_0c827ee0c2fcd5e9f706b2d65e3ca680105080a6d9b902a81355dc79a51155c9/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950030_0c827ee0c2fcd5e9f706b2d65e3ca680105080a6d9b902a81355dc79a51155c9/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950030_0c827ee0c2fcd5e9f706b2d65e3ca680105080a6d9b902a81355dc79a51155c9/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950030_0c827ee0c2fcd5e9f706b2d65e3ca680105080a6d9b902a81355dc79a51155c9/md.webp&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/07/09/711478-santo-pipo-jornada-solidaria-y-de-vacunacion-en-cerro-romero">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950030_0c827ee0c2fcd5e9f706b2d65e3ca680105080a6d9b902a81355dc79a51155c9/xs.jpg" title="Santo Pipó: jornada solidaria y de vacunación en Cerro Romero" alt="Santo Pipó: jornada solidaria y de vacunación en Cerro Romero">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/07/09/711478-santo-pipo-jornada-solidaria-y-de-vacunacion-en-cerro-romero">
<div class="contenido">
<h2>
Santo Pipó: jornada solidaria y de vacunación en Cerro Romero
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Herrera Ahuad ponderó el trabajadores de la slaud en este contexto de pandemia. Foto: Miguel Ángel Garcete.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950008_f7ecfdc56dd098b655b1be46dd3c7a287d95de8348a86db9e09fb991a7163ec4/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950008_f7ecfdc56dd098b655b1be46dd3c7a287d95de8348a86db9e09fb991a7163ec4/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950008_f7ecfdc56dd098b655b1be46dd3c7a287d95de8348a86db9e09fb991a7163ec4/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950008_f7ecfdc56dd098b655b1be46dd3c7a287d95de8348a86db9e09fb991a7163ec4/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950008_f7ecfdc56dd098b655b1be46dd3c7a287d95de8348a86db9e09fb991a7163ec4/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950008_f7ecfdc56dd098b655b1be46dd3c7a287d95de8348a86db9e09fb991a7163ec4/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950008_f7ecfdc56dd098b655b1be46dd3c7a287d95de8348a86db9e09fb991a7163ec4/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950008_f7ecfdc56dd098b655b1be46dd3c7a287d95de8348a86db9e09fb991a7163ec4/md.webp&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/07/09/711476-el-gobernador-anuncio-la-construccion-de-un-nuevo-hospital-en-puerto-libertad">
 <picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950008_f7ecfdc56dd098b655b1be46dd3c7a287d95de8348a86db9e09fb991a7163ec4/xs.jpg" title="El gobernador anunció la construcción de un nuevo hospital en Puerto Libertad" alt="El gobernador anunció la construcción de un nuevo hospital en Puerto Libertad">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/07/09/711476-el-gobernador-anuncio-la-construccion-de-un-nuevo-hospital-en-puerto-libertad">
<div class="contenido">
<h2>
El gobernador anunció la construcción de un nuevo hospital en Puerto Libertad
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Festejos por el Día de la Independencia en Leoni. Foto: Esteban González.&#34;,&#34;imagenes_sizes_max&#34;:&#34;xs&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950002_14bf5c5f65cdce2ffd8140227bd846385ad0d54163b227a02d91a3d3717ad649/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950002_14bf5c5f65cdce2ffd8140227bd846385ad0d54163b227a02d91a3d3717ad649/xs.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950002_14bf5c5f65cdce2ffd8140227bd846385ad0d54163b227a02d91a3d3717ad649/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950002_14bf5c5f65cdce2ffd8140227bd846385ad0d54163b227a02d91a3d3717ad649/xs.webp&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/07/09/711474-dia-de-la-independencia-en-leoni-presentaron-una-replica-de-la-casa-de-tucuman">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950002_14bf5c5f65cdce2ffd8140227bd846385ad0d54163b227a02d91a3d3717ad649/xs.jpg" title="Día de la Independencia: en Leoni presentaron una réplica de la Casa de Tucumán" alt="Día de la Independencia: en Leoni presentaron una réplica de la Casa de Tucumán">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/07/09/711474-dia-de-la-independencia-en-leoni-presentaron-una-replica-de-la-casa-de-tucuman">
<div class="contenido">
<h2>
Día de la Independencia: en Leoni presentaron una réplica de la Casa de Tucumán
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Francisco Leoni, Lior Saidel, Miranda Oria y Ariana Roa.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950153_855cc3951c92b08ec877efedb45792ebc31bac993e1382b5726d98380770a63d/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950153_855cc3951c92b08ec877efedb45792ebc31bac993e1382b5726d98380770a63d/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950153_855cc3951c92b08ec877efedb45792ebc31bac993e1382b5726d98380770a63d/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950153_855cc3951c92b08ec877efedb45792ebc31bac993e1382b5726d98380770a63d/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950153_855cc3951c92b08ec877efedb45792ebc31bac993e1382b5726d98380770a63d/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950153_855cc3951c92b08ec877efedb45792ebc31bac993e1382b5726d98380770a63d/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950153_855cc3951c92b08ec877efedb45792ebc31bac993e1382b5726d98380770a63d/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950153_855cc3951c92b08ec877efedb45792ebc31bac993e1382b5726d98380770a63d/md.webp&#34;},&#34;ratio&#34;:1.49,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/07/10/711506-territorio-fun">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950153_855cc3951c92b08ec877efedb45792ebc31bac993e1382b5726d98380770a63d/xs.jpg" title="Territorio Fun" alt="Territorio Fun">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/07/10/711506-territorio-fun">
<div class="contenido">
<h2>
Territorio Fun
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;Cría de pollos&#34;,&#34;epigrafe&#34;:&#34;La apuesta productiva tiene mucho protagonismo de jóvenes y motivó un documental extranjero.  &#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/md.webp&#34;},&#34;ratio&#34;:1.33}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/07/10/711489-en-wanda-multiplicaran-cria-de-pollos-como-apuesta-para-dejar-el-tabaco">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950085_df6170332a6bb009b1af2fc59aac1a1d81853dc778186bff64ba4b47dacfe8aa/xs.jpg" title="Cría de pollos" alt="Cría de pollos">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/07/10/711489-en-wanda-multiplicaran-cria-de-pollos-como-apuesta-para-dejar-el-tabaco">
<div class="contenido">
<h3 class="volanta">
La Fundación Sales de Buenos Aires les donará un camión refrigerante
</h3>
<h2>
En Wanda multiplicarán cría de pollos como apuesta para dejar el tabaco
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950186_822a6463e7e8944f4826b0e79368ccc538cd25eef32ce199040104771f471f5b/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950186_822a6463e7e8944f4826b0e79368ccc538cd25eef32ce199040104771f471f5b/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950186_822a6463e7e8944f4826b0e79368ccc538cd25eef32ce199040104771f471f5b/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950186_822a6463e7e8944f4826b0e79368ccc538cd25eef32ce199040104771f471f5b/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950186_822a6463e7e8944f4826b0e79368ccc538cd25eef32ce199040104771f471f5b/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950186_822a6463e7e8944f4826b0e79368ccc538cd25eef32ce199040104771f471f5b/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950186_822a6463e7e8944f4826b0e79368ccc538cd25eef32ce199040104771f471f5b/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950186_822a6463e7e8944f4826b0e79368ccc538cd25eef32ce199040104771f471f5b/md.webp&#34;},&#34;ratio&#34;:1.77,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/07/10/711542-nos-separamos-porque-no-nos-aguantabamos-mas">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950186_822a6463e7e8944f4826b0e79368ccc538cd25eef32ce199040104771f471f5b/xs.jpg" title="“Nos separamos porque no nos aguantábamos más” " alt="“Nos separamos porque no nos aguantábamos más” ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/07/10/711542-nos-separamos-porque-no-nos-aguantabamos-mas">
<div class="contenido">
<h2>
“Nos separamos porque no nos aguantábamos más”
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El edificio se derrumbó parcialmente en la madrugada del 24 de junio.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950170_c6ee72eba363dbafb660c6fa2d6cc3b9efcc1b5b272069826d8d977c146b0a29/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950170_c6ee72eba363dbafb660c6fa2d6cc3b9efcc1b5b272069826d8d977c146b0a29/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950170_c6ee72eba363dbafb660c6fa2d6cc3b9efcc1b5b272069826d8d977c146b0a29/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950170_c6ee72eba363dbafb660c6fa2d6cc3b9efcc1b5b272069826d8d977c146b0a29/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950170_c6ee72eba363dbafb660c6fa2d6cc3b9efcc1b5b272069826d8d977c146b0a29/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950170_c6ee72eba363dbafb660c6fa2d6cc3b9efcc1b5b272069826d8d977c146b0a29/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950170_c6ee72eba363dbafb660c6fa2d6cc3b9efcc1b5b272069826d8d977c146b0a29/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950170_c6ee72eba363dbafb660c6fa2d6cc3b9efcc1b5b272069826d8d977c146b0a29/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950170_c6ee72eba363dbafb660c6fa2d6cc3b9efcc1b5b272069826d8d977c146b0a29/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950170_c6ee72eba363dbafb660c6fa2d6cc3b9efcc1b5b272069826d8d977c146b0a29/lg.webp&#34;},&#34;ratio&#34;:1.77,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/07/09/711517-identifican-el-cuerpo-de-un-tercer-argentino-entre-los-escombros-del-edificio-derrumbado-en-miami">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950170_c6ee72eba363dbafb660c6fa2d6cc3b9efcc1b5b272069826d8d977c146b0a29/xs.jpg" title="Identifican el cuerpo de un tercer argentino entre los escombros del edificio derrumbado en Miami" alt="Identifican el cuerpo de un tercer argentino entre los escombros del edificio derrumbado en Miami">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/07/09/711517-identifican-el-cuerpo-de-un-tercer-argentino-entre-los-escombros-del-edificio-derrumbado-en-miami">
<div class="contenido">
<h2>
Identifican el cuerpo de un tercer argentino entre los escombros del edificio derrumbado en Miami
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950078_030dd71b0202a7b4a2e6ea64b05f9c65b8758e423637f5e270eab64ad37f0b19/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950078_030dd71b0202a7b4a2e6ea64b05f9c65b8758e423637f5e270eab64ad37f0b19/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950078_030dd71b0202a7b4a2e6ea64b05f9c65b8758e423637f5e270eab64ad37f0b19/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950078_030dd71b0202a7b4a2e6ea64b05f9c65b8758e423637f5e270eab64ad37f0b19/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950078_030dd71b0202a7b4a2e6ea64b05f9c65b8758e423637f5e270eab64ad37f0b19/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950078_030dd71b0202a7b4a2e6ea64b05f9c65b8758e423637f5e270eab64ad37f0b19/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950078_030dd71b0202a7b4a2e6ea64b05f9c65b8758e423637f5e270eab64ad37f0b19/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950078_030dd71b0202a7b4a2e6ea64b05f9c65b8758e423637f5e270eab64ad37f0b19/md.webp&#34;},&#34;ratio&#34;:1.66,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/07/09/711488-metadata-2021-un-programa-para-hablar-sobre-la-industria-y-sobre-las-elecciones-que-se-vienen">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/00/950078_030dd71b0202a7b4a2e6ea64b05f9c65b8758e423637f5e270eab64ad37f0b19/xs.jpg" title="MetaData #2021: Un programa para hablar sobre la industria y sobre las elecciones que se vienen" alt="MetaData #2021: Un programa para hablar sobre la industria y sobre las elecciones que se vienen">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/07/09/711488-metadata-2021-un-programa-para-hablar-sobre-la-industria-y-sobre-las-elecciones-que-se-vienen">
<div class="contenido">
<h2>
MetaData #2021: Un programa para hablar sobre la industria y sobre las elecciones que se vienen
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950164_0336e3385ea33d1f837bea6c3df02047f9009793d98fb864b2067957cebb8250/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950164_0336e3385ea33d1f837bea6c3df02047f9009793d98fb864b2067957cebb8250/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950164_0336e3385ea33d1f837bea6c3df02047f9009793d98fb864b2067957cebb8250/sm.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950164_0336e3385ea33d1f837bea6c3df02047f9009793d98fb864b2067957cebb8250/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950164_0336e3385ea33d1f837bea6c3df02047f9009793d98fb864b2067957cebb8250/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950164_0336e3385ea33d1f837bea6c3df02047f9009793d98fb864b2067957cebb8250/sm.webp&#34;},&#34;ratio&#34;:1.77,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/07/09/711512-scaloni-en-la-previa-de-brasil--argentina-el-equipo-va-a-dejar-todo">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/95/01/950164_0336e3385ea33d1f837bea6c3df02047f9009793d98fb864b2067957cebb8250/xs.jpg" title="Scaloni en la previa de Brasil - Argentina: &#34;El equipo va a dejar todo&#34;" alt="Scaloni en la previa de Brasil - Argentina: &#34;El equipo va a dejar todo&#34;">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/07/09/711512-scaloni-en-la-previa-de-brasil--argentina-el-equipo-va-a-dejar-todo">
<div class="contenido">
<h2>
Scaloni en la previa de Brasil - Argentina: &#34;El equipo va a dejar todo&#34;
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2021/07/07/711176-se-colocaron-radio-collares-en-monos-caies-en-el-norte-de-misiones" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="margin:1rem 0;">
<ins data-revive-zoneid="17" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="60" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="53" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="51" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="margin:1rem 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8464688701" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8998943262" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Se colocaron radio-collares en monos caíes en el norte de Misiones | EL TERRITORIO noticias de Misiones." src="/images/custom/logo-footer.png" title="Se colocaron radio-collares en monos caíes en el norte de Misiones | EL TERRITORIO noticias de Misiones.">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2021 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="30425554515353595f5e70555c4455424259445f42595f1e535f5d1e5142">[email&#160;protected]</a> - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f9898c9b95909a909d989db99c958d9c8b8b908d968b9096d79a9694d7988b">[email&#160;protected]</a><br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.4.1.min.js?_v=170"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.3.1.min.js?_v=170" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=170"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=170"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=170"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=170"></script>
<script defer src="/javascripts/toast.min.js?_v=170" async=""></script>
<link href="/stylesheets/toast.min.css?_v=170" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=170"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script defer src="/javascripts/firebase.js?_v=170"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
 <div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo d-none">
<div>
<style>
.ResponsiveMovilDesktop { width: 320px; height: 50px; }
@media(min-width: 500px) { .ResponsiveMovilDesktop { width: 468px; height: 60px; } }
@media(min-width: 768px) { .ResponsiveMovilDesktop { width: 728px; height: 90px; } }
@media(min-width: 1010px) { .ResponsiveMovilDesktop { width: 970px; height: 90px; } }
@media(min-width: 1240px) { .ResponsiveMovilDesktop { width: 1200px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle ResponsiveMovilDesktop" style="display:inline-block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="5336573698"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<button type="button" class="btn btn-dark" onclick="cerrarZonaZocalo(this)">X</button>
</div>
</div>
<script>
                    if (!getCookie(cookieAdserverZonaZocalo+'-undefined')) {
                            
                            $('.adserver-zona-zocalo').removeClass("d-none");
                        
                    }
                </script>
<div class="background-on-popup"></div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'66c702e1efec5772',m:'6f4d887767c56b5ca96998735185b29752ab7930-1625890949-1800-AaUSy7dkUjaKCe+QUELQFGXUWVeZZcekLvtG0zQKSz+Qg914ZuxVPaU4ofw+oWOvvYSlmlL9rBBjz73p2t4RgegmdY+ipZxSLCnKqm5yr2olM9GzOkABxNJ9KCZOcsds+b+H2qHA2tlbDxItR1p34s05PC9NOhQqKP5NFV038+RFDejPqZjkUJ3NbNqaFCwFnfq74werUaj74k1jYiW0KiCGQ8bC5MUfrd1VucuAXiEd',s:[0x549b0da58a,0x3ea9906756],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66c702e1efec5772","version":"2021.6.0","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":10}'></script>
</body>
</html>