<!doctype html>
<html lang="es">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false" async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3218922-6');

    const invitedUser = JSON.parse('["UA-33763510-6"]');
    for (let user of invitedUser) {
      if(user){
        gtag('config', user);
      }
    }

  </script>
<title>A 6 meses de la aprobación de la IVE todas las provincias la están aplicando  | EL TERRITORIO noticias de Misiones.</title>
<meta name="description" content="De norte a sur y de este a oeste, en mayor o menor medida, se está aplicando correctamente la ley de Interrupción Voluntaria del Embarazo. Misiones entre las provincias que &#34;muestran grandes avances&#34;. ">
<meta name="keywords" content="">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2021/06/23/709407-a-6-meses-de-la-aprobacion-de-la-ive-todas-las-provincias-la-estan-aplicando" />

<link rel="amphtml" href="/amp/noticias/2021/06/23/709407-a-6-meses-de-la-aprobacion-de-la-ive-todas-las-provincias-la-estan-aplicando" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=169" rel="stylesheet">
<link href="/stylesheets/styles.css?_v=169" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=169" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=169" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=169">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=169">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=169">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=169">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest">
<link rel="shortcut icon" href="/images/custom/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta name="msapplication-config" content="/images/custom/favicon/browserconfig.xml">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/67/586747_9c6ee98731d599430a892968888b909c28d4b91bf465fbdb7997c7e9189245fc/sm.jpg">
<meta property="og:title" content="A 6 meses de la aprobación de la IVE todas las provincias la están aplicando  | EL TERRITORIO noticias de Misiones.">
<meta property="og:description" content="De norte a sur y de este a oeste, en mayor o menor medida, se está aplicando correctamente la ley de Interrupción Voluntaria del Embarazo. Misiones entre las provincias que &#34;muestran grandes avances&#34;. ">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2021/06/23/709407-a-6-meses-de-la-aprobacion-de-la-ive-todas-las-provincias-la-estan-aplicando">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="A 6 meses de la aprobación de la IVE todas las provincias la están aplicando  | EL TERRITORIO noticias de Misiones.">
<meta name="twitter:description" content="De norte a sur y de este a oeste, en mayor o menor medida, se está aplicando correctamente la ley de Interrupción Voluntaria del Embarazo. Misiones entre las provincias que &#34;muestran grandes avances&#34;. ">
<meta name="twitter:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/67/586747_9c6ee98731d599430a892968888b909c28d4b91bf465fbdb7997c7e9189245fc/sm.jpg">
<script defer src="/javascripts/custom/custom.js?_v=169"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":60},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":60}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script>
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-5G9TGTNE0Y"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_15311.js" async></script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js" async></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="page-noticia">
<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
jueves 24 de junio de 2021
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/04d.png" alt="Muy nuboso">
19.7ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="A 6 meses de la aprobación de la IVE todas las provincias la están aplicando  | EL TERRITORIO noticias de Misiones." alt="A 6 meses de la aprobación de la IVE todas las provincias la están aplicando  | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=169" class="logo img-fluid lazyload" title="A 6 meses de la aprobación de la IVE todas las provincias la están aplicando  | EL TERRITORIO noticias de Misiones." alt="A 6 meses de la aprobación de la IVE todas las provincias la están aplicando  | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=169" class="lazyload" title="A 6 meses de la aprobación de la IVE todas las provincias la están aplicando  | EL TERRITORIO noticias de Misiones." alt="A 6 meses de la aprobación de la IVE todas las provincias la están aplicando  | EL TERRITORIO noticias de Misiones.">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/deportes" style="color: #ffffff">Deportes</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/la-region" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/cultura" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones" style="color: #ffffff;background: #d52128"> Elecciones</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/territorio-fun" style="color: #ffffff;background: #d52128"> Territorio Fun</a>
<a class="dropdown-item" href="/los-cuentos" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata" style="color: #ffffff;background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main>
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="2740844029" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #7757f7">
<a href="/pais-y-mundo" class="" style="color:#fafafa !important;">
<span>
País y Mundo
</span>
</a>
</span>
</div>
</div>
<h1>A 6 meses de la aprobación de la IVE todas las provincias la están aplicando </h1>
<h3>De norte a sur y de este a oeste, en mayor o menor medida, se está aplicando correctamente la ley de Interrupción Voluntaria del Embarazo. Misiones entre las provincias que &#34;muestran grandes avances&#34;. </h3>
<div class="fecha-autor">
<span class="fecha">miércoles 23 de junio de 2021 | 18:23hs.</span>
</div>
<div class="noticia-imagen">
<div class="img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Se cumplen 6 meses desde que el Congreso de la Nación aprobó la ley de Interrupción Voluntaria del Embarazo (IVE). / Foto: Archivo&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/67/586747_9c6ee98731d599430a892968888b909c28d4b91bf465fbdb7997c7e9189245fc/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/67/586747_9c6ee98731d599430a892968888b909c28d4b91bf465fbdb7997c7e9189245fc/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/67/586747_9c6ee98731d599430a892968888b909c28d4b91bf465fbdb7997c7e9189245fc/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/67/586747_9c6ee98731d599430a892968888b909c28d4b91bf465fbdb7997c7e9189245fc/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/67/586747_9c6ee98731d599430a892968888b909c28d4b91bf465fbdb7997c7e9189245fc/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/67/586747_9c6ee98731d599430a892968888b909c28d4b91bf465fbdb7997c7e9189245fc/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/67/586747_9c6ee98731d599430a892968888b909c28d4b91bf465fbdb7997c7e9189245fc/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/67/586747_9c6ee98731d599430a892968888b909c28d4b91bf465fbdb7997c7e9189245fc/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/67/586747_9c6ee98731d599430a892968888b909c28d4b91bf465fbdb7997c7e9189245fc/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/67/586747_9c6ee98731d599430a892968888b909c28d4b91bf465fbdb7997c7e9189245fc/lg.webp&#34;},&#34;ratio&#34;:1.77,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=169" title="A 6 meses de la aprobación de la IVE todas las provincias la están aplicando " alt="A 6 meses de la aprobación de la IVE todas las provincias la están aplicando ">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="epigrafe lazyload">
<div class="d-none show-on-desktop">Se cumplen 6 meses desde que el Congreso de la Nación aprobó la ley de Interrupción Voluntaria del Embarazo (IVE). / Foto: Archivo</div>
<div class="d-none show-on-mobile">Se cumplen 6 meses desde que el Congreso de la Nación aprobó la ley de Interrupción Voluntaria del Embarazo (IVE). / Foto: Archivo</div>
</div>
<div class="contenido ">
<p>Autoridades sanitarias de distintas provincias afirmaron que se aplica en sus jurisdicciones la ley de interrupci&oacute;n voluntaria del embarazo (IVE), de cuya vigencia se cumplen&nbsp;este jueves&nbsp;seis meses. Si bien el seguimiento y los m&eacute;todos para acceder al derecho var&iacute;an en los distintos distritos, de acuerdo a un relevamiento de la agencia T&eacute;lam.</p><div class="adserver-zonas-noticias" data-index="0"></div><p>De acuerdo a un an&aacute;lisis de esta agencia, con consultas a profesionales de la salud, Buenos Aires, La Pampa, Entre R&iacute;os, Tierra del Fuego, Santa Fe, Neuqu&eacute;n, Chubut y ciudad de Buenos Aires son los distritos donde la aplicaci&oacute;n de la ley es m&aacute;s f&aacute;cil.</p><div class="adserver-zonas-noticias" data-index="1"></div><p>Las provincias que est&aacute;n haciendo esfuerzos y muestran avances son <strong>Misiones</strong>, C&oacute;rdoba, Mendoza, La Rioja, Tucum&aacute;n, Catamarca, San Luis, R&iacute;o Negro y Jujuy.</p><div class="adserver-zonas-noticias" data-index="2"></div><p>En tanto, los mayores obst&aacute;culos institucionales, sorteados con gran esfuerzo de los equipos de salud se ven en Chaco, San Juan, Corrientes, Salta, Formosa, Santa Cruz y Santiago del Estero.</p><div class="adserver-zonas-noticias" data-index="3"></div><p>Con capacitaciones a los equipos de salud de m&aacute;s de 400 establecimientos p&uacute;blicos y la entrega de 11.940 tratamientos para acceder a la pr&aacute;ctica en los primeros cinco meses de este a&ntilde;o, el Gobierno&nbsp;de <strong>Buenos Aires</strong> "garantiza la implementaci&oacute;n de la ley IVE", inform&oacute; el Ministerio de Salud provincial.</p><div class="adserver-zonas-noticias" data-index="4"></div><p>En enero, la provincia de Buenos Aires elabor&oacute; una gu&iacute;a de implementaci&oacute;n de la IVE destinada a equipos de salud.</p><div class="adserver-zonas-noticias" data-index="5"></div><p>El misoprostol, el medicamento recomendado por la Organizaci&oacute;n Mundial de la Salud para realizar abortos no quir&uacute;rgicos, se fabrica en LIF, el laboratorio p&uacute;blico de <strong>Santa Fe</strong>, lo que "es una de las fortalezas del sistema de salud", resalt&oacute; la secretaria santafecina de Salud Sexual y Reproductiva, Paola Gross,</p><div class="adserver-zonas-noticias" data-index="6"></div><p>A lo que sum&oacute; que el "primer nivel de atenci&oacute;n (los centros de salud), que son equipos capacitados, realizan el 90% de las intervenciones, que se dan de manera ambulatoria" y destac&oacute; la articulaci&oacute;n entre ministerios, obras sociales y el laboratorio.</p><div class="adserver-zonas-noticias" data-index="7"></div><p>En <strong>Neuqu&eacute;n</strong>, la referente del Programa de Salud Sexual y Reproductiva, Soledad Sober&oacute;n, inform&oacute; que desde el mes de enero hasta mayo &uacute;ltimo "se realizaron 466" pr&aacute;cticas enmarcadas en la ley IVE. y valor&oacute; que "la garant&iacute;a del derecho es importante para la gesti&oacute;n actual de la ministra (de Salud) Andrea Peve".</p><div class="adserver-zonas-noticias" data-index="8"></div><p>Otra provincia que lleva registros es <strong>R&iacute;o Negro</strong>. Lupe Tubio, integrante del equipo de Salud Sexual y Reproductiva provincial, confirm&oacute; "97 pr&aacute;cticas en el &uacute;ltimo mes".</p><div class="adserver-zonas-noticias" data-index="9"></div><p>Tambi&eacute;n lo hace <strong>Tierra del Fuego</strong>, donde se realizaron "75 intervenciones entre IVE e ILE (interrupci&oacute;n legal del embarazo), y el 95% fueron IVE, en el primer trimestre del a&ntilde;o", informaron fuentes oficiales de la provincia, que implement&oacute; un servicio de turnos v&iacute;a mail en las tres ciudades del distrito: Ushuaia, Tolhuin y R&iacute;o Grande.</p><div class="adserver-zonas-noticias" data-index="10"></div><p>En <strong>San Luis</strong>, desde la vigencia de la ley se concretaron "125 intervenciones con el uso de misoprostol registradas por el Programa de Salud Sexual Reproductiva y no Reproductiva, a las que deben sumarse las practicas ambulatorias, suministradas en centros de salud y las registradas en maternidades que atienden adem&aacute;s internaciones por abortos incompletos, o fuera de la edad gestacional", explic&oacute; la jefa del programa, Yolanda Bertazzo.</p><div class="adserver-zonas-noticias" data-index="11"></div><p>En la lim&iacute;trofe <strong>San Juan</strong>, la &uacute;nica provincia que tiene prohibida la venta en farmacias de misoprostol, la IVE "es una ley y como tal la provincia la respeta y por tanto garantizar&aacute; el procedimiento", dijo el director de Relaciones con los Hospitales del Ministerio de Salud P&uacute;blica, Mauricio Gallardo.</p><div class="adserver-zonas-noticias" data-index="12"></div><p>"Se realiza en los hospitales p&uacute;blicos con servicio de ginecolog&iacute;a como el Guillermo Rawson, el Marcial Quiroga, el Ventura Lloveras de Pocito y el Hospital de Caucete, donde se siguen las pautas del protocolo aprobado a nivel nacional y local", agreg&oacute;.</p><div class="adserver-zonas-noticias" data-index="13"></div><p>En tanto que, a nivel privado, "hay problemas con algunas obras sociales que no compran misoprostol".</p><div class="adserver-zonas-noticias" data-index="14"></div><p>Sobre la objeci&oacute;n de conciencia que pueda interponer alg&uacute;n profesional, "est&aacute; prevista la implementaci&oacute;n de la derivaci&oacute;n a otro profesional o a una instituci&oacute;n de salud que s&iacute; pueda realizar la pr&aacute;ctica", asegur&oacute; el funcionario.</p><div class="adserver-zonas-noticias" data-index="15"></div><p>El mismo procedimiento, estipulado por la ley nacional, implementa <strong>C&oacute;rdoba</strong>, seg&uacute;n voceros del Ministerio de Salud de esa provincia.</p><div class="adserver-zonas-noticias" data-index="16"></div><p>Lo mismo en <strong>Mendoza</strong>, donde la coordinadora de la implementaci&oacute;n de la IVE del Programa Provincial de Salud Sexual y Reproductiva, Valentina Albornoz, asever&oacute; que "todos los derechos se encuentran garantizados por la red sanitaria provincial".</p><div class="adserver-zonas-noticias" data-index="17"></div><p>Misma respuesta dieron autoridades sanitarias de <strong>Santiago del Estero</strong>, <strong>Chubut</strong> y <strong>Santa Cruz</strong>: "Est&aacute; garantizada la pr&aacute;ctica".</p><div class="adserver-zonas-noticias" data-index="18"></div><p>En <strong>Entre R&iacute;os</strong>, la responsable del Programa de Salud Sexual y Reproductiva, Lucy Grimalt, enfatiz&oacute; que "no se confecciona registro de objeci&oacute;n de conciencia" y que est&aacute; "garantizada la provisi&oacute;n" de misoprostol "a trav&eacute;s de Naci&oacute;n y por compra directa".</p><div class="adserver-zonas-noticias" data-index="19"></div><p>&nbsp;</p>
</div>
<div class="noticia-tags">
<div class="titulo">Temas de esta nota</div>
<div class="tags">
 <a class="tag btn" href="/tag/17/misiones">
Misiones
</a>
<a class="tag btn" href="/tag/157/aborto">
Aborto
</a>
</div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F06%2F23%2F709407-a-6-meses-de-la-aprobacion-de-la-ive-todas-las-provincias-la-estan-aplicando" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=A%206%20meses%20de%20la%20aprobaci%C3%B3n%20de%20la%20IVE%20todas%20las%20provincias%20la%20est%C3%A1n%20aplicando%20&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F06%2F23%2F709407-a-6-meses-de-la-aprobacion-de-la-ive-todas-las-provincias-la-estan-aplicando" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F06%2F23%2F709407-a-6-meses-de-la-aprobacion-de-la-ive-todas-las-provincias-la-estan-aplicando&title=A%206%20meses%20de%20la%20aprobaci%C3%B3n%20de%20la%20IVE%20todas%20las%20provincias%20la%20est%C3%A1n%20aplicando%20&summary=" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F06%2F23%2F709407-a-6-meses-de-la-aprobacion-de-la-ive-todas-las-provincias-la-estan-aplicando&description=A%206%20meses%20de%20la%20aprobaci%C3%B3n%20de%20la%20IVE%20todas%20las%20provincias%20la%20est%C3%A1n%20aplicando%20" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="709407" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,709407)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,709407)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,709407)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,709407)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,709407)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2021/06/23/709407-a-6-meses-de-la-aprobacion-de-la-ive-todas-las-provincias-la-estan-aplicando" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/md.webp&#34;},&#34;ratio&#34;:1.77,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/06/24/709538-kulfas-afirmo-que-se-garantizara-el-abastecimiento-de-carnes-a-precios-razonables">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/xs.jpg" title="Kulfas afirmó que se garantizará el abastecimiento de carnes a precios razonables" alt="Kulfas afirmó que se garantizará el abastecimiento de carnes a precios razonables">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/06/24/709538-kulfas-afirmo-que-se-garantizara-el-abastecimiento-de-carnes-a-precios-razonables">
<div class="contenido">
<h2>
Kulfas afirmó que se garantizará el abastecimiento de carnes a precios razonables
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932242_341a9a470b9a1daf5b5ea4104bba15df8b0c9f7e039ffe56c4100e06634dd815/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932242_341a9a470b9a1daf5b5ea4104bba15df8b0c9f7e039ffe56c4100e06634dd815/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932242_341a9a470b9a1daf5b5ea4104bba15df8b0c9f7e039ffe56c4100e06634dd815/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932242_341a9a470b9a1daf5b5ea4104bba15df8b0c9f7e039ffe56c4100e06634dd815/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932242_341a9a470b9a1daf5b5ea4104bba15df8b0c9f7e039ffe56c4100e06634dd815/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932242_341a9a470b9a1daf5b5ea4104bba15df8b0c9f7e039ffe56c4100e06634dd815/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932242_341a9a470b9a1daf5b5ea4104bba15df8b0c9f7e039ffe56c4100e06634dd815/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932242_341a9a470b9a1daf5b5ea4104bba15df8b0c9f7e039ffe56c4100e06634dd815/md.webp&#34;},&#34;ratio&#34;:1.75,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/06/24/709536-a-9-dias-de-la-desaparicion-de-guadalupe-no-descartan-pistas-e-interpol-emite-una-alerta-amarilla">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932242_341a9a470b9a1daf5b5ea4104bba15df8b0c9f7e039ffe56c4100e06634dd815/xs.jpg" title="A 9 días de la desaparición de Guadalupe, no descartan pistas e Interpol emite una &#34;alerta amarilla&#34;" alt="A 9 días de la desaparición de Guadalupe, no descartan pistas e Interpol emite una &#34;alerta amarilla&#34;">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/06/24/709536-a-9-dias-de-la-desaparicion-de-guadalupe-no-descartan-pistas-e-interpol-emite-una-alerta-amarilla">
<div class="contenido">
<h2>
A 9 días de la desaparición de Guadalupe, no descartan pistas e Interpol emite una &#34;alerta amarilla&#34;
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Se cumplen 110 años del nacimiento de Juan Manuel Fangio&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932222_45f7eaeda9b1be180a2f16e5e0603de1bd430257087f92e5322919c84dc99f32/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932222_45f7eaeda9b1be180a2f16e5e0603de1bd430257087f92e5322919c84dc99f32/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932222_45f7eaeda9b1be180a2f16e5e0603de1bd430257087f92e5322919c84dc99f32/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932222_45f7eaeda9b1be180a2f16e5e0603de1bd430257087f92e5322919c84dc99f32/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932222_45f7eaeda9b1be180a2f16e5e0603de1bd430257087f92e5322919c84dc99f32/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932222_45f7eaeda9b1be180a2f16e5e0603de1bd430257087f92e5322919c84dc99f32/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932222_45f7eaeda9b1be180a2f16e5e0603de1bd430257087f92e5322919c84dc99f32/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932222_45f7eaeda9b1be180a2f16e5e0603de1bd430257087f92e5322919c84dc99f32/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932222_45f7eaeda9b1be180a2f16e5e0603de1bd430257087f92e5322919c84dc99f32/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932222_45f7eaeda9b1be180a2f16e5e0603de1bd430257087f92e5322919c84dc99f32/lg.webp&#34;},&#34;ratio&#34;:1.77}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/06/24/709532-efemerides-nacionales-del-24-de-junio">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932222_45f7eaeda9b1be180a2f16e5e0603de1bd430257087f92e5322919c84dc99f32/xs.jpg" title="Efemérides nacionales del 24 de junio" alt="Efemérides nacionales del 24 de junio">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/06/24/709532-efemerides-nacionales-del-24-de-junio">
<div class="contenido">
<h2>
Efemérides nacionales del 24 de junio
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932192_0064d8e1aadfb22c338d7bdcb2ad2fc7fe6dee4bb454be55d5d06531e9229aef/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932192_0064d8e1aadfb22c338d7bdcb2ad2fc7fe6dee4bb454be55d5d06531e9229aef/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932192_0064d8e1aadfb22c338d7bdcb2ad2fc7fe6dee4bb454be55d5d06531e9229aef/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932192_0064d8e1aadfb22c338d7bdcb2ad2fc7fe6dee4bb454be55d5d06531e9229aef/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932192_0064d8e1aadfb22c338d7bdcb2ad2fc7fe6dee4bb454be55d5d06531e9229aef/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932192_0064d8e1aadfb22c338d7bdcb2ad2fc7fe6dee4bb454be55d5d06531e9229aef/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932192_0064d8e1aadfb22c338d7bdcb2ad2fc7fe6dee4bb454be55d5d06531e9229aef/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932192_0064d8e1aadfb22c338d7bdcb2ad2fc7fe6dee4bb454be55d5d06531e9229aef/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932192_0064d8e1aadfb22c338d7bdcb2ad2fc7fe6dee4bb454be55d5d06531e9229aef/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932192_0064d8e1aadfb22c338d7bdcb2ad2fc7fe6dee4bb454be55d5d06531e9229aef/lg.webp&#34;},&#34;ratio&#34;:1.59,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/06/24/709528-dia-de-furia-en-una-concesionaria-portena-que-no-devolvio-un-dinero-que-habia-prometido-devolver">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932192_0064d8e1aadfb22c338d7bdcb2ad2fc7fe6dee4bb454be55d5d06531e9229aef/xs.jpg" title="Día de furia en una concesionaria porteña que no devolvió un dinero que había prometido devolver" alt="Día de furia en una concesionaria porteña que no devolvió un dinero que había prometido devolver">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/06/24/709528-dia-de-furia-en-una-concesionaria-portena-que-no-devolvio-un-dinero-que-habia-prometido-devolver">
<div class="contenido">
<h2>
Día de furia en una concesionaria porteña que no devolvió un dinero que había prometido devolver
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Edificio derrumbado en Surfside, Miami, Florida.  / Foto: AP&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932166_b3a9079e3a7346a76ac7ac0b42054166dfe2d15fc5e10a3f64f3688e207975b2/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932166_b3a9079e3a7346a76ac7ac0b42054166dfe2d15fc5e10a3f64f3688e207975b2/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932166_b3a9079e3a7346a76ac7ac0b42054166dfe2d15fc5e10a3f64f3688e207975b2/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932166_b3a9079e3a7346a76ac7ac0b42054166dfe2d15fc5e10a3f64f3688e207975b2/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932166_b3a9079e3a7346a76ac7ac0b42054166dfe2d15fc5e10a3f64f3688e207975b2/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932166_b3a9079e3a7346a76ac7ac0b42054166dfe2d15fc5e10a3f64f3688e207975b2/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932166_b3a9079e3a7346a76ac7ac0b42054166dfe2d15fc5e10a3f64f3688e207975b2/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932166_b3a9079e3a7346a76ac7ac0b42054166dfe2d15fc5e10a3f64f3688e207975b2/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932166_b3a9079e3a7346a76ac7ac0b42054166dfe2d15fc5e10a3f64f3688e207975b2/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932166_b3a9079e3a7346a76ac7ac0b42054166dfe2d15fc5e10a3f64f3688e207975b2/lg.webp&#34;},&#34;ratio&#34;:1.5,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/06/24/709526-derrumbe-en-miami-hay-4-argentinos-desaparecidos">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932166_b3a9079e3a7346a76ac7ac0b42054166dfe2d15fc5e10a3f64f3688e207975b2/xs.jpg" title="Derrumbe en Miami: hay 4 argentinos desaparecidos" alt="Derrumbe en Miami: hay 4 argentinos desaparecidos">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/06/24/709526-derrumbe-en-miami-hay-4-argentinos-desaparecidos">
<div class="contenido">
<h2>
Derrumbe en Miami: hay 4 argentinos desaparecidos
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932158_a5b84ea3061820d98417c6ff09516fa7ae1eaa32d10b6c886981755d579fb4d8/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932158_a5b84ea3061820d98417c6ff09516fa7ae1eaa32d10b6c886981755d579fb4d8/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932158_a5b84ea3061820d98417c6ff09516fa7ae1eaa32d10b6c886981755d579fb4d8/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932158_a5b84ea3061820d98417c6ff09516fa7ae1eaa32d10b6c886981755d579fb4d8/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932158_a5b84ea3061820d98417c6ff09516fa7ae1eaa32d10b6c886981755d579fb4d8/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932158_a5b84ea3061820d98417c6ff09516fa7ae1eaa32d10b6c886981755d579fb4d8/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932158_a5b84ea3061820d98417c6ff09516fa7ae1eaa32d10b6c886981755d579fb4d8/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932158_a5b84ea3061820d98417c6ff09516fa7ae1eaa32d10b6c886981755d579fb4d8/md.webp&#34;},&#34;ratio&#34;:1.64,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/06/24/709524-se-derrumbo-un-edificio-de-doce-pisos-en-miami-y-hay-al-menos-un-muerto">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932158_a5b84ea3061820d98417c6ff09516fa7ae1eaa32d10b6c886981755d579fb4d8/xs.jpg" title="Se derrumbó un edificio de doce pisos en Miami y hay al menos un muerto" alt="Se derrumbó un edificio de doce pisos en Miami y hay al menos un muerto">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/06/24/709524-se-derrumbo-un-edificio-de-doce-pisos-en-miami-y-hay-al-menos-un-muerto">
<div class="contenido">
<h2>
Se derrumbó un edificio de doce pisos en Miami y hay al menos un muerto
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932118_b48b636c8e1df19128e4d30e37954b2d4d7061dcae91d9c79ad39c8289bb4e3d/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932118_b48b636c8e1df19128e4d30e37954b2d4d7061dcae91d9c79ad39c8289bb4e3d/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932118_b48b636c8e1df19128e4d30e37954b2d4d7061dcae91d9c79ad39c8289bb4e3d/sm.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932118_b48b636c8e1df19128e4d30e37954b2d4d7061dcae91d9c79ad39c8289bb4e3d/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932118_b48b636c8e1df19128e4d30e37954b2d4d7061dcae91d9c79ad39c8289bb4e3d/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932118_b48b636c8e1df19128e4d30e37954b2d4d7061dcae91d9c79ad39c8289bb4e3d/sm.webp&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/06/24/709515-la-afip-prorrogo-el-vencimiento-del-pago-del-monotributo-de-junio">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932118_b48b636c8e1df19128e4d30e37954b2d4d7061dcae91d9c79ad39c8289bb4e3d/xs.jpg" title="La Afip prorrogó el vencimiento del pago del monotributo de junio" alt="La Afip prorrogó el vencimiento del pago del monotributo de junio">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/06/24/709515-la-afip-prorrogo-el-vencimiento-del-pago-del-monotributo-de-junio">
<div class="contenido">
<h2>
La Afip prorrogó el vencimiento del pago del monotributo de junio
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;xs&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932114_542267f80f788f9518c8b72e995602803d78a64bd504ee89441809126e5fa3da/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932114_542267f80f788f9518c8b72e995602803d78a64bd504ee89441809126e5fa3da/xs.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932114_542267f80f788f9518c8b72e995602803d78a64bd504ee89441809126e5fa3da/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932114_542267f80f788f9518c8b72e995602803d78a64bd504ee89441809126e5fa3da/xs.webp&#34;},&#34;ratio&#34;:1.77,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/06/24/709514-argentina-renovara-hoy-ante-la-onu-su-reclamo-por-la-soberania-de-las-islas-malvinas">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/21/932114_542267f80f788f9518c8b72e995602803d78a64bd504ee89441809126e5fa3da/xs.jpg" title="Argentina renovará hoy ante la ONU su reclamo por la soberanía de las Islas Malvinas" alt="Argentina renovará hoy ante la ONU su reclamo por la soberanía de las Islas Malvinas">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/06/24/709514-argentina-renovara-hoy-ante-la-onu-su-reclamo-por-la-soberania-de-las-islas-malvinas">
<div class="contenido">
<h2>
Argentina renovará hoy ante la ONU su reclamo por la soberanía de las Islas Malvinas
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/06/27/705282-el-ultimo-argentino">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="El último argentino" alt="El último argentino">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/06/27/705282-el-ultimo-argentino">
<div class="contenido">
<h2>
El último argentino
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;La atención se normalizó después de la tormenta que afectó el servicio.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/18/82/188207_6d14b71829a5340c4190cf56577394fe5637f327937ff2beb7d0a499a0b99d3c/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/18/82/188207_6d14b71829a5340c4190cf56577394fe5637f327937ff2beb7d0a499a0b99d3c/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/18/82/188207_6d14b71829a5340c4190cf56577394fe5637f327937ff2beb7d0a499a0b99d3c/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/18/82/188207_6d14b71829a5340c4190cf56577394fe5637f327937ff2beb7d0a499a0b99d3c/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/18/82/188207_6d14b71829a5340c4190cf56577394fe5637f327937ff2beb7d0a499a0b99d3c/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/18/82/188207_6d14b71829a5340c4190cf56577394fe5637f327937ff2beb7d0a499a0b99d3c/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/18/82/188207_6d14b71829a5340c4190cf56577394fe5637f327937ff2beb7d0a499a0b99d3c/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/18/82/188207_6d14b71829a5340c4190cf56577394fe5637f327937ff2beb7d0a499a0b99d3c/md.webp&#34;},&#34;ratio&#34;:0,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/06/24/709542-se-restablecio-la-atencion-al-publico-en-las-dependencias-municipales-de-posadas">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/18/82/188207_6d14b71829a5340c4190cf56577394fe5637f327937ff2beb7d0a499a0b99d3c/xs.jpg" title="Se restableció la atención al público en las dependencias municipales de Posadas" alt="Se restableció la atención al público en las dependencias municipales de Posadas">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/06/24/709542-se-restablecio-la-atencion-al-publico-en-las-dependencias-municipales-de-posadas">
<div class="contenido">
<h2>
Se restableció la atención al público en las dependencias municipales de Posadas
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/23/932308_0830dae7e2bac66959f912a473668ce7884143658f2cfdfbb41b1c5b6c8ef30a/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/23/932308_0830dae7e2bac66959f912a473668ce7884143658f2cfdfbb41b1c5b6c8ef30a/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/23/932308_0830dae7e2bac66959f912a473668ce7884143658f2cfdfbb41b1c5b6c8ef30a/sm.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/23/932308_0830dae7e2bac66959f912a473668ce7884143658f2cfdfbb41b1c5b6c8ef30a/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/23/932308_0830dae7e2bac66959f912a473668ce7884143658f2cfdfbb41b1c5b6c8ef30a/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/23/932308_0830dae7e2bac66959f912a473668ce7884143658f2cfdfbb41b1c5b6c8ef30a/sm.webp&#34;},&#34;ratio&#34;:1.69,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/06/24/709541-esta-noche-se-define-el-ganador-de-la-segunda-temporada-de-masterchef-celebrity">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/23/932308_0830dae7e2bac66959f912a473668ce7884143658f2cfdfbb41b1c5b6c8ef30a/xs.jpg" title="Esta noche se define el ganador de la segunda temporada de MasterChef celebrity" alt="Esta noche se define el ganador de la segunda temporada de MasterChef celebrity">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/06/24/709541-esta-noche-se-define-el-ganador-de-la-segunda-temporada-de-masterchef-celebrity">
<div class="contenido">
<h2>
Esta noche se define el ganador de la segunda temporada de MasterChef celebrity
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932262_2c1de08389a9d9a72a1f779e45f16f47bdffd8ee443a9507462b7015aa990494/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932262_2c1de08389a9d9a72a1f779e45f16f47bdffd8ee443a9507462b7015aa990494/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932262_2c1de08389a9d9a72a1f779e45f16f47bdffd8ee443a9507462b7015aa990494/sm.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932262_2c1de08389a9d9a72a1f779e45f16f47bdffd8ee443a9507462b7015aa990494/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932262_2c1de08389a9d9a72a1f779e45f16f47bdffd8ee443a9507462b7015aa990494/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932262_2c1de08389a9d9a72a1f779e45f16f47bdffd8ee443a9507462b7015aa990494/sm.webp&#34;},&#34;ratio&#34;:2.03,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/06/24/709539-el-desafio-de-reconocer-los-trastornos-de-conductas-alimentarias">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932262_2c1de08389a9d9a72a1f779e45f16f47bdffd8ee443a9507462b7015aa990494/xs.jpg" title="El desafío de reconocer los trastornos de conductas alimentarias" alt="El desafío de reconocer los trastornos de conductas alimentarias">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/06/24/709539-el-desafio-de-reconocer-los-trastornos-de-conductas-alimentarias">
<div class="contenido">
<h2>
El desafío de reconocer los trastornos de conductas alimentarias
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/md.webp&#34;},&#34;ratio&#34;:1.77,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/06/24/709538-kulfas-afirmo-que-se-garantizara-el-abastecimiento-de-carnes-a-precios-razonables">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932260_6140d17a74548dac29c2cc7f977358ea8c6609017eb196817ebf7bb4af7e52b0/xs.jpg" title="Kulfas afirmó que se garantizará el abastecimiento de carnes a precios razonables" alt="Kulfas afirmó que se garantizará el abastecimiento de carnes a precios razonables">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/06/24/709538-kulfas-afirmo-que-se-garantizara-el-abastecimiento-de-carnes-a-precios-razonables">
<div class="contenido">
<h2>
Kulfas afirmó que se garantizará el abastecimiento de carnes a precios razonables
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Se evitó que las llamas se extendieran a viviendas lindantes. Foto: Policía de Misiones&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932248_e69ed2d7192c90a2e189d07f77a355530e36b18a4e7f6b741cd1b5787eb0c703/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932248_e69ed2d7192c90a2e189d07f77a355530e36b18a4e7f6b741cd1b5787eb0c703/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932248_e69ed2d7192c90a2e189d07f77a355530e36b18a4e7f6b741cd1b5787eb0c703/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932248_e69ed2d7192c90a2e189d07f77a355530e36b18a4e7f6b741cd1b5787eb0c703/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932248_e69ed2d7192c90a2e189d07f77a355530e36b18a4e7f6b741cd1b5787eb0c703/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932248_e69ed2d7192c90a2e189d07f77a355530e36b18a4e7f6b741cd1b5787eb0c703/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932248_e69ed2d7192c90a2e189d07f77a355530e36b18a4e7f6b741cd1b5787eb0c703/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932248_e69ed2d7192c90a2e189d07f77a355530e36b18a4e7f6b741cd1b5787eb0c703/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932248_e69ed2d7192c90a2e189d07f77a355530e36b18a4e7f6b741cd1b5787eb0c703/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932248_e69ed2d7192c90a2e189d07f77a355530e36b18a4e7f6b741cd1b5787eb0c703/lg.webp&#34;},&#34;ratio&#34;:2,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/06/24/709537-incendio-consumio-una-carpinteria-en-dos-de-mayo">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/93/22/932248_e69ed2d7192c90a2e189d07f77a355530e36b18a4e7f6b741cd1b5787eb0c703/xs.jpg" title="Incendio consumió una carpintería en Dos de Mayo" alt="Incendio consumió una carpintería en Dos de Mayo">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/06/24/709537-incendio-consumio-una-carpinteria-en-dos-de-mayo">
<div class="contenido">
<h2>
Incendio consumió una carpintería en Dos de Mayo
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2021/06/23/709407-a-6-meses-de-la-aprobacion-de-la-ive-todas-las-provincias-la-estan-aplicando" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="margin:1rem 0;">
<ins data-revive-zoneid="17" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="60" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="53" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="51" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="margin:1rem 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8464688701" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="64" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8998943262" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
 <div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="A 6 meses de la aprobación de la IVE todas las provincias la están aplicando  | EL TERRITORIO noticias de Misiones." src="/images/custom/logo-footer.png" title="A 6 meses de la aprobación de la IVE todas las provincias la están aplicando  | EL TERRITORIO noticias de Misiones.">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2021 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="126077767371717b7d7c52777e667760607b667d607b7d3c717d7f3c7360">[email&#160;protected]</a> - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0d7d786f61646e64696c694d686179687f7f6479627f6462236e6260236c7f">[email&#160;protected]</a><br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
 </a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.4.1.min.js?_v=169"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.3.1.min.js?_v=169" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=169"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=169"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=169"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=169"></script>
<script defer src="/javascripts/toast.min.js?_v=169" async=""></script>
<link href="/stylesheets/toast.min.css?_v=169" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=169"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script defer src="/javascripts/firebase.js?_v=169"></script>
<script>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo d-none">
<div>
<style>
.ResponsiveMovilDesktop { width: 320px; height: 50px; }
@media(min-width: 500px) { .ResponsiveMovilDesktop { width: 468px; height: 60px; } }
@media(min-width: 768px) { .ResponsiveMovilDesktop { width: 728px; height: 90px; } }
@media(min-width: 1010px) { .ResponsiveMovilDesktop { width: 970px; height: 90px; } }
@media(min-width: 1240px) { .ResponsiveMovilDesktop { width: 1200px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle ResponsiveMovilDesktop" style="display:inline-block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="5336573698"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<button type="button" class="btn btn-dark" onclick="cerrarZonaZocalo(this)">X</button>
</div>
</div>
<script>
                    if (!getCookie(cookieAdserverZonaZocalo+'-undefined')) {
                            
                            $('.adserver-zona-zocalo').removeClass("d-none");
                        
                    }
                </script>
<div class="background-on-popup"></div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6647692b1c9fe106',m:'0343d944babd81ccde4b6bd642392f8d5eca8260-1624552962-1800-ASit9p566Uwfu6PGKfLtJtSMjqIEuLjY+QO/74E+CjfcI7NlhGhGQa2567eSf72/1ajKbiwOYiZMpTdhtfKBNbgcMz++vEd6F+rIQs+D4woiaBjmx3Ew50JOaOyuxwA/tMYp+/tF9AdwvT5CqNW6fK4lYbCXoYjq5B9eFc9Pend+xI3C2u4Z7iPME1Qil44jcznKBhg8DzrX4zmaLiKmWPc1Djincd2vQHeKiL+d0Hze4MboHbjxPajX8Vp63Rm5pw==',s:[0x4223ce8469,0x89851a7340],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6647692b1c9fe106","version":"2021.5.2","r":1,"token":"7611cac5efdd487798e77c12502ebb93","si":10}'></script>
</body>
</html>