<!doctype html>
<html lang="es">
<head>
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false" async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3218922-6');

    const invitedUser = JSON.parse('["UA-33763510-6"]');
    for (let user of invitedUser) {
      if(user){
        gtag('config', user);
      }
    }

  </script>
<title>Nuevo confinamiento que dispuso Nación alcanza a 16 comunas de Misiones | EL TERRITORIO noticias de Misiones.</title>
<meta name="description" content="El presidente, Alberto Fernández, determinó restricciones de circulación por nueve días en el Amba y en zonas de alto riesgo por la explosión de casos de Covid-19">
<meta name="keywords" content="">

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2021/05/21/705071-nuevo-confinamiento-que-dispuso-nacion-alcanza-a-16-comunas-de-misiones" />

<link rel="amphtml" href="/amp/noticias/2021/05/21/705071-nuevo-confinamiento-que-dispuso-nacion-alcanza-a-16-comunas-de-misiones" />
<meta name="theme-color" content="#d52128" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=148" rel="stylesheet">
<link href="/stylesheets/styles.css?_v=148" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=148" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=148" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=148">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=148">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=148">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=148">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900470_4b03649c4ede126370857bf648a88122899f4f1e19b5e213352a0575df618d7c/sm.jpg">
<meta property="og:title" content="Nuevo confinamiento que dispuso Nación alcanza a 16 comunas de Misiones | EL TERRITORIO noticias de Misiones.">
<meta property="og:description" content="El presidente, Alberto Fernández, determinó restricciones de circulación por nueve días en el Amba y en zonas de alto riesgo por la explosión de casos de Covid-19">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2021/05/21/705071-nuevo-confinamiento-que-dispuso-nacion-alcanza-a-16-comunas-de-misiones">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Nuevo confinamiento que dispuso Nación alcanza a 16 comunas de Misiones | EL TERRITORIO noticias de Misiones.">
<meta name="twitter:description" content="El presidente, Alberto Fernández, determinó restricciones de circulación por nueve días en el Amba y en zonas de alto riesgo por la explosión de casos de Covid-19">
<meta name="twitter:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900470_4b03649c4ede126370857bf648a88122899f4f1e19b5e213352a0575df618d7c/sm.jpg">
<script defer src="/javascripts/custom/custom.js?_v=148"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":1440},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":1440}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script>
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-5G9TGTNE0Y"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_15311.js" async></script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_intext_16451.js" async></script>
</head>
<body class="page-noticia">
<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
viernes 21 de mayo de 2021
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/04n.png" alt="Muy nuboso">
17.7ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Nuevo confinamiento que dispuso Nación alcanza a 16 comunas de Misiones | EL TERRITORIO noticias de Misiones." alt="Nuevo confinamiento que dispuso Nación alcanza a 16 comunas de Misiones | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=148" class="logo img-fluid lazyload" title="Nuevo confinamiento que dispuso Nación alcanza a 16 comunas de Misiones | EL TERRITORIO noticias de Misiones." alt="Nuevo confinamiento que dispuso Nación alcanza a 16 comunas de Misiones | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=148" class="lazyload" title="Nuevo confinamiento que dispuso Nación alcanza a 16 comunas de Misiones | EL TERRITORIO noticias de Misiones." alt="Nuevo confinamiento que dispuso Nación alcanza a 16 comunas de Misiones | EL TERRITORIO noticias de Misiones.">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/deportes" style="color: #ffffff">Deportes</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/la-region/" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo/" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/cultura/" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/coronavirus/" style="color: #ffffff;background: #d52128"> Coronavirus</a>
<a class="dropdown-item" href="/elecciones/" style="color: #ffffff;background: #d52128"> Elecciones</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo/" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia/" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/territorio-fun/" style="color: #ffffff;background: #d52128"> Territorio Fun</a>
<a class="dropdown-item" href="/los-cuentos/" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula/" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>

<a class="dropdown-item" href="/viajes-turismo/" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante/" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata/" style="color: #ffffff;background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal/" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia/" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio/" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main>
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="2740844029" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #d52128">
<a href="/edicion-impresa-misiones-y-la-region/" class="" style="color:#FFFFFF !important;">
<span>
Misiones y la region
</span>
</a>
</span>
</div>
</div>
<h2 class="volanta">Son las de los departamentos de Apóstoles, Cainguás, Eldorado y Montecarlo</h2>
<h1>Nuevo confinamiento que dispuso Nación alcanza a 16 comunas de Misiones</h1>
<h3>El presidente, Alberto Fernández, determinó restricciones de circulación por nueve días en el Amba y en zonas de alto riesgo por la explosión de casos de Covid-19</h3>
<div class="fecha-autor">
<span class="fecha">viernes 21 de mayo de 2021 | 6:07hs.</span>
</div>
<div class="noticia-imagen">
<div class="img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Testeos y aislamiento, más que nunca, claves para cortar la cadena de contagios. Foto: Marcelo Rodríguez&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900470_4b03649c4ede126370857bf648a88122899f4f1e19b5e213352a0575df618d7c/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900470_4b03649c4ede126370857bf648a88122899f4f1e19b5e213352a0575df618d7c/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900470_4b03649c4ede126370857bf648a88122899f4f1e19b5e213352a0575df618d7c/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900470_4b03649c4ede126370857bf648a88122899f4f1e19b5e213352a0575df618d7c/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900470_4b03649c4ede126370857bf648a88122899f4f1e19b5e213352a0575df618d7c/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900470_4b03649c4ede126370857bf648a88122899f4f1e19b5e213352a0575df618d7c/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900470_4b03649c4ede126370857bf648a88122899f4f1e19b5e213352a0575df618d7c/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900470_4b03649c4ede126370857bf648a88122899f4f1e19b5e213352a0575df618d7c/md.webp&#34;},&#34;ratio&#34;:1.49,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=148" title="Nuevo confinamiento que dispuso Nación alcanza a 16 comunas de Misiones" alt="Nuevo confinamiento que dispuso Nación alcanza a 16 comunas de Misiones">
<div class="play-button" style="display:none">
 <span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="epigrafe lazyload">
<div class="d-none show-on-desktop">Testeos y aislamiento, más que nunca, claves para cortar la cadena de contagios. Foto: Marcelo Rodríguez</div>
<div class="d-none show-on-mobile">Testeos y aislamiento, más que nunca, claves para cortar la cadena de contagios. Foto: Marcelo Rodríguez</div>
</div>
<div class="contenido ">
<p>El presidente, Alberto Fern&aacute;ndez, anunci&oacute; ayer a trav&eacute;s de un mensaje a la ciudadan&iacute;a que desde la cero hora del s&aacute;bado 22 hasta el 30 de mayo quedan suspendidas todas las actividades no esenciales en las zonas de alto riesgo o alarma epidemiol&oacute;gica, para bajar la curva de contagios y muertes por coronavirus.</p><div class="adserver-zonas-noticias" data-index="0"></div><p>El nuevo confinamiento por nueve d&iacute;as contempla al &Aacute;rea Metropolitana de Buenos Aires (Amba) y zonas de alto riesgo por la explosi&oacute;n de casos de Covid-19, y en ese sentido establece que s&oacute;lo se podr&aacute; circular en las cercan&iacute;as del domicilio, entre las 6 de la ma&ntilde;ana y las 1.</p><div class="adserver-zonas-noticias" data-index="1"></div><p>Seg&uacute;n el monitoreo nacional epidemiol&oacute;gico, en Misiones son zona de riesgo cuatro departamentos: Ap&oacute;stoles, Caingu&aacute;s, Eldorado y Montecarlo, donde se encuentran los municipios de Ap&oacute;stoles, San Jos&eacute;, Tres Capones, Azara, Campo Grande, Arist&oacute;bulo del Valle, Dos de Mayo, Salto Encantado, Eldorado, Colonia Delicia, Colonia Victoria, Santiago de Liniers, 9 de Julio; Montecarlo, Puerto Piray y Caraguatay.</p><div class="adserver-zonas-noticias" data-index="2"></div><p>Eldorado, por citar un ejemplo, antes de conocerse las medidas del mandatario nacional, dispuso de medidas restrictivas por recomendaci&oacute;n del Comit&eacute; de Crisis (ver p&aacute;gina 4). No obstante, m&aacute;s all&aacute; de esos cuatro departamentos el decreto no impactar&aacute; en el resto de la provincia.</p><div class="adserver-zonas-noticias" data-index="3"></div><p>&ldquo;Son nueve d&iacute;as y tres d&iacute;as h&aacute;biles&rdquo;, enfatiz&oacute; y recomend&oacute; quedarse cada uno en sus hogares. Lo hizo en un mensaje en cadena nacional tras haberse registrado ayer 35.884 nuevos contagios.</p><div class="adserver-zonas-noticias" data-index="4"></div><p>Previo al anuncio, Fern&aacute;ndez mantuvo reuniones virtuales con los gobernadores. En ese sentido, el diputado misionero, Mart&iacute;n Cesino, integrante del Comit&eacute; Cient&iacute;fico, que ayer, junto a otros funcionarios gubernamentales particip&oacute; de esas reuniones sostuvo &ldquo;vamos a esperar las definiciones en el contexto general pero Misiones plante&oacute; cu&aacute;l es la realidad de su situaci&oacute;n epidemiol&oacute;gica, sanitaria y econ&oacute;mica&rdquo;.</p><div class="adserver-zonas-noticias" data-index="5"></div><p>&ldquo;Misiones no plante&oacute; ni va a plantear restricciones porque no tener el sistema fases nos permite seguir transitando la pandemia cuidando la salud como tambi&eacute;n que todos los sectores econ&oacute;micos y productivos sigan trabajando con normativas, protocolos y autorizaciones. Vamos a seguir avanzando de la misma manera&rdquo; dijo en di&aacute;logo con Ac&aacute; te lo Contamos por Radioactiva 100.7</p><div class="adserver-zonas-noticias" data-index="6"></div><p>El mandatario asegur&oacute; que &ldquo;estamos viviendo el peor momento desde que comenz&oacute; la pandemia, el peor momento de casos y de muertes&rdquo; y agreg&oacute; que &ldquo;no es momento de especulaciones&rdquo; y de &ldquo;negar la situaci&oacute;n, en medio de las irreparables vidas perdidas&rdquo;.</p><div class="adserver-zonas-noticias" data-index="7"></div><p>&ldquo;El primero que debe cuidar la salud de todos y todas es el Estado. El Estado jam&aacute;s debe hacerse el distra&iacute;do. Es indudable que tengo el deber de cuidar la salud de los argentinos porque la ley me lo impone, pero por encima de ese deber legar siento el deber &eacute;tico&rdquo;, remarc&oacute;. Anunci&oacute; que se restringe la circulaci&oacute;n en todas las zonas del pa&iacute;s que se encuadren en alto riesgo o en alarma epidemiol&oacute;gica.</p><div class="adserver-zonas-noticias" data-index="8"></div><p>En ese marco, quedar&aacute;n suspendidas las actividades sociales, econ&oacute;micas, educativas, religiosas y deportivas en forma presencial. S&oacute;lo se podr&aacute; circular en las cercan&iacute;as del domicilio, entre las 6 de la ma&ntilde;ana y las 18 horas, o por razones especialmente autorizadas.</p><div class="adserver-zonas-noticias" data-index="9"></div><p>Por su parte estar&aacute;n habilitados los comercios esenciales, los comercios con env&iacute;o a domicilio y para llevar.</p><div class="adserver-zonas-noticias" data-index="10"></div><p><strong>Senado: Emergencia Covid</strong></p><div class="adserver-zonas-noticias" data-index="11"></div><p>El Senado de la Naci&oacute;n aprob&oacute; la noche de ayer en sesi&oacute;n especial y gir&oacute; a la C&aacute;mara de Diputados el proyecto de ley enviado por el Poder Ejecutivo de &ldquo;Emergencia Covid&rdquo; que establece un marco normativo sobre par&aacute;metros de riesgo epidemiol&oacute;gico y sanitario para combatir el contagio de coronavirus en medio de la pandemia que azota a la Argentina.&nbsp;</p><div class="adserver-zonas-noticias" data-index="12"></div><p><strong>Restablecen feriado puente el lunes 24</strong><br>Con la decisi&oacute;n del gobierno nacional de declarar nueve d&iacute;as seguidos de confinamiento a partir de las 0 horas del s&aacute;bado y hasta el domingo 30 de mayo, se decidi&oacute; dar marcha atr&aacute;s con la medida que se hab&iacute;a tomado hace tan s&oacute;lo una semana y restablecer el feriado puente del 24 de mayo.</p><div class="adserver-zonas-noticias" data-index="13"></div><p>De esta manera, el pr&oacute;ximo lunes 24 (puente) y el martes 25 (D&iacute;a de la Revoluci&oacute;n) ser&aacute;n feriados.</p><div class="adserver-zonas-noticias" data-index="14"></div><p>El mi&eacute;rcoles pasado el gobierno hab&iacute;a resuelto que lo mejor para evitar el movimiento de personas era postergar el d&iacute;a festivo del 24 que hab&iacute;a sido establecido en noviembre del a&ntilde;o pasado con el decreto 947/2020 para complementar el feriado del martes 25 de mayo. Se buscaba evitar que una gran cantidad de personas se movilice por el fin de semana largo luego de lo que sucedi&oacute; en Semana Santa, cuando m&aacute;s de 4,2 millones de turistas viajaron por la Argentina.</p><div class="adserver-zonas-noticias" data-index="15"></div><p><br><strong>Principales medidas</strong><br><em>Circulaci&oacute;n<br></em>Se restringe la circulaci&oacute;n en todas las zonas del pa&iacute;s que se encuadren en Alto riesgo o en Alarma epidemiol&oacute;gica.</p><div class="adserver-zonas-noticias" data-index="16"></div><p><em>Actividades</em><br>Quedar&aacute;n suspendidas las actividades sociales, econ&oacute;micas, educativas, religiosas y deportivas en forma presencial.</p><div class="adserver-zonas-noticias" data-index="17"></div><p><em>Esenciales</em><br>Estar&aacute;n habilitados los comercios esenciales, los comercios con env&iacute;o a domicilio y para llevar.</p><div class="adserver-zonas-noticias" data-index="18"></div><p><em>Cerca del domicilio</em><br>S&oacute;lo se podr&aacute; circular en las cercan&iacute;as del domicilio, entre las 6 de la ma&ntilde;ana y las 18, o por razones autorizadas.</p><div class="adserver-zonas-noticias" data-index="19"></div><p>&nbsp;</p><p><strong>Nota relacinada</strong></p><div class="adserver-zonas-noticias" data-index="20"></div><p><a class="list-group-item" href="https://www.elterritorio.com.ar/noticias/2021/05/21/705072-misiones-con-un-pico-de-183-contagios-y-el-pais-con-35884"> <strong>Misiones con un pico de 183 contagios, y el pa&iacute;s con 35.884</strong></a></p><div class="adserver-zonas-noticias" data-index="21"></div>
</div>
<div class="noticia-tags">
<div class="titulo">Temas de esta nota</div>
<div class="tags">
<a class="tag btn" href="/tag/80/alerta-sanitaria">
Alerta sanitaria
</a>
</div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F05%2F21%2F705071-nuevo-confinamiento-que-dispuso-nacion-alcanza-a-16-comunas-de-misiones" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Nuevo%20confinamiento%20que%20dispuso%20Naci%C3%B3n%20alcanza%20a%2016%20comunas%20de%20Misiones&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F05%2F21%2F705071-nuevo-confinamiento-que-dispuso-nacion-alcanza-a-16-comunas-de-misiones" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F05%2F21%2F705071-nuevo-confinamiento-que-dispuso-nacion-alcanza-a-16-comunas-de-misiones&title=Nuevo%20confinamiento%20que%20dispuso%20Naci%C3%B3n%20alcanza%20a%2016%20comunas%20de%20Misiones&summary=Son%20las%20de%20los%20departamentos%20de%20Ap%C3%B3stoles%2C%20Caingu%C3%A1s%2C%20Eldorado%20y%20Montecarlo" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F05%2F21%2F705071-nuevo-confinamiento-que-dispuso-nacion-alcanza-a-16-comunas-de-misiones&description=Nuevo%20confinamiento%20que%20dispuso%20Naci%C3%B3n%20alcanza%20a%2016%20comunas%20de%20Misiones" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="705071" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,705071)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,705071)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,705071)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,705071)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,705071)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2021/05/21/705071-nuevo-confinamiento-que-dispuso-nacion-alcanza-a-16-comunas-de-misiones" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/05/21/705072-misiones-con-un-pico-de-183-contagios-y-el-pais-con-35884">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Misiones con un pico de 183 contagios, y el país con 35.884" alt="Misiones con un pico de 183 contagios, y el país con 35.884">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/05/21/705072-misiones-con-un-pico-de-183-contagios-y-el-pais-con-35884">
<div class="contenido">
<h2>
Misiones con un pico de 183 contagios, y el país con 35.884
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Se encontraba internada en el Hospital Neonatal. Foto: archivo el territorio&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900407_eb5c86158f66c6a84910b7ea5e9f1db43e19f952b2947bc7b7fb03f6e78ad38d/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900407_eb5c86158f66c6a84910b7ea5e9f1db43e19f952b2947bc7b7fb03f6e78ad38d/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900407_eb5c86158f66c6a84910b7ea5e9f1db43e19f952b2947bc7b7fb03f6e78ad38d/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900407_eb5c86158f66c6a84910b7ea5e9f1db43e19f952b2947bc7b7fb03f6e78ad38d/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900407_eb5c86158f66c6a84910b7ea5e9f1db43e19f952b2947bc7b7fb03f6e78ad38d/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900407_eb5c86158f66c6a84910b7ea5e9f1db43e19f952b2947bc7b7fb03f6e78ad38d/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900407_eb5c86158f66c6a84910b7ea5e9f1db43e19f952b2947bc7b7fb03f6e78ad38d/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900407_eb5c86158f66c6a84910b7ea5e9f1db43e19f952b2947bc7b7fb03f6e78ad38d/md.webp&#34;},&#34;ratio&#34;:1.5,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/05/21/705035-le-dieron-el-alta-a-la-nina-internada-tras-abortar">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900407_eb5c86158f66c6a84910b7ea5e9f1db43e19f952b2947bc7b7fb03f6e78ad38d/xs.jpg" title="Le dieron el alta a la niña internada  tras abortar" alt="Le dieron el alta a la niña internada  tras abortar">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/05/21/705035-le-dieron-el-alta-a-la-nina-internada-tras-abortar">
<div class="contenido">
<h3 class="volanta">
Advierten que no “hay evidencia de que fue provocado”
</h3>
<h2>
Le dieron el alta a la niña internada tras abortar
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/05/21/705065-santo-tome-confirma-la-circulacion-de-la-cepa-manaos">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Santo Tomé confirma la circulación de la cepa Manaos" alt="Santo Tomé confirma la circulación de la cepa Manaos">
 </picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/05/21/705065-santo-tome-confirma-la-circulacion-de-la-cepa-manaos">
<div class="contenido">
<h3 class="volanta">
Variantes
</h3>
<h2>
Santo Tomé confirma la circulación de la cepa Manaos
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/05/21/705064-suman-trece-los-municipios-que-restringen-actividades">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Suman trece los municipios que restringen actividades" alt="Suman trece los municipios que restringen actividades">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/05/21/705064-suman-trece-los-municipios-que-restringen-actividades">
<div class="contenido">
<h3 class="volanta">
Comités de Crisis definen restricción horaria y reuniones familiares
</h3>
<h2>
Suman trece los municipios que restringen actividades
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/05/21/705037-el-uso-del-suelo-uno-de-los-factores-de-la-crisis-hidrica">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="El uso del suelo, uno de los factores de la crisis hídrica " alt="El uso del suelo, uno de los factores de la crisis hídrica ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/05/21/705037-el-uso-del-suelo-uno-de-los-factores-de-la-crisis-hidrica">
<div class="contenido">
<h3 class="volanta">
Misiones
</h3>
<h2>
El uso del suelo, uno de los factores de la crisis hídrica
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/05/21/705036-refuerzan-plantel-de-maternidad--en-el-samic">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Refuerzan plantel de maternidad    en el Samic " alt="Refuerzan plantel de maternidad    en el Samic ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/05/21/705036-refuerzan-plantel-de-maternidad--en-el-samic">
<div class="contenido">
<h3 class="volanta">
Oberá
</h3>
<h2>
Refuerzan plantel de maternidad en el Samic
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/05/21/705021-factores-de-riesgo-para-la-poblacion-entre-18-y-40-anos">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Factores de riesgo para la  población entre 18 y 40 años" alt="Factores de riesgo para la  población entre 18 y 40 años">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/05/21/705021-factores-de-riesgo-para-la-poblacion-entre-18-y-40-anos">
<div class="contenido">
<h2>
Factores de riesgo para la población entre 18 y 40 años
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El fisicoculturista obereño Orlando Batista fue hallado autor del delito de lesiones gravísimas doblemente calificadas contra su ex concubina, Yenifer Guayaré. “Por fin se hizo justicia”, afirmó\r\nla víctima.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900468_863b6569b71e4a4f1aaa9b4f96764e9ae9ae4d72d767cdfa9b122e16e40ee0bd/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900468_863b6569b71e4a4f1aaa9b4f96764e9ae9ae4d72d767cdfa9b122e16e40ee0bd/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900468_863b6569b71e4a4f1aaa9b4f96764e9ae9ae4d72d767cdfa9b122e16e40ee0bd/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900468_863b6569b71e4a4f1aaa9b4f96764e9ae9ae4d72d767cdfa9b122e16e40ee0bd/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900468_863b6569b71e4a4f1aaa9b4f96764e9ae9ae4d72d767cdfa9b122e16e40ee0bd/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900468_863b6569b71e4a4f1aaa9b4f96764e9ae9ae4d72d767cdfa9b122e16e40ee0bd/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900468_863b6569b71e4a4f1aaa9b4f96764e9ae9ae4d72d767cdfa9b122e16e40ee0bd/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900468_863b6569b71e4a4f1aaa9b4f96764e9ae9ae4d72d767cdfa9b122e16e40ee0bd/md.webp&#34;},&#34;ratio&#34;:1.65,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/05/21/705053-nueve-anos-de-carcel-por-dejar-cuadriplejica-a-su-ex-pareja">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900468_863b6569b71e4a4f1aaa9b4f96764e9ae9ae4d72d767cdfa9b122e16e40ee0bd/xs.jpg" title="Nueve años de cárcel por dejar  cuadripléjica a su ex pareja" alt="Nueve años de cárcel por dejar  cuadripléjica a su ex pareja">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/05/21/705053-nueve-anos-de-carcel-por-dejar-cuadriplejica-a-su-ex-pareja">
<div class="contenido">
<h3 class="volanta">
Javier Orlando Batista llegó al juicio en libertad y ayer quedó detenido
</h3>
<h2>
Nueve años de cárcel por dejar cuadripléjica a su ex pareja
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Blanca Suárez (43) espera la fecha del juicio para volver a San Miguel del Monte. Foto: Sixto Fariña&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900457_f96d80dcc625e06de598945482ff8b4605324c999bcca8e70d6818ebb7b76dec/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900457_f96d80dcc625e06de598945482ff8b4605324c999bcca8e70d6818ebb7b76dec/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900457_f96d80dcc625e06de598945482ff8b4605324c999bcca8e70d6818ebb7b76dec/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900457_f96d80dcc625e06de598945482ff8b4605324c999bcca8e70d6818ebb7b76dec/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900457_f96d80dcc625e06de598945482ff8b4605324c999bcca8e70d6818ebb7b76dec/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900457_f96d80dcc625e06de598945482ff8b4605324c999bcca8e70d6818ebb7b76dec/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900457_f96d80dcc625e06de598945482ff8b4605324c999bcca8e70d6818ebb7b76dec/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900457_f96d80dcc625e06de598945482ff8b4605324c999bcca8e70d6818ebb7b76dec/md.webp&#34;},&#34;ratio&#34;:1.34,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/05/21/705066-la-conmovedora-historia-de-una-victima-misionera-de-la-masacre-de-monte">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900457_f96d80dcc625e06de598945482ff8b4605324c999bcca8e70d6818ebb7b76dec/xs.jpg" title="La conmovedora historia de una víctima misionera  de la masacre de monte" alt="La conmovedora historia de una víctima misionera  de la masacre de monte">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/05/21/705066-la-conmovedora-historia-de-una-victima-misionera-de-la-masacre-de-monte">
<div class="contenido">
<h3 class="volanta">
Homenajes pandémicos y la espera de una fecha de juicio
</h3>
<h2>
La conmovedora historia de una víctima misionera de la masacre de monte
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/05/21/705072-misiones-con-un-pico-de-183-contagios-y-el-pais-con-35884">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Misiones con un pico de 183 contagios, y el país con 35.884" alt="Misiones con un pico de 183 contagios, y el país con 35.884">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/05/21/705072-misiones-con-un-pico-de-183-contagios-y-el-pais-con-35884">
<div class="contenido">
<h2>
Misiones con un pico de 183 contagios, y el país con 35.884
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900455_50ea338edae71fe159e7a5e07d1578bbcb40a0110590291c622bae8f8f31371c/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900455_50ea338edae71fe159e7a5e07d1578bbcb40a0110590291c622bae8f8f31371c/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900455_50ea338edae71fe159e7a5e07d1578bbcb40a0110590291c622bae8f8f31371c/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900455_50ea338edae71fe159e7a5e07d1578bbcb40a0110590291c622bae8f8f31371c/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900455_50ea338edae71fe159e7a5e07d1578bbcb40a0110590291c622bae8f8f31371c/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900455_50ea338edae71fe159e7a5e07d1578bbcb40a0110590291c622bae8f8f31371c/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900455_50ea338edae71fe159e7a5e07d1578bbcb40a0110590291c622bae8f8f31371c/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900455_50ea338edae71fe159e7a5e07d1578bbcb40a0110590291c622bae8f8f31371c/md.webp&#34;},&#34;ratio&#34;:1.49,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:0},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:0},&#34;2x3&#34;:{&#34;x&#34;:34,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/05/21/705061-boca-sin-gol-y-clasificacion-en-espera">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/90/04/900455_50ea338edae71fe159e7a5e07d1578bbcb40a0110590291c622bae8f8f31371c/xs.jpg" title="Boca, sin gol  y clasificación en espera" alt="Boca, sin gol  y clasificación en espera">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/05/21/705061-boca-sin-gol-y-clasificacion-en-espera">
<div class="contenido">
<h2>
Boca, sin gol y clasificación en espera
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/05/21/705052-detuvieron-a-acusado-de-violar-a-su-hijastra">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Detuvieron a acusado de violar a su hijastra" alt="Detuvieron a acusado de violar a su hijastra">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/05/21/705052-detuvieron-a-acusado-de-violar-a-su-hijastra">
<div class="contenido">
<h3 class="volanta">
El caso se registró en Posadas
</h3>
<h2>
Detuvieron a acusado de violar a su hijastra
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2021/05/21/705071-nuevo-confinamiento-que-dispuso-nacion-alcanza-a-16-comunas-de-misiones" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="margin:1rem 0;">
<ins data-revive-zoneid="17" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="60" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="53" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="51" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<div style="margin:1rem 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8464688701" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="64" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8998943262" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Nuevo confinamiento que dispuso Nación alcanza a 16 comunas de Misiones | EL TERRITORIO noticias de Misiones." src="/images/custom/logo-footer.png" title="Nuevo confinamiento que dispuso Nación alcanza a 16 comunas de Misiones | EL TERRITORIO noticias de Misiones.">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2021 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="285a4d4c494b4b414746684d445c4d5a5a415c475a4147064b474506495a">[email&#160;protected]</a> - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="83f3f6e1efeae0eae7e2e7c3e6eff7e6f1f1eaf7ecf1eaecade0eceeade2f1">[email&#160;protected]</a><br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.4.1.min.js?_v=148"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.3.1.min.js?_v=148" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=148"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=148"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=148"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=148"></script>
<script defer src="/javascripts/toast.min.js?_v=148" async=""></script>
<link href="/stylesheets/toast.min.css?_v=148" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=148"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script defer src="/javascripts/firebase.js?_v=148"></script>
<script async>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo">
<div>
<style>
.ResponsiveMovilDesktop { width: 320px; height: 50px; }
@media(min-width: 500px) { .ResponsiveMovilDesktop { width: 468px; height: 60px; } }
@media(min-width: 768px) { .ResponsiveMovilDesktop { width: 728px; height: 90px; } }
@media(min-width: 1010px) { .ResponsiveMovilDesktop { width: 970px; height: 90px; } }
@media(min-width: 1240px) { .ResponsiveMovilDesktop { width: 1200px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle ResponsiveMovilDesktop" style="display:inline-block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="5336573698"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<button type="button" class="btn btn-dark" onclick="cerrarZonaZocalo(this)">X</button>
</div>
</div>
<div class="background-on-popup"></div>
</body>
</html>