<!doctype html>
<html lang="es">
<head>
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//openweathermap.org">
<link rel="dns-prefetch" href="//ajax.cloudflare.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//syndication.twitter.com" />
<link rel="dns-prefetch" href="//platform.instagram.com" />
<link rel="dns-prefetch" href="//www.instagram.com" />
<link rel="dns-prefetch" href="//www.tiktok.com" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//cdn.syndication.twimg.com" />
<link rel="dns-prefetch" href="//youtube.com" />
<link rel="dns-prefetch" href="//elterritorio1.cdn.net.ar">

<script data-cfasync="false" async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-3218922-6');
  </script>
<title>Retuvieron más de 100 motos en operativo de seguridad provincial | EL TERRITORIO noticias de Misiones.</title>
<meta name="description" content="">
<meta name="keywords" content="">

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2021/04/15/700478-retuvieron-mas-de-100-motos-en-operativo-de-seguridad-provincial" />

<link rel="amphtml" href="/amp/noticias/2021/04/15/700478-retuvieron-mas-de-100-motos-en-operativo-de-seguridad-provincial" />
<meta name="theme-color" content="#d52128" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=140" rel="stylesheet">
<link href="/stylesheets/styles.css?_v=140" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=140" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=140" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=140">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=140">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=140">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=140">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722440_af51e3e0c541c8bc04838abb0cbcd29c344da4009ef2bab9620f67c8e3a337b5/sm.jpg">
<meta property="og:title" content="Retuvieron más de 100 motos en operativo de seguridad provincial | EL TERRITORIO noticias de Misiones.">
<meta property="og:description" content="">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2021/04/15/700478-retuvieron-mas-de-100-motos-en-operativo-de-seguridad-provincial">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Retuvieron más de 100 motos en operativo de seguridad provincial | EL TERRITORIO noticias de Misiones.">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722440_af51e3e0c541c8bc04838abb0cbcd29c344da4009ef2bab9620f67c8e3a337b5/sm.jpg">
<script defer src="/javascripts/custom/custom.js?_v=140"></script>
<script data-cfasync="false" rel="preload">
  const cookiesBanners = {"zonaBannerZocalo":{"nombre":"zona-banner-zocalo-1","minutosExpire":1440},"zonaBannerPopup":{"nombre":"zona-banner-popup-1","minutosExpire":1440}};
</script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script>
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-5G9TGTNE0Y"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_15311.js" async></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="page-noticia">
<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
jueves 15 de abril de 2021
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/10d.png" alt="Lluvia ligera">
26.5ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Retuvieron más de 100 motos en operativo de seguridad provincial | EL TERRITORIO noticias de Misiones." alt="Retuvieron más de 100 motos en operativo de seguridad provincial | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
 <i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=140" class="logo img-fluid lazyload" title="Retuvieron más de 100 motos en operativo de seguridad provincial | EL TERRITORIO noticias de Misiones." alt="Retuvieron más de 100 motos en operativo de seguridad provincial | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=140" class="lazyload" title="Retuvieron más de 100 motos en operativo de seguridad provincial | EL TERRITORIO noticias de Misiones." alt="Retuvieron más de 100 motos en operativo de seguridad provincial | EL TERRITORIO noticias de Misiones.">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/deportes" style="color: #ffffff">Deportes</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/la-region/" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo/" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/coronavirus/" style="color: #ffffff;background: #d52128"> Coronavirus</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo/" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia/" style="color: #ffffff;background: #d52128"> Tecnología</a>
<a class="dropdown-item" href="/cultura/" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/territorio-fun/" style="color: #ffffff;background: #d52128"> Territorio Fun</a>
<a class="dropdown-item" href="/los-cuentos/" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula/" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo/" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante/" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata/" style="color: #ffffff;background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal/" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia/" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio/" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main>
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="2740844029" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #050000">
<a href="/policiales/" class="" style="color:#fffcfc !important;">
<span>
Policiales
</span>
</a>
</span>
</div>
</div>
<h1>Retuvieron más de 100 motos en operativo de seguridad provincial</h1>
<div class="fecha-autor">
<span class="fecha">jueves 15 de abril de 2021 | 10:30hs.</span>
</div>
<div class="noticia-imagen">
<div class="img-container img-landscape" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Los controles se efectuaron en las avenidas y rutas de mayor circulación. Foto: Policía de Misiones &#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722440_af51e3e0c541c8bc04838abb0cbcd29c344da4009ef2bab9620f67c8e3a337b5/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722440_af51e3e0c541c8bc04838abb0cbcd29c344da4009ef2bab9620f67c8e3a337b5/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722440_af51e3e0c541c8bc04838abb0cbcd29c344da4009ef2bab9620f67c8e3a337b5/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722440_af51e3e0c541c8bc04838abb0cbcd29c344da4009ef2bab9620f67c8e3a337b5/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722440_af51e3e0c541c8bc04838abb0cbcd29c344da4009ef2bab9620f67c8e3a337b5/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722440_af51e3e0c541c8bc04838abb0cbcd29c344da4009ef2bab9620f67c8e3a337b5/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722440_af51e3e0c541c8bc04838abb0cbcd29c344da4009ef2bab9620f67c8e3a337b5/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722440_af51e3e0c541c8bc04838abb0cbcd29c344da4009ef2bab9620f67c8e3a337b5/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722440_af51e3e0c541c8bc04838abb0cbcd29c344da4009ef2bab9620f67c8e3a337b5/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722440_af51e3e0c541c8bc04838abb0cbcd29c344da4009ef2bab9620f67c8e3a337b5/lg.webp&#34;},&#34;ratio&#34;:1.8,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=140" title="Retuvieron más de 100 motos en operativo de seguridad provincial" alt="Retuvieron más de 100 motos en operativo de seguridad provincial">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="epigrafe lazyload">
<div class="d-none show-on-desktop">Los controles se efectuaron en las avenidas y rutas de mayor circulación. Foto: Policía de Misiones </div>
<div class="d-none show-on-mobile">Los controles se efectuaron en las avenidas y rutas de mayor circulación. Foto: Policía de Misiones </div>
</div>
<div class="contenido ">
<p>El despliegue realizado ayer mi&eacute;rcoles en las 13 Unidades Regionales que cont&oacute; con 851 efectivos de distintas dependencias y 184 m&oacute;viles, dej&oacute; como resultado la detenci&oacute;n de 29 personas por diferentes causas.</p><div class="adserver-zonas-noticias" data-index="0"></div><p>En los controles apostados en rutas y avenidas de mayor circulaci&oacute;n, se retuvieron 49 licencias de conducir, secuestraron 11 autom&oacute;viles y 103 motocicletas. Adem&aacute;s se labraron 157 actas por infracci&oacute;n a la Ley Nacional de Tr&aacute;nsito, detallaron fuentes policiales.</p><div class="adserver-zonas-noticias" data-index="1"></div><p>En el marco de las tareas de prevenci&oacute;n para evitar la propagaci&oacute;n del Covid-19, se labraron 33 actas por el no uso de barbijo o tapabocas.</p><div class="adserver-zonas-noticias" data-index="2"></div><p>El operativo realizado bajo los lineamientos del Ministerio de Gobierno y la Jefatura de Polic&iacute;a fue lanzado en la localidad de Garup&aacute; por el subjefe de Polic&iacute;a, comisario general V&iacute;ctor Eduardo Maj.</p><div class="adserver-zonas-noticias" data-index="3"></div>
</div>
<div class="noticia-tags">
<div class="titulo">Temas de esta nota</div>
<div class="tags">
<a class="tag btn" href="/tag/17/misiones">
Misiones
</a>
<a class="tag btn" href="/tag/29/policiales">
Policiales
</a>
</div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F04%2F15%2F700478-retuvieron-mas-de-100-motos-en-operativo-de-seguridad-provincial" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Retuvieron%20m%C3%A1s%20de%20100%20motos%20en%20operativo%20de%20seguridad%20provincial&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F04%2F15%2F700478-retuvieron-mas-de-100-motos-en-operativo-de-seguridad-provincial" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F04%2F15%2F700478-retuvieron-mas-de-100-motos-en-operativo-de-seguridad-provincial&title=Retuvieron%20m%C3%A1s%20de%20100%20motos%20en%20operativo%20de%20seguridad%20provincial&summary=" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F04%2F15%2F700478-retuvieron-mas-de-100-motos-en-operativo-de-seguridad-provincial&description=Retuvieron%20m%C3%A1s%20de%20100%20motos%20en%20operativo%20de%20seguridad%20provincial" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="700478" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,700478)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,700478)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,700478)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,700478)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,700478)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
 <strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2021/04/15/700478-retuvieron-mas-de-100-motos-en-operativo-de-seguridad-provincial" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/md.webp&#34;},&#34;ratio&#34;:1.55,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/04/15/700482-mojon-grande-fallecio-tras-despistar-con-su-motocicleta-en-ruta-costera-209">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/xs.jpg" title="Mojón Grande: falleció tras despistar con su motocicleta en  ruta costera 209" alt="Mojón Grande: falleció tras despistar con su motocicleta en  ruta costera 209">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/04/15/700482-mojon-grande-fallecio-tras-despistar-con-su-motocicleta-en-ruta-costera-209">
<div class="contenido">
<h2>
Mojón Grande: falleció tras despistar con su motocicleta en ruta costera 209
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Fabián Negrete, padre del joven acusado de intentar matar a su amigo Manuel Sánchez, habló ayer con El Territorio en su bar, que decidió cerrar para enfocarse en esta situación. En tanto, la víctima afirmó que el agresor actuó solo.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722336_c694de37c7386a29543a98032f9cac14cfe2a9ca718f9b34930e55528b46cb46/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722336_c694de37c7386a29543a98032f9cac14cfe2a9ca718f9b34930e55528b46cb46/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722336_c694de37c7386a29543a98032f9cac14cfe2a9ca718f9b34930e55528b46cb46/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722336_c694de37c7386a29543a98032f9cac14cfe2a9ca718f9b34930e55528b46cb46/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722336_c694de37c7386a29543a98032f9cac14cfe2a9ca718f9b34930e55528b46cb46/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722336_c694de37c7386a29543a98032f9cac14cfe2a9ca718f9b34930e55528b46cb46/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722336_c694de37c7386a29543a98032f9cac14cfe2a9ca718f9b34930e55528b46cb46/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722336_c694de37c7386a29543a98032f9cac14cfe2a9ca718f9b34930e55528b46cb46/md.webp&#34;},&#34;ratio&#34;:1.51,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/04/15/700474-no-encuentro-explicacion-pero-se-que-santiago-esta-arrepentido">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722336_c694de37c7386a29543a98032f9cac14cfe2a9ca718f9b34930e55528b46cb46/xs.jpg" title="“No encuentro explicación, pero sé que Santiago está arrepentido”" alt="“No encuentro explicación, pero sé que Santiago está arrepentido”">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/04/15/700474-no-encuentro-explicacion-pero-se-que-santiago-esta-arrepentido">
<div class="contenido">
<h3 class="volanta">
El sospechoso continúa detenido y mañana podría ser llevado a declarar
</h3>
<h2>
“No encuentro explicación, pero sé que Santiago está arrepentido”
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Manuel fue Rey del Janssen en 2018. &#34;,&#34;imagenes_sizes_max&#34;:&#34;xs&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722422_b888fe8b50aac8967b8fe76f6e7e363272cec634a1ef606c43358b64e235e83c/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722422_b888fe8b50aac8967b8fe76f6e7e363272cec634a1ef606c43358b64e235e83c/xs.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722422_b888fe8b50aac8967b8fe76f6e7e363272cec634a1ef606c43358b64e235e83c/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722422_b888fe8b50aac8967b8fe76f6e7e363272cec634a1ef606c43358b64e235e83c/xs.webp&#34;},&#34;ratio&#34;:1.21,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/04/15/700472-toda-nuestra-energia-esta-en-acompanar-a-manuel-que-tiene-temor-de-quedarse-solo">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722422_b888fe8b50aac8967b8fe76f6e7e363272cec634a1ef606c43358b64e235e83c/xs.jpg" title="“Toda nuestra energía está en acompañar a Manuel, que tiene temor de quedarse solo”" alt="“Toda nuestra energía está en acompañar a Manuel, que tiene temor de quedarse solo”">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/04/15/700472-toda-nuestra-energia-esta-en-acompanar-a-manuel-que-tiene-temor-de-quedarse-solo">
<div class="contenido">
<h3 class="volanta">
Mónica Pelinski, madre del joven que sufrió un intento de asesinato
</h3>
<h2>
“Toda nuestra energía está en acompañar a Manuel, que tiene temor de quedarse solo”
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;El implicado, a disposición de la Justicia. Foto: Policía de Misiones &#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722396_754f093b478aa5c721cebf1473e2749c7c77f048a2d02e784926184a82686fa0/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722396_754f093b478aa5c721cebf1473e2749c7c77f048a2d02e784926184a82686fa0/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722396_754f093b478aa5c721cebf1473e2749c7c77f048a2d02e784926184a82686fa0/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722396_754f093b478aa5c721cebf1473e2749c7c77f048a2d02e784926184a82686fa0/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722396_754f093b478aa5c721cebf1473e2749c7c77f048a2d02e784926184a82686fa0/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722396_754f093b478aa5c721cebf1473e2749c7c77f048a2d02e784926184a82686fa0/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722396_754f093b478aa5c721cebf1473e2749c7c77f048a2d02e784926184a82686fa0/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722396_754f093b478aa5c721cebf1473e2749c7c77f048a2d02e784926184a82686fa0/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722396_754f093b478aa5c721cebf1473e2749c7c77f048a2d02e784926184a82686fa0/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722396_754f093b478aa5c721cebf1473e2749c7c77f048a2d02e784926184a82686fa0/lg.webp&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/04/15/700466-vecino-sorprendio-y-retuvo-a-un-ladron-en-garupa">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722396_754f093b478aa5c721cebf1473e2749c7c77f048a2d02e784926184a82686fa0/xs.jpg" title="Vecino sorprendió y retuvo a un ladrón en Garupá" alt="Vecino sorprendió y retuvo a un ladrón en Garupá">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/04/15/700466-vecino-sorprendio-y-retuvo-a-un-ladron-en-garupa">
<div class="contenido">
<h2>
Vecino sorprendió y retuvo a un ladrón en Garupá
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;Investigación&#34;,&#34;epigrafe&#34;:&#34;El caso es investigado por el Juzgado de Instrucción Dos de Oberá. / FOTO: Daniel Villamea.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722345_5bf834f92620f3464fe2b46a6364523ea59b8d45e1dd8f406f7d0963f0d0678e/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722345_5bf834f92620f3464fe2b46a6364523ea59b8d45e1dd8f406f7d0963f0d0678e/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722345_5bf834f92620f3464fe2b46a6364523ea59b8d45e1dd8f406f7d0963f0d0678e/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722345_5bf834f92620f3464fe2b46a6364523ea59b8d45e1dd8f406f7d0963f0d0678e/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722345_5bf834f92620f3464fe2b46a6364523ea59b8d45e1dd8f406f7d0963f0d0678e/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722345_5bf834f92620f3464fe2b46a6364523ea59b8d45e1dd8f406f7d0963f0d0678e/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722345_5bf834f92620f3464fe2b46a6364523ea59b8d45e1dd8f406f7d0963f0d0678e/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722345_5bf834f92620f3464fe2b46a6364523ea59b8d45e1dd8f406f7d0963f0d0678e/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722345_5bf834f92620f3464fe2b46a6364523ea59b8d45e1dd8f406f7d0963f0d0678e/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722345_5bf834f92620f3464fe2b46a6364523ea59b8d45e1dd8f406f7d0963f0d0678e/lg.webp&#34;},&#34;ratio&#34;:1.28,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/04/15/700447-declaro-y-sigue-preso-el-productor-que-mato-a-un-presunto-ladron">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722345_5bf834f92620f3464fe2b46a6364523ea59b8d45e1dd8f406f7d0963f0d0678e/xs.jpg" title="Investigación" alt="Investigación">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/04/15/700447-declaro-y-sigue-preso-el-productor-que-mato-a-un-presunto-ladron">
<div class="contenido">
<h3 class="volanta">
Detuvieron a sospechoso de ser el cómplice de Gustavo Presti
</h3>
<h2>
Declaró y sigue preso el productor que mató a un presunto ladrón
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;Escena&#34;,&#34;epigrafe&#34;:&#34;Según las pericias, Sánchez fue atacado por última vez en la esquina de Perito Moreno y Chubut. / FOTO: Natalia Guerrero&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722324_649270202229bed2bdd64751b9c4473ec1a80e2c0ed9c4e9e686b61220b84260/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722324_649270202229bed2bdd64751b9c4473ec1a80e2c0ed9c4e9e686b61220b84260/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722324_649270202229bed2bdd64751b9c4473ec1a80e2c0ed9c4e9e686b61220b84260/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722324_649270202229bed2bdd64751b9c4473ec1a80e2c0ed9c4e9e686b61220b84260/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722324_649270202229bed2bdd64751b9c4473ec1a80e2c0ed9c4e9e686b61220b84260/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722324_649270202229bed2bdd64751b9c4473ec1a80e2c0ed9c4e9e686b61220b84260/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722324_649270202229bed2bdd64751b9c4473ec1a80e2c0ed9c4e9e686b61220b84260/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722324_649270202229bed2bdd64751b9c4473ec1a80e2c0ed9c4e9e686b61220b84260/md.webp&#34;},&#34;ratio&#34;:1.5,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/04/15/700441-sanchez-mejora-dia-a-dia-y-desde-el-hospital-afirmo-que-negrete-actuo-solo">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722324_649270202229bed2bdd64751b9c4473ec1a80e2c0ed9c4e9e686b61220b84260/xs.jpg" title="Escena" alt="Escena">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/04/15/700441-sanchez-mejora-dia-a-dia-y-desde-el-hospital-afirmo-que-negrete-actuo-solo">
<div class="contenido">
<h3 class="volanta">
El sospechoso continúa detenido y mañana podría ser llevado a declarar
</h3>
<h2>
Sánchez mejora día a día y desde el hospital afirmó que Negrete actuó solo
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;José Martín Roniski dando detalles de su relato en un croquis de la escena. FOTOS: MATÍAS BORDÓN&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722317_95bcff40623d6b1b8a97d6f4f6b603e9e934fd4ca812c03831da8beac4d87213/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722317_95bcff40623d6b1b8a97d6f4f6b603e9e934fd4ca812c03831da8beac4d87213/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722317_95bcff40623d6b1b8a97d6f4f6b603e9e934fd4ca812c03831da8beac4d87213/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722317_95bcff40623d6b1b8a97d6f4f6b603e9e934fd4ca812c03831da8beac4d87213/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722317_95bcff40623d6b1b8a97d6f4f6b603e9e934fd4ca812c03831da8beac4d87213/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722317_95bcff40623d6b1b8a97d6f4f6b603e9e934fd4ca812c03831da8beac4d87213/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722317_95bcff40623d6b1b8a97d6f4f6b603e9e934fd4ca812c03831da8beac4d87213/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722317_95bcff40623d6b1b8a97d6f4f6b603e9e934fd4ca812c03831da8beac4d87213/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722317_95bcff40623d6b1b8a97d6f4f6b603e9e934fd4ca812c03831da8beac4d87213/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722317_95bcff40623d6b1b8a97d6f4f6b603e9e934fd4ca812c03831da8beac4d87213/lg.webp&#34;},&#34;ratio&#34;:1.33,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/04/15/700434-testimonio-inesperado-termino-con-la-absolucion-de-enjuiciado-por-homicidio">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/23/722317_95bcff40623d6b1b8a97d6f4f6b603e9e934fd4ca812c03831da8beac4d87213/xs.jpg" title="Testimonio inesperado terminó con la absolución de enjuiciado por homicidio" alt="Testimonio inesperado terminó con la absolución de enjuiciado por homicidio">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/04/15/700434-testimonio-inesperado-termino-con-la-absolucion-de-enjuiciado-por-homicidio">
<div class="contenido">
<h3 class="volanta">
Ricardo Fleitas estaba preso desde julio de 2018 por el asesinato de Sergio Ocampos (23)
</h3>
<h2>
Testimonio inesperado terminó con la absolución de enjuiciado por homicidio
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722479_0c02c95b6571fcade1349952cc89cd4f6103607c18d3a0e23e80ed60835b2e9c/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722479_0c02c95b6571fcade1349952cc89cd4f6103607c18d3a0e23e80ed60835b2e9c/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722479_0c02c95b6571fcade1349952cc89cd4f6103607c18d3a0e23e80ed60835b2e9c/sm.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722479_0c02c95b6571fcade1349952cc89cd4f6103607c18d3a0e23e80ed60835b2e9c/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722479_0c02c95b6571fcade1349952cc89cd4f6103607c18d3a0e23e80ed60835b2e9c/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722479_0c02c95b6571fcade1349952cc89cd4f6103607c18d3a0e23e80ed60835b2e9c/sm.webp&#34;},&#34;ratio&#34;:1.72,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/04/15/700489-la-fiscalia-acuso-al-exministro-pazuello-por-la-falta-de-oxigeno-en-manaos">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722479_0c02c95b6571fcade1349952cc89cd4f6103607c18d3a0e23e80ed60835b2e9c/xs.jpg" title="La fiscalía acusó al exministro Pazuello por la falta de oxígeno en Manaos" alt="La fiscalía acusó al exministro Pazuello por la falta de oxígeno en Manaos">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/04/15/700489-la-fiscalia-acuso-al-exministro-pazuello-por-la-falta-de-oxigeno-en-manaos">
<div class="contenido">
<h2>
La fiscalía acusó al exministro Pazuello por la falta de oxígeno en Manaos
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722472_94d1178e462c646502270b97653ba8dfdf5354693177e83e8ba089e94b7b6b55/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722472_94d1178e462c646502270b97653ba8dfdf5354693177e83e8ba089e94b7b6b55/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722472_94d1178e462c646502270b97653ba8dfdf5354693177e83e8ba089e94b7b6b55/sm.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722472_94d1178e462c646502270b97653ba8dfdf5354693177e83e8ba089e94b7b6b55/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722472_94d1178e462c646502270b97653ba8dfdf5354693177e83e8ba089e94b7b6b55/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722472_94d1178e462c646502270b97653ba8dfdf5354693177e83e8ba089e94b7b6b55/sm.webp&#34;},&#34;ratio&#34;:1.67,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/04/15/700485-aumenta-el-numero-de-consultas-medicas-en-el-sector-privado-de-la-salud">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722472_94d1178e462c646502270b97653ba8dfdf5354693177e83e8ba089e94b7b6b55/xs.jpg" title="Aumenta el número de consultas médicas en el sector privado de la Salud" alt="Aumenta el número de consultas médicas en el sector privado de la Salud">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/04/15/700485-aumenta-el-numero-de-consultas-medicas-en-el-sector-privado-de-la-salud">
<div class="contenido">
<h2>
Aumenta el número de consultas médicas en el sector privado de la Salud
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722463_6d3b54a94de1c9feb2520d8f42db4141926e1286b5444fd91af0349b950598bf/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722463_6d3b54a94de1c9feb2520d8f42db4141926e1286b5444fd91af0349b950598bf/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722463_6d3b54a94de1c9feb2520d8f42db4141926e1286b5444fd91af0349b950598bf/sm.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722463_6d3b54a94de1c9feb2520d8f42db4141926e1286b5444fd91af0349b950598bf/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722463_6d3b54a94de1c9feb2520d8f42db4141926e1286b5444fd91af0349b950598bf/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722463_6d3b54a94de1c9feb2520d8f42db4141926e1286b5444fd91af0349b950598bf/sm.webp&#34;},&#34;ratio&#34;:1.71,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/04/15/700483-allanan-una-disco-portena-clausurada-10-veces-por-violar-protocolos-de-la-pandemia">
<picture>
 <img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722463_6d3b54a94de1c9feb2520d8f42db4141926e1286b5444fd91af0349b950598bf/xs.jpg" title="Allanan una disco porteña clausurada 10 veces por violar protocolos de la pandemia" alt="Allanan una disco porteña clausurada 10 veces por violar protocolos de la pandemia">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/04/15/700483-allanan-una-disco-portena-clausurada-10-veces-por-violar-protocolos-de-la-pandemia">
<div class="contenido">
<h2>
Allanan una disco porteña clausurada 10 veces por violar protocolos de la pandemia
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/md.webp&#34;},&#34;ratio&#34;:1.55,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/04/15/700482-mojon-grande-fallecio-tras-despistar-con-su-motocicleta-en-ruta-costera-209">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/72/24/722462_5b834f6f962a2ca55323d40bdd2e509cfde4d8d309bdee7fef699baa19c68165/xs.jpg" title="Mojón Grande: falleció tras despistar con su motocicleta en  ruta costera 209" alt="Mojón Grande: falleció tras despistar con su motocicleta en  ruta costera 209">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/04/15/700482-mojon-grande-fallecio-tras-despistar-con-su-motocicleta-en-ruta-costera-209">
<div class="contenido">
<h2>
Mojón Grande: falleció tras despistar con su motocicleta en ruta costera 209
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/46/714650_e4618f35a0265d3325f3a248c797a49feb47593d2d06ea177c0fdb7013b1707b/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/46/714650_e4618f35a0265d3325f3a248c797a49feb47593d2d06ea177c0fdb7013b1707b/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/46/714650_e4618f35a0265d3325f3a248c797a49feb47593d2d06ea177c0fdb7013b1707b/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/46/714650_e4618f35a0265d3325f3a248c797a49feb47593d2d06ea177c0fdb7013b1707b/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/46/714650_e4618f35a0265d3325f3a248c797a49feb47593d2d06ea177c0fdb7013b1707b/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/46/714650_e4618f35a0265d3325f3a248c797a49feb47593d2d06ea177c0fdb7013b1707b/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/46/714650_e4618f35a0265d3325f3a248c797a49feb47593d2d06ea177c0fdb7013b1707b/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/46/714650_e4618f35a0265d3325f3a248c797a49feb47593d2d06ea177c0fdb7013b1707b/md.webp&#34;},&#34;ratio&#34;:1.49,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/04/29/697658-victor-heredia-y-su-himno-en-homenaje-a-madres">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/46/714650_e4618f35a0265d3325f3a248c797a49feb47593d2d06ea177c0fdb7013b1707b/xs.jpg" title="Víctor Heredia  y su himno en homenaje  a Madres" alt="Víctor Heredia  y su himno en homenaje  a Madres">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/04/29/697658-victor-heredia-y-su-himno-en-homenaje-a-madres">
<div class="contenido">
<h2>
Víctor Heredia y su himno en homenaje a Madres
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;La filmación de una película es el eje del filme. &#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/26/712629_af4dd2479ab6f943758dfcba29fce6be9dd50221016e7524a7882e5ec3913d56/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/26/712629_af4dd2479ab6f943758dfcba29fce6be9dd50221016e7524a7882e5ec3913d56/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/26/712629_af4dd2479ab6f943758dfcba29fce6be9dd50221016e7524a7882e5ec3913d56/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/26/712629_af4dd2479ab6f943758dfcba29fce6be9dd50221016e7524a7882e5ec3913d56/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/26/712629_af4dd2479ab6f943758dfcba29fce6be9dd50221016e7524a7882e5ec3913d56/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/26/712629_af4dd2479ab6f943758dfcba29fce6be9dd50221016e7524a7882e5ec3913d56/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/26/712629_af4dd2479ab6f943758dfcba29fce6be9dd50221016e7524a7882e5ec3913d56/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/26/712629_af4dd2479ab6f943758dfcba29fce6be9dd50221016e7524a7882e5ec3913d56/md.webp&#34;},&#34;ratio&#34;:1.49,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/04/23/696860-el-terror-argentino-se-divide-en-dos-realidades-oscuras">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/26/712629_af4dd2479ab6f943758dfcba29fce6be9dd50221016e7524a7882e5ec3913d56/xs.jpg" title="El terror argentino se divide  en dos realidades oscuras" alt="El terror argentino se divide  en dos realidades oscuras">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/04/23/696860-el-terror-argentino-se-divide-en-dos-realidades-oscuras">
<div class="contenido">
<h3 class="volanta">
Desde hoy en Cinear.Play
</h3>
<h2>
El terror argentino se divide en dos realidades oscuras
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2021/04/15/700478-retuvieron-mas-de-100-motos-en-operativo-de-seguridad-provincial" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="17" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="60" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="53" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="51" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8464688701" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="64" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8998943262" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Retuvieron más de 100 motos en operativo de seguridad provincial | EL TERRITORIO noticias de Misiones." src="/images/custom/logo-footer.png" title="Retuvieron más de 100 motos en operativo de seguridad provincial | EL TERRITORIO noticias de Misiones.">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2021 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ec9e89888d8f8f858382ac898098899e9e8598839e8583c28f8381c28d9e">[email&#160;protected]</a> - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8dfdf8efe1e4eee4e9ece9cde8e1f9e8ffffe4f9e2ffe4e2a3eee2e0a3ecff">[email&#160;protected]</a><br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="powerby">
<a href="https://www.cmsparamedios.com.ar" target="_blank">CMS para medios</a> by <a href="https://www.troop.com.ar" target="_blank">Troop</a>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" rel="preload">

   
      const WEBP_ENABLED = true;
   

</script>



<script data-cfasync="false" rel="preload" src="/javascripts/jquery-3.4.1.min.js?_v=140"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.3.1.min.js?_v=140" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=140"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=140"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=140"></script>
<script data-cfasync="false" rel="preload">

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script data-cfasync="false" rel="preload" src="/javascripts/lazysizes.min.js?_v=140"></script>
<script defer src="/javascripts/toast.min.js?_v=140" async=""></script>
<link href="/stylesheets/toast.min.css?_v=140" rel="stylesheet">
<script data-cfasync="false" rel="preload" src="/javascripts/functions.js?_v=140"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script defer src="/javascripts/firebase.js?_v=140"></script>
<script async>

         function toogleSeachBar() {
            if ($('#searchBar').is(":visible")) {
               hideSearchBar();
            } else {
               showSearchBar();
            }
         }
         function showSearchBar() {
            $('#searchBar').show();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
         }
         function hideSearchBar() {
            $('#searchBar').hide();
            $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
         }





            $(document).ready(function () {


               setTimeout(() => {
                  window.fbAsyncInit = function () {
                     FB.init({
                        appId: '345424459172777',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v8.0'
                     });
                  };

                  (function (d, s, id) {
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) { return; }
                     js = d.createElement(s); js.id = id;
                     js.src = "https://connect.facebook.net/es_LA/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
               }, 3000);


            });
   



      </script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo">
<div>
<style>
.ResponsiveMovilDesktop { width: 320px; height: 50px; }
@media(min-width: 500px) { .ResponsiveMovilDesktop { width: 468px; height: 60px; } }
@media(min-width: 768px) { .ResponsiveMovilDesktop { width: 728px; height: 90px; } }
@media(min-width: 1010px) { .ResponsiveMovilDesktop { width: 970px; height: 90px; } }
@media(min-width: 1240px) { .ResponsiveMovilDesktop { width: 1200px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle ResponsiveMovilDesktop" style="display:inline-block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="5336573698"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<button type="button" class="btn btn-dark" onclick="cerrarZonaZocalo(this)">X</button>
</div>
</div>
<div class="background-on-popup"></div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'64061f2d2de8f019',m:'5cfeee74f4fc0917ca5ef6d0bf1a6439c21d7c40-1618499647-1800-AWNQRAyV1CSW9tOrn64z5gbVagpNbrXkAgX8OcGdgLUZFuVwmzF9W0x1TrekJUvxDg0mJZMsXwvdPrhD8eRJTT6ya8I8K8noQq/HSKDVrChk/iSxd1PYy/MPOg9y8KsSeZPtpg6heZAjGLFfnNwUYwC9cOTdpoaoWxlGb96tdqe3YAtNubH0RNgAGy+L8vO1CFMYFkHrfMlVZsYaV+gPGE8OsrI3ttwoopOwCQTIDovt',s:[0x6f3f8fd586,0x071ce1caa2],}})();</script></body>
</html>