<!doctype html>
<html lang="es">
<head>

<script async>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3218922-6', 'auto');
ga('send', 'pageview');
</script>

<title>Cortes de energía eléctrica en Posadas | EL TERRITORIO noticias de Misiones.</title>
<meta name="description" content="">
<meta name="keywords" content="">

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2021/02/06/691681-cortes-de-energia-electrica-en-posadas" />

<link rel="amphtml" href="/amp/noticias/2021/02/06/691681-cortes-de-energia-electrica-en-posadas" />
<meta name="theme-color" content="#d52128" />


<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/stylesheets/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/fontawesome/css/all.min.css?_v=107" rel="stylesheet">
<link href="/stylesheets/styles.css?_v=107" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/animate.min.css?_v=107" rel="stylesheet">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="/stylesheets/bootstrap-datepicker.css?_v=107" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=107">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=107">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=107">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=107">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://www.elterritorio.com.ar/images/custom/logo-rojo.png">
<meta property="og:title" content="Cortes de energía eléctrica en Posadas | EL TERRITORIO noticias de Misiones.">
<meta property="og:description" content="">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2021/02/06/691681-cortes-de-energia-electrica-en-posadas">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Cortes de energía eléctrica en Posadas | EL TERRITORIO noticias de Misiones.">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://www.elterritorio.com.ar/images/custom/logo-rojo.png">
<script defer src="/javascripts/custom/custom.js?_v=107"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script>
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-5G9TGTNE0Y"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<script type="text/javascript" src="https://ads.vidoomy.com/elterritorio_15311.js" async></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="page-noticia">
<div id="fb-root"></div>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
sábado 06 de febrero de 2021
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/01d.png" alt="Cielo claro">
17ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Cortes de energía eléctrica en Posadas | EL TERRITORIO noticias de Misiones." alt="Cortes de energía eléctrica en Posadas | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=107" class="logo img-fluid lazyload" title="Cortes de energía eléctrica en Posadas | EL TERRITORIO noticias de Misiones." alt="Cortes de energía eléctrica en Posadas | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo d-lg-flex">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=107" class="lazyload" title="Cortes de energía eléctrica en Posadas | EL TERRITORIO noticias de Misiones." alt="Cortes de energía eléctrica en Posadas | EL TERRITORIO noticias de Misiones.">
</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="/deportes" style="color: #ffffff">Deportes</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/la-region/" style="color: #ffffff;background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo/" style="color: #ffffff;background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/coronavirus/" style="color: #ffffff;background: #d52128"> Coronavirus</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/vida-estilo/" style="color: #ffffff;background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia/" style="color: #ffffff;background: #d52128"> Tecnología</a>

<a class="dropdown-item" href="/cultura/" style="color: #ffffff;background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/territorio-fun/" style="color: #ffffff;background: #d52128"> Territorio Fun</a>
<a class="dropdown-item" href="/los-cuentos/" style="color: #ffffff;background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula/" style="color: #ffffff;background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo/" style="color: #ffffff;background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante/" style="color: #ffffff;background: #d52128"> Fiesta del Inmigrante</a>
</div>
<li class="nav-item dropdown d-lg-flex" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/metadata/" style="color: #ffffff;background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal/" style="color: #ffffff;background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia/" style="color: #ffffff;background: #d52128"> Conciencia</a>
</div>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item d-lg-flex" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>
<li class="nav-item d-lg-flex" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio/" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown d-lg-flex" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu pre-scrollable dropdown-menu-right">
<a class="dropdown-item" href="/ediciones/" style="color: #ffffff;background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="color: #ffffff;background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="color: #ffffff;background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item d-lg-flex searchbar">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus d-lg-flex">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container search-bar" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main>
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="2740844029" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding slot-reservado">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch ">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #d52128">
<a href="/edicion-impresa-misiones-y-la-region/" class="" style="color:#FFFFFF !important;">
<span>
Misiones y la region
</span>
</a>
</span>
</div>
</div>
<h1>Cortes de energía eléctrica en Posadas</h1>
<div class="fecha-autor">
<span class="fecha">sábado 06 de febrero de 2021 | 6:04hs.</span>
</div>
<div class="noticia-imagen">
<div class="img-container img-landscape" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<img src="/images/custom/sin-imagen.jpg?_v=107" title="Cortes de energía eléctrica en Posadas" alt="Cortes de energía eléctrica en Posadas">
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
</div>
<div class="contenido ">
<p>Desde Energ&iacute;a de Misiones informaron que ma&ntilde;ana y el lunes habr&aacute; cortes de luz en Posadas. Este domingo, de 7 a 11, la suspensi&oacute;n del servicio ser&aacute; en avenida Uruguay entre avenida Cabred y calle Neuqu&eacute;n y zonas de influencia.</p><div class="adserver-zonas-noticias" data-index="0"></div><p>De 8 a 10 en avenida 147 entre avenida 170 y calle 178 y zonas de influencia. De 7 a 10 en ex ruta 213 entre avenida Nazareno y avenida Cabo de Hornos y zonas aleda&ntilde;as. Y finalmente el lunes de 8 a 9 en avenida Quaranta entre avenida 147 y acceso a Pueblo Chico.</p><div class="adserver-zonas-noticias" data-index="1"></div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F02%2F06%2F691681-cortes-de-energia-electrica-en-posadas" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Cortes%20de%20energ%C3%ADa%20el%C3%A9ctrica%20en%20Posadas&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F02%2F06%2F691681-cortes-de-energia-electrica-en-posadas" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F02%2F06%2F691681-cortes-de-energia-electrica-en-posadas&title=Cortes%20de%20energ%C3%ADa%20el%C3%A9ctrica%20en%20Posadas&summary=" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2021%2F02%2F06%2F691681-cortes-de-energia-electrica-en-posadas&description=Cortes%20de%20energ%C3%ADa%20el%C3%A9ctrica%20en%20Posadas" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="noticia-encuesta " data-noticias-id="691681" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,691681)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,691681)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,691681)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,691681)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,691681)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2021/02/06/691681-cortes-de-energia-electrica-en-posadas" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/02/06/691710-artesanos-piden-volver-a-trabajar-al-hito-tres-fronteras">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Artesanos piden volver a trabajar al Hito Tres Fronteras" alt="Artesanos piden volver a trabajar al Hito Tres Fronteras">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/02/06/691710-artesanos-piden-volver-a-trabajar-al-hito-tres-fronteras">
<div class="contenido">
<h3 class="volanta">
Presentarán un proyecto
</h3>
<h2>
Artesanos piden volver a trabajar al Hito Tres Fronteras
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/02/06/691709-vecinos-de-posadas-volvieron-a-manifestarse">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Vecinos de Posadas volvieron a manifestarse" alt="Vecinos de Posadas volvieron a manifestarse">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/02/06/691709-vecinos-de-posadas-volvieron-a-manifestarse">
<div class="contenido">
<h3 class="volanta">
Fotomultas
</h3>
<h2>
Vecinos de Posadas volvieron a manifestarse
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/02/06/691708-garantizan-la-continuidad-del-boleto-estudiantil">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Garantizan la continuidad del boleto estudiantil" alt="Garantizan la continuidad del boleto estudiantil">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/02/06/691708-garantizan-la-continuidad-del-boleto-estudiantil">
<div class="contenido">
<h3 class="volanta">
En Misiones
</h3>
<h2>
Garantizan la continuidad del boleto estudiantil
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/02/06/691691-en-misiones-ya-se-aplicaron-9785-dosis-de-la-sputnik-v">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="En Misiones ya se aplicaron 9.785 dosis de la Sputnik V" alt="En Misiones ya se aplicaron 9.785 dosis de la Sputnik V">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/02/06/691691-en-misiones-ya-se-aplicaron-9785-dosis-de-la-sputnik-v">
<div class="contenido">
<h3 class="volanta">
La provincia recibió hasta ahora 11.300
</h3>
<h2>
En Misiones ya se aplicaron 9.785 dosis de la Sputnik V
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/02/06/691690-crecen-las-consultas-por-ataques-de-panico">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Crecen las consultas por ataques de pánico " alt="Crecen las consultas por ataques de pánico ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/02/06/691690-crecen-las-consultas-por-ataques-de-panico">
<div class="contenido">
<h3 class="volanta">
Salud mental
</h3>
<h2>
Crecen las consultas por ataques de pánico
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Carlos Kachorroski y Nancy Rodríguez, de Jardín América, empezaron con un vivero en su casa como hobby y hoy tienen unos 700 cactus y suculentas, que venden incluso a otras provincias.  Foto: ESTEBAN GONZÁLEZ&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/md.webp&#34;},&#34;ratio&#34;:1.5,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/02/06/691683-los-reyes-de-los-cactus-y-suculentas-en-jardin">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/xs.jpg" title="Los reyes de los cactus y suculentas en jardín " alt="Los reyes de los cactus y suculentas en jardín ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/02/06/691683-los-reyes-de-los-cactus-y-suculentas-en-jardin">
<div class="contenido">
<h3 class="volanta">
En Jardín América
</h3>
<h2>
Los reyes de los cactus y suculentas en jardín
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;María sonríe después de la noticia.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606679_28f8b6f7e7d46ad0d5a1b009e036dce747a3893cc405396a5c30d91320572d6d/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606679_28f8b6f7e7d46ad0d5a1b009e036dce747a3893cc405396a5c30d91320572d6d/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606679_28f8b6f7e7d46ad0d5a1b009e036dce747a3893cc405396a5c30d91320572d6d/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606679_28f8b6f7e7d46ad0d5a1b009e036dce747a3893cc405396a5c30d91320572d6d/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606679_28f8b6f7e7d46ad0d5a1b009e036dce747a3893cc405396a5c30d91320572d6d/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606679_28f8b6f7e7d46ad0d5a1b009e036dce747a3893cc405396a5c30d91320572d6d/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606679_28f8b6f7e7d46ad0d5a1b009e036dce747a3893cc405396a5c30d91320572d6d/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606679_28f8b6f7e7d46ad0d5a1b009e036dce747a3893cc405396a5c30d91320572d6d/md.webp&#34;},&#34;ratio&#34;:0.74,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:0},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:0},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:0},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:0},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/02/06/691682-anciana-de-90-anos-recupero-su-jubilacion-despues-de-cinco-anos">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606679_28f8b6f7e7d46ad0d5a1b009e036dce747a3893cc405396a5c30d91320572d6d/xs.jpg" title="Anciana de 90 años recuperó su jubilación después de cinco años" alt="Anciana de 90 años recuperó su jubilación después de cinco años">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/02/06/691682-anciana-de-90-anos-recupero-su-jubilacion-despues-de-cinco-anos">
<div class="contenido">
<h3 class="volanta">
La mujer reside en San Vicente
</h3>
<h2>
Anciana de 90 años recuperó su jubilación después de cinco años
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;“La obra social tiene la obligación de cubrir la prueba si se trata de un problema de salud”. Foto: Matías Bordon&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/md.webp&#34;},&#34;ratio&#34;:1.47,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/02/06/691679-obras-sociales-empiezan-recien-ahora-a-cubrir-los-testeos-por-coronavirus">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/xs.jpg" title="Obras sociales empiezan recién ahora a cubrir los testeos por coronavirus" alt="Obras sociales empiezan recién ahora a cubrir los testeos por coronavirus">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/02/06/691679-obras-sociales-empiezan-recien-ahora-a-cubrir-los-testeos-por-coronavirus">
<div class="contenido">
<h3 class="volanta">
Algunas aún no lo incluyen en sus prestaciones, pese a la obligatoriedad
</h3>
<h2>
Obras sociales empiezan recién ahora a cubrir los testeos por coronavirus
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Elsa comentó que la rivalidad entre su hermano y el detenido viene desde hace ya varios años por peleas vecinales.&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606696_e141d1ea261e00a84cb3871d6d744c330966289037ad9846c5e994be2a91bafa/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606696_e141d1ea261e00a84cb3871d6d744c330966289037ad9846c5e994be2a91bafa/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606696_e141d1ea261e00a84cb3871d6d744c330966289037ad9846c5e994be2a91bafa/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606696_e141d1ea261e00a84cb3871d6d744c330966289037ad9846c5e994be2a91bafa/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606696_e141d1ea261e00a84cb3871d6d744c330966289037ad9846c5e994be2a91bafa/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606696_e141d1ea261e00a84cb3871d6d744c330966289037ad9846c5e994be2a91bafa/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606696_e141d1ea261e00a84cb3871d6d744c330966289037ad9846c5e994be2a91bafa/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606696_e141d1ea261e00a84cb3871d6d744c330966289037ad9846c5e994be2a91bafa/md.webp&#34;},&#34;ratio&#34;:1.49,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/02/06/691702-empleado-municipal-baleado-por-un-vecino-lucha-por-su-vida">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606696_e141d1ea261e00a84cb3871d6d744c330966289037ad9846c5e994be2a91bafa/xs.jpg" title="empleado municipal baleado por un vecino lucha por su vida " alt="empleado municipal baleado por un vecino lucha por su vida ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/02/06/691702-empleado-municipal-baleado-por-un-vecino-lucha-por-su-vida">
<div class="contenido">
<h3 class="volanta">
“Vino decidido a matarlo”, dijo su hermana
</h3>
<h2>
empleado municipal baleado por un vecino lucha por su vida
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Mejorar la atención a los beneficiarios y profesionales, pidieron desde el Colegio de Abogados. &#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606689_61a1bbb740cdb87b5c56abe00bb00a46ea8f123bcd0751b651e0944774d790e0/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606689_61a1bbb740cdb87b5c56abe00bb00a46ea8f123bcd0751b651e0944774d790e0/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606689_61a1bbb740cdb87b5c56abe00bb00a46ea8f123bcd0751b651e0944774d790e0/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606689_61a1bbb740cdb87b5c56abe00bb00a46ea8f123bcd0751b651e0944774d790e0/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606689_61a1bbb740cdb87b5c56abe00bb00a46ea8f123bcd0751b651e0944774d790e0/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606689_61a1bbb740cdb87b5c56abe00bb00a46ea8f123bcd0751b651e0944774d790e0/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606689_61a1bbb740cdb87b5c56abe00bb00a46ea8f123bcd0751b651e0944774d790e0/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606689_61a1bbb740cdb87b5c56abe00bb00a46ea8f123bcd0751b651e0944774d790e0/md.webp&#34;},&#34;ratio&#34;:1.49,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/02/06/691694-abogados-exigen-mejor-atencion-de-la-udai-de-anses">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606689_61a1bbb740cdb87b5c56abe00bb00a46ea8f123bcd0751b651e0944774d790e0/xs.jpg" title="Abogados exigen mejor atención de la Udai de Anses" alt="Abogados exigen mejor atención de la Udai de Anses">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/02/06/691694-abogados-exigen-mejor-atencion-de-la-udai-de-anses">
<div class="contenido">
<h3 class="volanta">
Al reclamo nacional se sumó Misiones
</h3>
<h2>
Abogados exigen mejor atención de la Udai de Anses
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Carlos Kachorroski y Nancy Rodríguez, de Jardín América, empezaron con un vivero en su casa como hobby y hoy tienen unos 700 cactus y suculentas, que venden incluso a otras provincias.  Foto: ESTEBAN GONZÁLEZ&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/md.webp&#34;},&#34;ratio&#34;:1.5,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/02/06/691683-los-reyes-de-los-cactus-y-suculentas-en-jardin">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/67/606721_1d1cfd71a3a8c7b3ac01c579e5c1435293a1767b32f01d0843c8f747f7567710/xs.jpg" title="Los reyes de los cactus y suculentas en jardín " alt="Los reyes de los cactus y suculentas en jardín ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/02/06/691683-los-reyes-de-los-cactus-y-suculentas-en-jardin">
<div class="contenido">
<h3 class="volanta">
En Jardín América
</h3>
<h2>
Los reyes de los cactus y suculentas en jardín
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;“La obra social tiene la obligación de cubrir la prueba si se trata de un problema de salud”. Foto: Matías Bordon&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/md.webp&#34;},&#34;ratio&#34;:1.47,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/02/06/691679-obras-sociales-empiezan-recien-ahora-a-cubrir-los-testeos-por-coronavirus">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606678_ee2d458b730c417925ecebd5cdf5908e86a745896c397a2f6484fcd9f8c6b2c0/xs.jpg" title="Obras sociales empiezan recién ahora a cubrir los testeos por coronavirus" alt="Obras sociales empiezan recién ahora a cubrir los testeos por coronavirus">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/02/06/691679-obras-sociales-empiezan-recien-ahora-a-cubrir-los-testeos-por-coronavirus">
<div class="contenido">
<h3 class="volanta">
Algunas aún no lo incluyen en sus prestaciones, pese a la obligatoriedad
</h3>
<h2>
Obras sociales empiezan recién ahora a cubrir los testeos por coronavirus
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Foto: Sixto Fariña&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606676_b4bd1e95ed94b32442e6bf6dbcb5ad65960b18a4c3fc9dd4f67bb76cf988cb2e/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606676_b4bd1e95ed94b32442e6bf6dbcb5ad65960b18a4c3fc9dd4f67bb76cf988cb2e/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606676_b4bd1e95ed94b32442e6bf6dbcb5ad65960b18a4c3fc9dd4f67bb76cf988cb2e/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606676_b4bd1e95ed94b32442e6bf6dbcb5ad65960b18a4c3fc9dd4f67bb76cf988cb2e/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606676_b4bd1e95ed94b32442e6bf6dbcb5ad65960b18a4c3fc9dd4f67bb76cf988cb2e/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606676_b4bd1e95ed94b32442e6bf6dbcb5ad65960b18a4c3fc9dd4f67bb76cf988cb2e/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606676_b4bd1e95ed94b32442e6bf6dbcb5ad65960b18a4c3fc9dd4f67bb76cf988cb2e/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606676_b4bd1e95ed94b32442e6bf6dbcb5ad65960b18a4c3fc9dd4f67bb76cf988cb2e/md.webp&#34;},&#34;ratio&#34;:1.34,&#34;crop_metadata&#34;:{&#34;1x1&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;4x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50},&#34;16x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:0},&#34;21x9&#34;:{&#34;x&#34;:50,&#34;y&#34;:0},&#34;2x3&#34;:{&#34;x&#34;:50,&#34;y&#34;:50}}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/02/06/691671-define-el-decano">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/60/66/606676_b4bd1e95ed94b32442e6bf6dbcb5ad65960b18a4c3fc9dd4f67bb76cf988cb2e/xs.jpg" title="Define el Decano" alt="Define el Decano">
 </picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/02/06/691671-define-el-decano">
<div class="contenido">
<h2>
Define el Decano
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4 no-padding-xs">
<article class="listados-noticias-relacionadas-1">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null,&#34;ratio&#34;:null}}">
<a href="/noticias/2021/02/26/689908-llaman-a-la-comunidad-teatral-a-empadronarse">
<picture>
<img class="img-fluid " src="/images/custom/sin-imagen.png" title="Llaman a la comunidad teatral a empadronarse" alt="Llaman a la comunidad teatral a empadronarse">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2021/02/26/689908-llaman-a-la-comunidad-teatral-a-empadronarse">
<div class="contenido">
<h2>
Llaman a la comunidad teatral a empadronarse
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2021/02/06/691681-cortes-de-energia-electrica-en-posadas" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 ancho-columna-slot-33 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="17" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
 <ins data-revive-zoneid="60" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="53" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="51" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8464688701" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="64" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 ancho-columna-slot-100 no-margin no-padding">

<div class="contenedor slots-layout-100   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8998943262" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Cortes de energía eléctrica en Posadas | EL TERRITORIO noticias de Misiones." src="/images/custom/logo-footer.png" title="Cortes de energía eléctrica en Posadas | EL TERRITORIO noticias de Misiones.">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2021 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="661403020705050f090826030a120314140f1209140f094805090b480714">[email&#160;protected]</a> - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2f5f5a4d43464c464b4e4b6f4a435b4a5d5d465b405d4640014c4042014e5d">[email&#160;protected]</a><br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
 <h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
<ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

   
      const WEBP_ENABLED = true;
   

</script>



<script src="/javascripts/jquery-3.4.1.min.js?_v=107"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script defer src="/javascripts/bootstrap.4.3.1.min.js?_v=107" crossorigin="anonymous"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=107"></script>
<script defer src="/javascripts/bootstrap-datepicker.min.js?_v=107"></script>
<script defer src="/javascripts/bootstrap-datepicker.es.min.js?_v=107"></script>
<script>

      window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script defer src="/javascripts/lazysizes.min.js?_v=107" async=""></script>
<script defer src="/javascripts/toast.min.js?_v=107" async=""></script>
<link href="/stylesheets/toast.min.css?_v=107" rel="stylesheet">
<script rel="preload" src="/javascripts/functions.js?_v=107"></script>
<script async src="https://platform.twitter.com/widgets.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script defer src="/javascripts/firebase.js?_v=107"></script>
<script async>

   function toogleSeachBar() {
      if ($('#searchBar').is(":visible")) {
         hideSearchBar();
      } else {
         showSearchBar();
      }
   }
   function showSearchBar() {
      $('#searchBar').show();
      $('#menu, .header-scrolled-container, .header-scrolled-container2').hide();
   }
   function hideSearchBar() {
      $('#searchBar').hide();
      $('#menu, .header-scrolled-container, .header-scrolled-container2').show();
   }





      $(document).ready(function () {


         setTimeout(() => {
            window.fbAsyncInit = function () {
               FB.init({
                  appId: '345424459172777',
                  autoLogAppEvents: true,
                  xfbml: true,
                  version: 'v8.0'
               });
            };
 
            (function (d, s, id) {
               var js, fjs = d.getElementsByTagName(s)[0];
               if (d.getElementById(id)) { return; }
               js = d.createElement(s); js.id = id;
               js.src = "https://connect.facebook.net/es_LA/sdk.js";
               fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
         }, 3000);


      });
   



</script>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona" data-zona-id="1"></div>
</div>
</div>
</div>
</div>
<div class="adserver-zona-zocalo">
<div>
<style>
.ResponsiveMovilDesktop { width: 320px; height: 50px; }
@media(min-width: 500px) { .ResponsiveMovilDesktop { width: 468px; height: 60px; } }
@media(min-width: 768px) { .ResponsiveMovilDesktop { width: 728px; height: 90px; } }
@media(min-width: 1010px) { .ResponsiveMovilDesktop { width: 970px; height: 90px; } }
@media(min-width: 1240px) { .ResponsiveMovilDesktop { width: 1200px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle ResponsiveMovilDesktop" style="display:inline-block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="5336573698"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<button type="button" class="btn btn-dark" onclick="cerrarZonaZocalo(this)">X</button>
</div>
</div>
<div class="background-on-popup"></div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'61d3dfe49debea82',m:'9eecff1133a3710250e279dae9bad3b2425fc94a-1612604058-1800-AUltkop72LPRsFsJijW2HagYPUKiwwfu9L1uApjJ898VpdNgkTPimAPZeKUNqUzIFv7eHY3jZlnDZP2QDGz0JPRvUDJnCYRYuTlvKdKRXapqvBmsMpebQReJX41YtQjCSCSCIfJN6Nn4eHvdAwBEXmELeMfpWak9pKgL75lEwLfVjBmi/44qDg47qAIwd6UA3/TGq61zwzYM2CtNu2ZFsJs=',s:[0x133709c16a,0x66d926ed34],}})();</script></body>
</html>