<!doctype html>
<html lang="es">
<head>

<script src="/cdn-cgi/apps/head/mDO_7w3znL3EJzCjGtBo_1LRC0I.js"></script><script data-cfasync="false" src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
  gtag('config', 'UA-3218922-6');

</script>
<title>Diego Maradona y Lionel Messi integran el mejor equipo de la historia: el Dream Team  | EL TERRITORIO noticias de Misiones.</title>
<meta name="description" content="">
<meta name="keywords" content="">

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-image-preview:large">

<link rel="canonical" href="https://www.elterritorio.com.ar/noticias/2020/12/14/685947-diego-maradona-y-lionel-messi-integran-el-mejor-equipo-de-la-historia-el-dream-team" />

<link rel="amphtml" href="/amp/noticias/2020/12/14/685947-diego-maradona-y-lionel-messi-integran-el-mejor-equipo-de-la-historia-el-dream-team" />


<link href="/stylesheets/fontawesome/css/all.min.css?_v=61" rel="stylesheet">
<link href="/stylesheets/styles.css?_v=61" rel="stylesheet">
<link href="/stylesheets/animate.min.css?_v=61" rel="stylesheet">
<link href="/stylesheets/bootstrap-datepicker.css?_v=61" rel="stylesheet">
<link rel="icon" href="/images/custom/favicon/favicon.ico?_v=61">
<link rel="apple-touch-icon" sizes="180x180" href="/images/custom/favicon/apple-touch-icon.png?_v=61">
<link rel="icon" type="image/png" sizes="32x32" href="/images/custom/favicon/favicon-32x32.png?_v=61">
<link rel="icon" type="image/png" sizes="16x16" href="/images/custom/favicon/favicon-16x16.png?_v=61">
<link rel="manifest" href="/images/custom/favicon/site.webmanifest">
<meta name="msapplication-TileColor" content="#d52128">
<meta name="theme-color" content="#d52128">
<meta property="fb:app_id" content="345424459172777">
<meta property="og:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/sm.jpg">
<meta property="og:title" content="Diego Maradona y Lionel Messi integran el mejor equipo de la historia: el Dream Team  | EL TERRITORIO noticias de Misiones.">
<meta property="og:description" content="">
<meta property="og:locale" content="es_AR">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.elterritorio.com.ar/noticias/2020/12/14/685947-diego-maradona-y-lionel-messi-integran-el-mejor-equipo-de-la-historia-el-dream-team">
<meta property="og:site_name" content="El Territorio">
<meta property="article:section" content="noticias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Diego Maradona y Lionel Messi integran el mejor equipo de la historia: el Dream Team  | EL TERRITORIO noticias de Misiones.">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/sm.jpg">
<script src="/javascripts/custom/custom.js?_v=61"></script>
<script src="https://www.gstatic.com/firebasejs/7.10.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.10.0/firebase-analytics.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.10.0/firebase-messaging.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.10.0/firebase-performance.js"></script>
<script>
  var firebaseConfig = {"apiKey":"AIzaSyCOXNVr5-dz4jmunEHhysloEPfTqr1r5_k","authDomain":"elterritorio-405b3.firebaseapp.com","databaseURL":"https://elterritorio-405b3.firebaseio.com","projectId":"elterritorio-405b3","storageBucket":"elterritorio-405b3.appspot.com","messagingSenderId":"675779192298","appId":"1:675779192298:web:5837e4f9d13a007496fe93","measurementId":"G-5G9TGTNE0Y"};
  var firebasePublicVapidKey = 'BLibxa2Wrn9slD8ZYlbVPoFpUKicXdvGjxHIEEBaDFmMuh6zn3oKXyJqQhT0obyZvEnJ9E-pNsExxHL8IbThfmc'
</script>
<script async type='text/javascript' data-cfasync="false" src='https://svrpub.b-cdn.net/www/delivery/spcjs.php?id=1'></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=889012251497301&autoLogAppEvents=1" nonce="tbdCgiS4"></script>
<header class="layout-header bg-primary">
<div class="container">
<div class="row align-items-center justify-content-between">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding columna-1 d-none d-lg-block">
<div class="fecha">
lunes 14 de diciembre de 2020
</div>
<span class="layout-clima-header">
<a href="/clima">
<span class="main">
<img src="https://openweathermap.org/img/w/02d.png" alt="Algo de nubes">
29ºc <span class="d-none d-lg-inline lazyload"> | Posadas</span>
</span>
</a>
</span>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-8 no-padding columna-2">
<a href="/">
<img src="/images/custom/logo.png" class="logo img-fluid" title="Diego Maradona y Lionel Messi integran el mejor equipo de la historia: el Dream Team  | EL TERRITORIO noticias de Misiones." alt="Diego Maradona y Lionel Messi integran el mejor equipo de la historia: el Dream Team  | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-2 no-padding text-center columna-3 social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<button onclick="toogleSeachBar()" class="btn btn-outline-light" aria-expanded="false">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<nav class="nav navbar navbar-expand-lg bg-nav sticky-top no-padding">
<div class="container" id="menu">
<div class="toogle-menu">
<button id="botonBuscador" class="navbar-toggler custom-toggler" type="button" data-toggle="collapse" data-target="#navbarToggle" aria-controls="navbarToggle" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
</div>
<div class="on-scroll-menu">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=61" class="logo img-fluid lazyload" title="Diego Maradona y Lionel Messi integran el mejor equipo de la historia: el Dream Team  | EL TERRITORIO noticias de Misiones." alt="Diego Maradona y Lionel Messi integran el mejor equipo de la historia: el Dream Team  | EL TERRITORIO noticias de Misiones.">
</a>
</div>
<div class="collapse navbar-collapse" id="navbarToggle">
<ul class="navbar-nav nav nav-pills mr-auto mt-2 mt-lg-0 ">
<li class="nav-item dropdown item-logo">
<a href="/" class="navbar-brand">
<img src="/images/custom/logo-nav-menu-scroll.png?_v=61" class="lazyload" title="Diego Maradona y Lionel Messi integran el mejor equipo de la historia: el Dream Team  | EL TERRITORIO noticias de Misiones." alt="Diego Maradona y Lionel Messi integran el mejor equipo de la historia: el Dream Team  | EL TERRITORIO noticias de Misiones.">
</a>
</li>
<li class="nav-item" style="background: #d52128">
<a class="nav-link" href="/" style="color: #ffffff">Ahora</a>
</li>
<li class="nav-item" style="background: #d52128">
<a class="nav-link" href="/policiales" style="color: #ffffff">Policiales</a>
</li>
<li class="nav-item" style="background: #d52128">
<a class="nav-link" href="/misiones" style="color: #ffffff">Misiones</a>
</li>
<li class="nav-item" style="background: #d52128">
<a class="nav-link" href="/deportes" style="color: #ffffff">Deportes</a>
</li>
<li class="nav-item dropdown" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Actualidad
</a>
<div class="dropdown-menu">
<a class="dropdown-item" href="/la-region/" style="background: #d52128"> La Región</a>
<a class="dropdown-item" href="/pais-y-mundo/" style="background: #d52128"> País y Mundo</a>
<a class="dropdown-item" href="/coronavirus/" style="background: #d52128"> Coronavirus</a>
</div>
<li class="nav-item dropdown" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tecno/Ocio
</a>
<div class="dropdown-menu">
<a class="dropdown-item" href="/vida-estilo/" style="background: #d52128"> Vida&Estilo</a>
<a class="dropdown-item" href="/tecnologia/" style="background: #d52128"> Tecnología</a>

<a class="dropdown-item" href="/cultura/" style="background: #d52128"> Cultura</a>
<a class="dropdown-item" href="/territorio-fun/" style="background: #d52128"> Territorio Fun</a>
<a class="dropdown-item" href="/los-cuentos/" style="background: #d52128"> Los Cuentos</a>
<a class="dropdown-item" href="/espectaculos-farandula/" style="background: #d52128"> Espectáculos&Farándula</a>
<a class="dropdown-item" href="/viajes-turismo/" style="background: #d52128"> Viajes&Turismo</a>
<a class="dropdown-item" href="/fiesta-del-inmigrante/" style="background: #d52128"> Fiesta del Inmigrante</a>
</div>
<li class="nav-item dropdown" style="background: #d52128">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"> TerritorioTv
</a>
<div class="dropdown-menu">
<a class="dropdown-item" href="/metadata/" style="background: #d52128"> MetaData</a>
<a class="dropdown-item" href="/archivo-criminal/" style="background: #d52128"> Archivo Criminal</a>
<a class="dropdown-item" href="/conciencia/" style="background: #d52128"> Conciencia</a>
</div>
<li class="nav-item" style="background: #d52128">
<a class="nav-link" href="http://obituarios.elterritorio.com.ar/Busqueda.php" style="color: #ffffff" target="_blank">Fúnebres</a>
</li>
<li class="nav-item" style="background: #d52128">
<a class="nav-link" href="http://www.alaita.com.ar/" style="color: #ffffff" target="_blank">Clasificados</a>
</li>

<li class="nav-item" style="background: #1e7b73">
<a class="nav-link" href="/paginas/p3-radio/" style="color: #ffffff">Radio</a>
</li>
<li class="nav-item dropdown" style="background: #1e7b73">
<a class="nav-link dropdown-toggle" style="color: #ffffff" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Diario
</a>
<div class="dropdown-menu">
<a class="dropdown-item" href="/ediciones/" style="background: #1e7b73"> Edición de hoy</a>
<a class="dropdown-item" href="https://www.clubelterritorio.com.ar/" style="background: #1e7b73" target="_blank"> Club El Territorio</a>
<a class="dropdown-item" href="https://fileselterritorio.b-cdn.net/eddigital/EdDigLogin.aspx" style="background: #1e7b73" target="_blank"> Edición Electrónica Flip Page</a>
</div>
<li class="nav-item">
<span class="nav-link search-button" onclick="toogleSeachBar()">
<i class="fas fa-search"></i>
</span>
</li>
<li class="d-xl-none nav-item-plus">
<button type="button" class="btn btn-link btn-more d-xl-none nav-item-plus-button" data-rel="plus">
<i class="fas fa-plus"></i>
</button>
</li>
</ul>
</div>
</div>
<div class="container" id="searchBar">
<div class="float-right">
<form class="form-inline my-2 my-lg-0" action="/buscador/?" method="GET">
<input class="form-control mr-sm-2" name="s" type="search" placeholder="Buscar" aria-label="Buscar">
<button class="btn btn-primary my-2 my-sm-0" type="submit">Buscar</button>&nbsp;
<button class="btn btn-primary my-2 my-sm-0" type="button" onclick="toogleSeachBar()"> X </button>
</form>
</div>
</div>
</nav>
<main>
<div class="main-container">

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding">

<div class="contenedor   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

</div>
</div>
<div class="contenedor   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async data-cfasync="false" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="2740844029" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding">
<div class="contenedor">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 no-padding">
<article class="noticia-index">
<script>
        var plantilla = '3';
    </script>
<div class="categoria">
<div>
<span class="badge-categoria" style="background-color: #84a52b">
<a href="/deportes/" class="" style="color:#FFFFFF !important;">
<span>
Deportes
</span>
</a>
</span>
</div>
</div>
<h1>Diego Maradona y Lionel Messi integran el mejor equipo de la historia: el Dream Team </h1>
<div class="fecha-autor">
<span class="fecha">lunes 14 de diciembre de 2020 | 18:45hs.</span>
</div>
<div class="img-container noticia" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;Fútbol &#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;-5&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/md.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null}}">
<picture>
<img class="img-fluid blur-up " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/xs.jpg" title="Fútbol " alt="Fútbol ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</div>
<div class="footer">
<div class="d-none show-on-desktop"></div>
<div class="d-none show-on-mobile">
</div>
</div>
<div class="contenido ">
<p>Diego Armando Maradona y Lionel Messi integran el mejor equipo de la historia que anunci&oacute; este lunes la revista France Football, que este 2020 no entreg&oacute; el tradicional Bal&oacute;n de Oro de cada temporada y, en cambio, arm&oacute; el Dream Team de todos los tiempos.</p><div class="adserver-zonas-noticias" data-index="0"></div><p>El Diego fue elegido como uno de los mejores mediocampistas ofensivos tras superar en la votaci&oacute;n a jugadores como Roberto Baggio, Bobby Charlton, Alfredo Di St&eacute;fano, Enzo Francescoli, Michel Platini, S&oacute;crates, Francesco Totti, Zico y Zinedine Zidane, entre otros. La Pulga, por su parte, compiti&oacute; como delantero por derecha y se impuso a George Best, Samuel Eto&rsquo;o, Figo, Jairzinho, Garrincha y Arjen Robben.</p><div class="adserver-zonas-noticias" data-index="1"></div><p>El ruso Lev Yashin, conocido popularmente como la Ara&ntilde;a Negra, se qued&oacute; con el puesto de arquero. La defensa qued&oacute; conformada por el brasile&ntilde;o Caf&uacute;, el alem&aacute;n Franz Beckenbauer y el italiano Paolo Maldini.</p><div class="adserver-zonas-noticias" data-index="2"></div><p>El mediocampo se ubican el espa&ntilde;ol Xavi Hern&aacute;ndez y el alem&aacute;n Lothar Matthaus y como ofensivos el brasile&ntilde;o Pel&eacute; y Maradona. Mientras que el tridente de ataque qued&oacute; compuesto por La Pulga, CR7 y &ldquo;el Fen&oacute;meno&rdquo; Ronaldo.</p><div class="adserver-zonas-noticias" data-index="3"></div><p>El equipo fue conformado por un jurado de 140 representantes de France Football de todo el mundo y fue anunciado por puestos por los canales oficiales de la tradicional publicaci&oacute;n que tambi&eacute;n se encarga de entregar anualmente el Bal&oacute;n de Oro.</p><div class="adserver-zonas-noticias" data-index="4"></div><p>En redes sociales estall&oacute; el debate por la ausencia de varias leyendas del f&uacute;tbol, entre ellas Roberto Carlos, Alfredo Di St&eacute;fano, Ronaldinho, Johan Cruyff. Todos ellos, quedaron nominados para el equipo alternativo.</p><div class="adserver-zonas-noticias" data-index="5"></div><p><strong>Por la pandemia, en 2020 no se entreg&oacute; Bal&oacute;n de Oro</strong></p><div class="adserver-zonas-noticias" data-index="6"></div><p>El Bal&oacute;n de Oro no fue atribuido en 2020 debido a &ldquo;las circunstancias excepcionales&rdquo; en las que se desarroll&oacute; la temporada de f&uacute;tbol, seg&uacute;n anunci&oacute; a mediados de julia la revista organizadora del galard&oacute;n, France Football.</p><div class="adserver-zonas-noticias" data-index="7"></div><p>&ldquo;Por primera vez en la historia, desde 1956, el Bal&oacute;n de Oro de France Football no ser&aacute; atribuido en 2020 porque no se dan las suficientes condiciones de igualdad&rdquo;, inform&oacute; en aquel entonces la prestigiosa revista.</p><div class="adserver-zonas-noticias" data-index="8"></div><p>El semanario considera que se trata de un a&ntilde;o singular que no debe ser tratado como uno ordinario y que la equidad en el trato a todos los jugadores no se da en 2020 ni &ldquo;a nivel estad&iacute;stico ni de preparaci&oacute;n&rdquo;, ya que los aspirantes a la recompensa no han podido participar en la temporada de la misma manera.</p><div class="adserver-zonas-noticias" data-index="9"></div><p>De esta manera, Lionel Messi y la estadounidense Megan Rapinoe, galardonados en 2019, no tuvieron sucesores este a&ntilde;o.</p><div class="adserver-zonas-noticias" data-index="10"></div>
</div>
<div class="noticia-encuesta " data-noticias-id="685947" data-noticias-encuestas-id="1">
<h1 class="display-4 text-center mt-5">¿Que opinión tenés sobre esta nota?</h1>
<hr class="my-4">
<div class="votar row align-items-stretch justify-content-between no-padding no-margin">
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,1,685947)" class="btn">Me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,2,685947)" class="btn">No me gusta</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,3,685947)" class="btn">Me da tristeza</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,4,685947)" class="btn">Me da alegría</button>
</div>
<div class="col-xl col-lg-4 col-md-6 col-sm-12 col-xs-12 text-center boton">
<button type="button" onclick="noticiasEncuestasVotar(1,5,685947)" class="btn">Me da bronca</button>
</div>
</div>
<div class="resultados mt-2">
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="1">
<strong class="label">Me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="2">
<strong class="label">No me gusta</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="3">
<strong class="label">Me da tristeza</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="4">
<strong class="label">Me da alegría</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
<div class="resultado animated fadeIn" data-noticias-encuestas-respuestas-id="5">
<strong class="label">Me da bronca</strong> <span class="pull-right porcentaje">0%</span>
<div class="progress">
<div class="progress-bar" style="width: 0%;"></div>
</div>
</div>
</div>
</div>
<div class="noticia-tags">
<div class="titulo">Temas de esta nota</div>
<div class="tags">
<a class="tag btn" href="/tag/2/messi">
Messi
</a>
<a class="tag btn" href="/tag/36/futbol">
Fútbol
</a>
<a class="tag btn" href="/tag/140/maradona">
Maradona
</a>
</div>
</div>

<div class="noticia-social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2020%2F12%2F14%2F685947-diego-maradona-y-lionel-messi-integran-el-mejor-equipo-de-la-historia-el-dream-team" target="_blank">
<span class="fab fa-facebook-f"></span>
</a>
<a href="https://twitter.com/share?text=Diego%20Maradona%20y%20Lionel%20Messi%20integran%20el%20mejor%20equipo%20de%20la%20historia%3A%20el%20Dream%20Team%20&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2020%2F12%2F14%2F685947-diego-maradona-y-lionel-messi-integran-el-mejor-equipo-de-la-historia-el-dream-team" target="_blank">
<span class="fab fa-twitter"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2020%2F12%2F14%2F685947-diego-maradona-y-lionel-messi-integran-el-mejor-equipo-de-la-historia-el-dream-team&title=Diego%20Maradona%20y%20Lionel%20Messi%20integran%20el%20mejor%20equipo%20de%20la%20historia%3A%20el%20Dream%20Team%20&summary=" target="_blank">
<span class="fab fa-linkedin"></span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elterritorio.com.ar%2Fnoticias%2F2020%2F12%2F14%2F685947-diego-maradona-y-lionel-messi-integran-el-mejor-equipo-de-la-historia-el-dream-team&description=Diego%20Maradona%20y%20Lionel%20Messi%20integran%20el%20mejor%20equipo%20de%20la%20historia%3A%20el%20Dream%20Team%20" target="_blank">
<span class="fab fa-pinterest"></span>
</a>
</div>
<div class="comentarios-facebook">
<div class="fb-comments" data-href="https://www.elterritorio.com.ar/noticias/2020/12/14/685947-diego-maradona-y-lionel-messi-integran-el-mejor-equipo-de-la-historia-el-dream-team" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="categoria-ultimas-noticias-label">
Te puede interesar
</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4">
<article class="listados-noticias-relacionadas">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;Fútbol &#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;-5&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/md.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null}}">
<a href="/noticias/2020/12/14/685947-diego-maradona-y-lionel-messi-integran-el-mejor-equipo-de-la-historia-el-dream-team">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/xs.jpg" title="Fútbol " alt="Fútbol ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2020/12/14/685947-diego-maradona-y-lionel-messi-integran-el-mejor-equipo-de-la-historia-el-dream-team">
<div class="contenido">
<h2>
Diego Maradona y Lionel Messi integran el mejor equipo de la historia: el Dream Team
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4">
<article class="listados-noticias-relacionadas">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;OTC volvió a ganar en la Liga Nacional. Foto: Marcelo Endelli/ La Liga&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587422_a417934db079fd80984389d8b952dff5087e85875cf7f285f2ba33615cde0d0f/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587422_a417934db079fd80984389d8b952dff5087e85875cf7f285f2ba33615cde0d0f/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587422_a417934db079fd80984389d8b952dff5087e85875cf7f285f2ba33615cde0d0f/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587422_a417934db079fd80984389d8b952dff5087e85875cf7f285f2ba33615cde0d0f/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587422_a417934db079fd80984389d8b952dff5087e85875cf7f285f2ba33615cde0d0f/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587422_a417934db079fd80984389d8b952dff5087e85875cf7f285f2ba33615cde0d0f/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587422_a417934db079fd80984389d8b952dff5087e85875cf7f285f2ba33615cde0d0f/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587422_a417934db079fd80984389d8b952dff5087e85875cf7f285f2ba33615cde0d0f/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587422_a417934db079fd80984389d8b952dff5087e85875cf7f285f2ba33615cde0d0f/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587422_a417934db079fd80984389d8b952dff5087e85875cf7f285f2ba33615cde0d0f/lg.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null}}">
<a href="/noticias/2020/12/14/685938-otc-sufrio-al-final-pero-gano-76-a-72-ante-hispano-en-liga-nacional">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587422_a417934db079fd80984389d8b952dff5087e85875cf7f285f2ba33615cde0d0f/xs.jpg" title="OTC sufrió al final pero ganó 76 a 72 ante Hispano en Liga Nacional" alt="OTC sufrió al final pero ganó 76 a 72 ante Hispano en Liga Nacional">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2020/12/14/685938-otc-sufrio-al-final-pero-gano-76-a-72-ante-hispano-en-liga-nacional">
<div class="contenido">
<h2>
OTC sufrió al final pero ganó 76 a 72 ante Hispano en Liga Nacional
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4">
<article class="listados-noticias-relacionadas">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;sm&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587347_6b154b840b84af203496d59a15cd4ca7b8e60c2aec9d6135c765749b2e3bb99e/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587347_6b154b840b84af203496d59a15cd4ca7b8e60c2aec9d6135c765749b2e3bb99e/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587347_6b154b840b84af203496d59a15cd4ca7b8e60c2aec9d6135c765749b2e3bb99e/sm.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587347_6b154b840b84af203496d59a15cd4ca7b8e60c2aec9d6135c765749b2e3bb99e/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587347_6b154b840b84af203496d59a15cd4ca7b8e60c2aec9d6135c765749b2e3bb99e/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587347_6b154b840b84af203496d59a15cd4ca7b8e60c2aec9d6135c765749b2e3bb99e/sm.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null}}">
<a href="/noticias/2020/12/14/685932-los-pumas-tuvieron-un-sorteo-favorable-para-el-mundial-2023">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587347_6b154b840b84af203496d59a15cd4ca7b8e60c2aec9d6135c765749b2e3bb99e/xs.jpg" title="Los Pumas tuvieron un sorteo favorable para el Mundial 2023" alt="Los Pumas tuvieron un sorteo favorable para el Mundial 2023">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2020/12/14/685932-los-pumas-tuvieron-un-sorteo-favorable-para-el-mundial-2023">
<div class="contenido">
<h2>
Los Pumas tuvieron un sorteo favorable para el Mundial 2023
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4">
<article class="listados-noticias-relacionadas">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;-7&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587309_21fce5be36569c698ab376937998d287efb9833652b01e4834fd4226292f97b7/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587309_21fce5be36569c698ab376937998d287efb9833652b01e4834fd4226292f97b7/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587309_21fce5be36569c698ab376937998d287efb9833652b01e4834fd4226292f97b7/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587309_21fce5be36569c698ab376937998d287efb9833652b01e4834fd4226292f97b7/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587309_21fce5be36569c698ab376937998d287efb9833652b01e4834fd4226292f97b7/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587309_21fce5be36569c698ab376937998d287efb9833652b01e4834fd4226292f97b7/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587309_21fce5be36569c698ab376937998d287efb9833652b01e4834fd4226292f97b7/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587309_21fce5be36569c698ab376937998d287efb9833652b01e4834fd4226292f97b7/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587309_21fce5be36569c698ab376937998d287efb9833652b01e4834fd4226292f97b7/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587309_21fce5be36569c698ab376937998d287efb9833652b01e4834fd4226292f97b7/lg.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null}}">
<a href="/noticias/2020/12/14/685925-barcelona-psg-el-atrapante-duelo-de-octavos-de-final-de-champions">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/73/587309_21fce5be36569c698ab376937998d287efb9833652b01e4834fd4226292f97b7/xs.jpg" title="Barcelona-PSG, el atrapante duelo de octavos de final de Champions" alt="Barcelona-PSG, el atrapante duelo de octavos de final de Champions">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2020/12/14/685925-barcelona-psg-el-atrapante-duelo-de-octavos-de-final-de-champions">
<div class="contenido">
<h2>
Barcelona-PSG, el atrapante duelo de octavos de final de Champions
</h2>
<h3>
Sorteo
</h3>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4">
<article class="listados-noticias-relacionadas">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Rudito festejó a lo grande tras el carrerón y posó junto a su orgulloso padre que lo acompañó en la fecha. Foto: Prensa Bundziak&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;100&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587212_531f29fcd242c2f11c68fec54a11a5db3e642a870bd8799f679063bea1a62eda/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587212_531f29fcd242c2f11c68fec54a11a5db3e642a870bd8799f679063bea1a62eda/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587212_531f29fcd242c2f11c68fec54a11a5db3e642a870bd8799f679063bea1a62eda/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587212_531f29fcd242c2f11c68fec54a11a5db3e642a870bd8799f679063bea1a62eda/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587212_531f29fcd242c2f11c68fec54a11a5db3e642a870bd8799f679063bea1a62eda/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587212_531f29fcd242c2f11c68fec54a11a5db3e642a870bd8799f679063bea1a62eda/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587212_531f29fcd242c2f11c68fec54a11a5db3e642a870bd8799f679063bea1a62eda/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587212_531f29fcd242c2f11c68fec54a11a5db3e642a870bd8799f679063bea1a62eda/md.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null}}">
<a href="/noticias/2020/12/14/685911-misioneros-en-la-cima">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587212_531f29fcd242c2f11c68fec54a11a5db3e642a870bd8799f679063bea1a62eda/xs.jpg" title="Misioneros en la cima" alt="Misioneros en la cima">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2020/12/14/685911-misioneros-en-la-cima">
<div class="contenido">
<h2>
Misioneros en la cima
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4">
<article class="listados-noticias-relacionadas">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Gómez Quintero es uno de los de rendimiento más parejo en el conjunto obereño. Foto: Prensa Liga Nacional&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587208_2dd502391062b080149ddd06a918d18fb5a043534c00c86a0c8487b42d4b3e29/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587208_2dd502391062b080149ddd06a918d18fb5a043534c00c86a0c8487b42d4b3e29/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587208_2dd502391062b080149ddd06a918d18fb5a043534c00c86a0c8487b42d4b3e29/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587208_2dd502391062b080149ddd06a918d18fb5a043534c00c86a0c8487b42d4b3e29/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587208_2dd502391062b080149ddd06a918d18fb5a043534c00c86a0c8487b42d4b3e29/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587208_2dd502391062b080149ddd06a918d18fb5a043534c00c86a0c8487b42d4b3e29/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587208_2dd502391062b080149ddd06a918d18fb5a043534c00c86a0c8487b42d4b3e29/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587208_2dd502391062b080149ddd06a918d18fb5a043534c00c86a0c8487b42d4b3e29/md.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null}}">
<a href="/noticias/2020/12/14/685910-para-salir-del-bache">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587208_2dd502391062b080149ddd06a918d18fb5a043534c00c86a0c8487b42d4b3e29/xs.jpg" title="Para salir del bache" alt="Para salir del bache">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2020/12/14/685910-para-salir-del-bache">
<div class="contenido">
<h2>
Para salir del bache
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4">
<article class="listados-noticias-relacionadas">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;Fútbol &#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;-13&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587240_b8b3e53c5b43b8095e08f20a41991e1bc9b61a2292fc05f975d48146c584ffcc/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587240_b8b3e53c5b43b8095e08f20a41991e1bc9b61a2292fc05f975d48146c584ffcc/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587240_b8b3e53c5b43b8095e08f20a41991e1bc9b61a2292fc05f975d48146c584ffcc/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587240_b8b3e53c5b43b8095e08f20a41991e1bc9b61a2292fc05f975d48146c584ffcc/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587240_b8b3e53c5b43b8095e08f20a41991e1bc9b61a2292fc05f975d48146c584ffcc/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587240_b8b3e53c5b43b8095e08f20a41991e1bc9b61a2292fc05f975d48146c584ffcc/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587240_b8b3e53c5b43b8095e08f20a41991e1bc9b61a2292fc05f975d48146c584ffcc/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587240_b8b3e53c5b43b8095e08f20a41991e1bc9b61a2292fc05f975d48146c584ffcc/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587240_b8b3e53c5b43b8095e08f20a41991e1bc9b61a2292fc05f975d48146c584ffcc/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587240_b8b3e53c5b43b8095e08f20a41991e1bc9b61a2292fc05f975d48146c584ffcc/lg.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null}}">
<a href="/noticias/2020/12/13/685879-copa-diego-maradona-en-un-gran-partido-argentinos-y-river-empataron-1-a-1">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587240_b8b3e53c5b43b8095e08f20a41991e1bc9b61a2292fc05f975d48146c584ffcc/xs.jpg" title="Fútbol " alt="Fútbol ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2020/12/13/685879-copa-diego-maradona-en-un-gran-partido-argentinos-y-river-empataron-1-a-1">
<div class="contenido">
<h2>
Copa Diego Maradona: en un gran partido Argentinos y River empataron 1 a 1
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-4">
<article class="listados-noticias-relacionadas">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;Fútbol&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;-9&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587225_93c7d4c54521308a6dd5adcff012331490faf268e7eab91975d0fc1846bad0ef/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587225_93c7d4c54521308a6dd5adcff012331490faf268e7eab91975d0fc1846bad0ef/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587225_93c7d4c54521308a6dd5adcff012331490faf268e7eab91975d0fc1846bad0ef/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587225_93c7d4c54521308a6dd5adcff012331490faf268e7eab91975d0fc1846bad0ef/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587225_93c7d4c54521308a6dd5adcff012331490faf268e7eab91975d0fc1846bad0ef/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587225_93c7d4c54521308a6dd5adcff012331490faf268e7eab91975d0fc1846bad0ef/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587225_93c7d4c54521308a6dd5adcff012331490faf268e7eab91975d0fc1846bad0ef/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587225_93c7d4c54521308a6dd5adcff012331490faf268e7eab91975d0fc1846bad0ef/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587225_93c7d4c54521308a6dd5adcff012331490faf268e7eab91975d0fc1846bad0ef/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587225_93c7d4c54521308a6dd5adcff012331490faf268e7eab91975d0fc1846bad0ef/lg.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null}}">
<a href="/noticias/2020/12/13/685860-con-un-gol-de-messi-el-barcelona-derroto-1-a-0-al-levante">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/72/587225_93c7d4c54521308a6dd5adcff012331490faf268e7eab91975d0fc1846bad0ef/xs.jpg" title="Fútbol" alt="Fútbol">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2020/12/13/685860-con-un-gol-de-messi-el-barcelona-derroto-1-a-0-al-levante">
<div class="contenido">
<h2>
Con un gol de Messi, el Barcelona derrotó 1 a 0 al Levante
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="ranking-ultimas-noticias-label">Ultimas noticias</div>
<div class="row justify-content-start d-flex align-items-stretch no-padding no-margin">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-3">
<article class="listados-noticias-relacionadas">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Puerto Rico sumó diez casos en una sola jornada.&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;-42&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587400_0a91b0f327ac15414046c6b856ca5d79c4b108f53550f1d5967305a9a8140ddd/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587400_0a91b0f327ac15414046c6b856ca5d79c4b108f53550f1d5967305a9a8140ddd/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587400_0a91b0f327ac15414046c6b856ca5d79c4b108f53550f1d5967305a9a8140ddd/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587400_0a91b0f327ac15414046c6b856ca5d79c4b108f53550f1d5967305a9a8140ddd/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587400_0a91b0f327ac15414046c6b856ca5d79c4b108f53550f1d5967305a9a8140ddd/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587400_0a91b0f327ac15414046c6b856ca5d79c4b108f53550f1d5967305a9a8140ddd/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587400_0a91b0f327ac15414046c6b856ca5d79c4b108f53550f1d5967305a9a8140ddd/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587400_0a91b0f327ac15414046c6b856ca5d79c4b108f53550f1d5967305a9a8140ddd/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587400_0a91b0f327ac15414046c6b856ca5d79c4b108f53550f1d5967305a9a8140ddd/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587400_0a91b0f327ac15414046c6b856ca5d79c4b108f53550f1d5967305a9a8140ddd/lg.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null}}">
<a href="/noticias/2020/12/14/685948-misiones-sumo-25-nuevos-casos-a-sus-registros-oficiales">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587400_0a91b0f327ac15414046c6b856ca5d79c4b108f53550f1d5967305a9a8140ddd/xs.jpg" title="Misiones sumó 25 nuevos casos a sus registros oficiales" alt="Misiones sumó 25 nuevos casos a sus registros oficiales">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2020/12/14/685948-misiones-sumo-25-nuevos-casos-a-sus-registros-oficiales">
<div class="contenido">
<h2>
Misiones sumó 25 nuevos casos a sus registros oficiales
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-3">
<article class="listados-noticias-relacionadas">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;Fútbol &#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;-5&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/md.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null}}">
<a href="/noticias/2020/12/14/685947-diego-maradona-y-lionel-messi-integran-el-mejor-equipo-de-la-historia-el-dream-team">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587449_9c403b3b768995058d26aade7ca5f434100d9f30ca54b18d14821dc88fea0631/xs.jpg" title="Fútbol " alt="Fútbol ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2020/12/14/685947-diego-maradona-y-lionel-messi-integran-el-mejor-equipo-de-la-historia-el-dream-team">
<div class="contenido">
<h2>
Diego Maradona y Lionel Messi integran el mejor equipo de la historia: el Dream Team
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-3">
<article class="listados-noticias-relacionadas">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;Elva en la esquina emblemática, no pierde las esperanzas. Fotos: Mauro Parrotta&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;0&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587446_f08f32a6b32eb565790949825e999cbf5434d832e0dd3baab78c581eb7414b31/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587446_f08f32a6b32eb565790949825e999cbf5434d832e0dd3baab78c581eb7414b31/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587446_f08f32a6b32eb565790949825e999cbf5434d832e0dd3baab78c581eb7414b31/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587446_f08f32a6b32eb565790949825e999cbf5434d832e0dd3baab78c581eb7414b31/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587446_f08f32a6b32eb565790949825e999cbf5434d832e0dd3baab78c581eb7414b31/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587446_f08f32a6b32eb565790949825e999cbf5434d832e0dd3baab78c581eb7414b31/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587446_f08f32a6b32eb565790949825e999cbf5434d832e0dd3baab78c581eb7414b31/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587446_f08f32a6b32eb565790949825e999cbf5434d832e0dd3baab78c581eb7414b31/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587446_f08f32a6b32eb565790949825e999cbf5434d832e0dd3baab78c581eb7414b31/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587446_f08f32a6b32eb565790949825e999cbf5434d832e0dd3baab78c581eb7414b31/lg.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null}}">
<a href="/noticias/2020/12/14/685946-tras-el-incendio-del-negocio-y-de-la-casa-vamos-a-salir-adelante">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587446_f08f32a6b32eb565790949825e999cbf5434d832e0dd3baab78c581eb7414b31/xs.jpg" title="Tras el incendio del negocio y de la casa: &#34;Vamos a salir adelante&#34;" alt="Tras el incendio del negocio y de la casa: &#34;Vamos a salir adelante&#34;">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2020/12/14/685946-tras-el-incendio-del-negocio-y-de-la-casa-vamos-a-salir-adelante">
<div class="contenido">
<h2>
Tras el incendio del negocio y de la casa: &#34;Vamos a salir adelante&#34;
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-3">
<article class="listados-noticias-relacionadas">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;Pandemia &#34;,&#34;epigrafe&#34;:&#34;Foto: Graciela González &#34;,&#34;imagenes_sizes_max&#34;:&#34;md&#34;,&#34;imagen_mascara_top&#34;:&#34;-34&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587445_c40fe5fdfbb96877eca94acf57a56e389bdfecfe66fecf56fd005e745f960c81/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587445_c40fe5fdfbb96877eca94acf57a56e389bdfecfe66fecf56fd005e745f960c81/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587445_c40fe5fdfbb96877eca94acf57a56e389bdfecfe66fecf56fd005e745f960c81/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587445_c40fe5fdfbb96877eca94acf57a56e389bdfecfe66fecf56fd005e745f960c81/md.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587445_c40fe5fdfbb96877eca94acf57a56e389bdfecfe66fecf56fd005e745f960c81/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587445_c40fe5fdfbb96877eca94acf57a56e389bdfecfe66fecf56fd005e745f960c81/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587445_c40fe5fdfbb96877eca94acf57a56e389bdfecfe66fecf56fd005e745f960c81/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587445_c40fe5fdfbb96877eca94acf57a56e389bdfecfe66fecf56fd005e745f960c81/md.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null}}">
<a href="/noticias/2020/12/14/685945-dieron-negativo-los-cuatro-aislados-preventivamente-de-la-cooperativa-agricola-de-montecarlo">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587445_c40fe5fdfbb96877eca94acf57a56e389bdfecfe66fecf56fd005e745f960c81/xs.jpg" title="Pandemia " alt="Pandemia ">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2020/12/14/685945-dieron-negativo-los-cuatro-aislados-preventivamente-de-la-cooperativa-agricola-de-montecarlo">
<div class="contenido">
<h2>
Dieron negativo los cuatro aislados preventivamente de la Cooperativa Agrícola de Montecarlo
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-3">
<article class="listados-noticias-relacionadas">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;-14&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/45/16/451672_2ecd0ba6b3be56d7e781d592a0683af014d497436e0642fd2a9c2902693273f8/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/45/16/451672_2ecd0ba6b3be56d7e781d592a0683af014d497436e0642fd2a9c2902693273f8/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/45/16/451672_2ecd0ba6b3be56d7e781d592a0683af014d497436e0642fd2a9c2902693273f8/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/45/16/451672_2ecd0ba6b3be56d7e781d592a0683af014d497436e0642fd2a9c2902693273f8/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/45/16/451672_2ecd0ba6b3be56d7e781d592a0683af014d497436e0642fd2a9c2902693273f8/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/45/16/451672_2ecd0ba6b3be56d7e781d592a0683af014d497436e0642fd2a9c2902693273f8/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/45/16/451672_2ecd0ba6b3be56d7e781d592a0683af014d497436e0642fd2a9c2902693273f8/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/45/16/451672_2ecd0ba6b3be56d7e781d592a0683af014d497436e0642fd2a9c2902693273f8/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/45/16/451672_2ecd0ba6b3be56d7e781d592a0683af014d497436e0642fd2a9c2902693273f8/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/45/16/451672_2ecd0ba6b3be56d7e781d592a0683af014d497436e0642fd2a9c2902693273f8/lg.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null}}">
<a href="/noticias/2020/12/14/685944-santo-tome-cuenta-con-20-casos-activos-de-covid-19">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/45/16/451672_2ecd0ba6b3be56d7e781d592a0683af014d497436e0642fd2a9c2902693273f8/xs.jpg" title="Santo Tomé cuenta con 20 casos activos de covid 19" alt="Santo Tomé cuenta con 20 casos activos de covid 19">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2020/12/14/685944-santo-tome-cuenta-con-20-casos-activos-de-covid-19">
<div class="contenido">
<h2>
Santo Tomé cuenta con 20 casos activos de covid 19
</h2>
</div>
</a>
</article>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-3">
<article class="listados-noticias-relacionadas">
<div class="img-container no-play" data-media-desktop="{&#34;type&#34;:&#34;imagen&#34;,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;Presentación&#34;,&#34;epigrafe&#34;:&#34;Los funcionarios del Ejecutivo presentaron el proyecto ante los senadores&#34;,&#34;imagenes_sizes_max&#34;:&#34;lg&#34;,&#34;imagen_mascara_top&#34;:&#34;-15&#34;,&#34;jpg&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587421_d369da2ad1ea175e810b0617362070e7f23a13a09954dada8fad3e0691dfcf0f/min.jpg&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587421_d369da2ad1ea175e810b0617362070e7f23a13a09954dada8fad3e0691dfcf0f/xs.jpg&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587421_d369da2ad1ea175e810b0617362070e7f23a13a09954dada8fad3e0691dfcf0f/sm.jpg&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587421_d369da2ad1ea175e810b0617362070e7f23a13a09954dada8fad3e0691dfcf0f/md.jpg&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587421_d369da2ad1ea175e810b0617362070e7f23a13a09954dada8fad3e0691dfcf0f/lg.jpg&#34;},&#34;webp&#34;:{&#34;min&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587421_d369da2ad1ea175e810b0617362070e7f23a13a09954dada8fad3e0691dfcf0f/min.webp&#34;,&#34;xs&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587421_d369da2ad1ea175e810b0617362070e7f23a13a09954dada8fad3e0691dfcf0f/xs.webp&#34;,&#34;sm&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587421_d369da2ad1ea175e810b0617362070e7f23a13a09954dada8fad3e0691dfcf0f/sm.webp&#34;,&#34;md&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587421_d369da2ad1ea175e810b0617362070e7f23a13a09954dada8fad3e0691dfcf0f/md.webp&#34;,&#34;lg&#34;:&#34;https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587421_d369da2ad1ea175e810b0617362070e7f23a13a09954dada8fad3e0691dfcf0f/lg.webp&#34;}}}" data-media-mobile="{&#34;type&#34;:null,&#34;video&#34;:{&#34;url&#34;:&#34;&#34;,&#34;img&#34;:&#34;&#34;},&#34;imagen&#34;:{&#34;titulo&#34;:&#34;&#34;,&#34;epigrafe&#34;:&#34;&#34;,&#34;imagenes_sizes_max&#34;:null,&#34;imagen_mascara_top&#34;:0,&#34;jpg&#34;:null,&#34;webp&#34;:null}}">
<a href="/noticias/2020/12/14/685943-con-funcionarios-del-ejecutivo-el-senado-comenzo-a-tratar-la-legalizacion-del-aborto">
<picture>
<img class="img-fluid " src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/58/74/587421_d369da2ad1ea175e810b0617362070e7f23a13a09954dada8fad3e0691dfcf0f/xs.jpg" title="Presentación" alt="Presentación">
</picture>
<div class="play-button" style="display:none">
<span class="fa fa-play-circle transition_06"></span>
</div>
</a>
</div>
<a href="/noticias/2020/12/14/685943-con-funcionarios-del-ejecutivo-el-senado-comenzo-a-tratar-la-legalizacion-del-aborto">
<div class="contenido">
<h2>
Con funcionarios del Ejecutivo el Senado comenzó a tratar la legalización del aborto
</h2>
</div>
</a>
</article>
</div>
</div>
<div class="boton_share_whatsapp">
<a title="Compartir por Whatsapp" id="boton_share_whatsapp" rel="nofollow" href="whatsapp://send?text=Mir%C3%A1%20esta%20nota!%20%20https://www.elterritorio.com.ar/noticias/2020/12/14/685947-diego-maradona-y-lionel-messi-integran-el-mejor-equipo-de-la-historia-el-dream-team" data-action="share/whatsapp/share">
<span class="fab fa-whatsapp"></span>
</a>
</div>
</article>
</div>

<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ancho-33 no-margin no-padding">

<div class="contenedor   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="17" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async data-cfasync="false" src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="53" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async data-cfasync="false" src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<ins data-revive-zoneid="51" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async data-cfasync="false" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8464688701" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenedor   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async data-cfasync="false" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8366867491332435" data-ad-slot="9641017508"></ins>
<script data-cfasync="false">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="row align-items-start justify-content-around no-margin no-padding columna-general-padding-bottom">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-margin no-padding">

<div class="contenedor   ">
<div class="row align-items-start justify-content-between no-margin no-padding layout-contenedores d-flex align-items-stretch container">

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ancho-100 no-padding layout-contenedores-slots d-flex align-items-stretch">
<div class="row align-items-stretch justify-content-between no-padding no-margin d-flex" style="width: 100%;">

<div class="col-xs-12 col-sm  no-margin no-padding each-contenedor d-flex">
<div class="banner-simple externo">
<script async data-cfasync="false" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8366867491332435" data-ad-slot="8998943262" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer>
<div id="footer" class="container">
<div class="inner">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-5 text-center">
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8 text-center">
<a href="/">
<img data-src="/images/custom/logo-footer.png" class="img-fluid lazyload logo" alt="Diego Maradona y Lionel Messi integran el mejor equipo de la historia: el Dream Team  | EL TERRITORIO noticias de Misiones." src="/images/custom/logo-footer.png" title="Diego Maradona y Lionel Messi integran el mejor equipo de la historia: el Dream Team  | EL TERRITORIO noticias de Misiones.">
</a>
</div>
</div>
<div class="row align-items-start justify-content-between">
<div class="col-12 col-lg-8">
<p class="p-2 text-left"> Director: Gonzalo Peltzer © 1925-2020 EL TERRITORIO<br>
Todos los derechos reservados All rights reserved<br>
Registro de Propiedad Intelectual: 5184738<br>
Dirección Postal : Avenida Quaranta 4307 - (3300)<br>
Posadas - Misiones - República Argentina<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="097b6c6d686a6a606667496c657d6c7b7b607d667b6066276a666427687b">[email&#160;protected]</a> - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7f0f0a1d13161c161b1e1b3f1a130b1a0d0d160b100d1610511c1012511e0d">[email&#160;protected]</a><br>
Tel: +54 (0376) 4452111
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-7">
<div class="row align-items-start justify-content-between">
<div class="col-xs-12 col-sm">
<h3>Nosotros</h3>
<ul class="list-unstyled">
<li>
<a href="/paginas/p1-quienes-somos">Quiénes somos</a>
</li>
<li>
<a href="/contacto">Contáctenos</a>
</li>
<li>
<a href="/paginas/p2-publicidad">Publicidad</a>
</li>
<li>
<a href="/paginas/p4-terminos-y-condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm">
<h3>Links</h3>
 <ul class="list-unstyled">
<li>
<a href="http://www.expresojet.com.ar" target="_blank">Expreso Jet</a>
</li>
<li>
<a href="http://www.panoramasa.com.ar" target="_blank">Panorama Publicidad</a>
</li>
<li>
<a href="http://sixtofotografias.com.ar/" target="_blank">Sixto Fotos</a>
</li>
<li>
<a href="/rss">Rss</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-6 text-center social_links">
<a href="https://es-la.facebook.com/Territoriod/" target="_blank" class="btn btn-outline-light">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/territoriod" target="_blank" class="btn btn-outline-light">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elterritoriooficial" target="_blank" class="btn btn-outline-light">
<i class="fab fa-instagram "></i>
</a>
<a href="/contacto/" class="btn btn-outline-light">
<i class="fas fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

   
      const WEBP_ENABLED = true;
   

</script>



<script src="/javascripts/jquery-3.4.1.min.js?_v=61"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" crossorigin="anonymous"></script>
<script src="/javascripts/bootstrap.4.3.1.min.js?_v=61" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?_v=61"></script>
<script src="/javascripts/bootstrap-datepicker.min.js?_v=61"></script>
<script src="/javascripts/bootstrap-datepicker.es.min.js?_v=61"></script>
<script>

   window.lazySizesConfig = window.lazySizesConfig || {};
   window.lazySizesConfig.init = false;
   window.lazySizesConfig.loadMode = 1;

</script>
<script src="/javascripts/lazysizes.min.js?_v=61" async=""></script>
<script src="/javascripts/toast.min.js?_v=61" async=""></script>
<link href="/stylesheets/toast.min.css?_v=61" rel="stylesheet">
<script src="/javascripts/functions.js?_v=61"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script src="/javascripts/firebase.js?_v=61"></script>
<script>

      function toogleSeachBar() {
         if ($('#searchBar').is(":visible")) {
            hideSearchBar();
         } else {
            showSearchBar();
         }
      }
   function showSearchBar() {
      $('#searchBar').show();
      $('#menu').hide();
   }
   function hideSearchBar() {
      $('#searchBar').hide();
      $('#menu').show();
   }





      $(document).ready(function () {


         setTimeout(() => {
            window.fbAsyncInit = function () {
               FB.init({
                  appId: '345424459172777',
                  autoLogAppEvents: true,
                  xfbml: true,
                  version: 'v8.0'
               });
            };

            (function (d, s, id) {
               var js, fjs = d.getElementsByTagName(s)[0];
               if (d.getElementById(id)) { return; }
               js = d.createElement(s); js.id = id;
               js.src = "https://connect.facebook.net/es_LA/sdk.js";
               fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
         }, 3000);


      });
   



</script>
<div class="adserver-zona-zocalo" data-zona-id="2"></div>
<div class="modal fade" id="bannerPopup" tabindex="-1" role="dialog">
<div class="modal-dialog modal-xl modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" onclick="cerrarZonaPopup()" class="close btn btn-dark" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">X</span>
</button>
</div>
<div class="modal-body text-center">
<div class="adserver-zona-popup" data-zona-id="11"></div>
</div>
</div>
</div>
</div>
<div class="background-on-popup"></div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'601b6bae28312853',m:'47d1f7ec74d89e7800566301fad0e69c9b7ce7bf-1607985564-1800-AcbyCW+9vcCm8XoAMbnkV1JtpNgWqaN//aHusGksO4QZdYctf2zO8A9B2oQ5sehI4p4CG19Mdx3qj0tcMDuHGyHX1rqY744l7GWrsVp0k+K1hI+LdBqmMQTPIEONKkr3wZumAFPgmMWjrJT4+hFCqj0y3tRdEcCE5rWXeSp/NzXhiMMuNwqooGG5wWVnxyqFjFRcUk6BzaLK7L7/PWfWTSKrwfDQEirwr52uflcD9MSwKVwituc7XtB6yq23ad1XoA==',s:[0xa5a7721a48,0xdfa338ef08],}})();</script></body>
</html>