
<!doctype html>
<html lang="es">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3218922-6');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906627" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/6906627/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6906627&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->



	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Más de un siglo en la Tierra Colorada - El Territorio Misiones</title>
    <meta property="fb:app_id" content="345424459172777" />
    <meta name="description" content="Más de un siglo en la Tierra Colorada - El Territorio Misiones">

<link rel="canonical" href="https://www.elterritorio.com.ar/mas-de-un-siglo-en-la-tierra-colorada-81941-et" />
<meta property="og:image" content="https://cdn.elterritorio.com.ar/img/1/297/2020091121433800_1.jpg"/>
<meta property="og:title" content="Más de un siglo en la Tierra Colorada - El Territorio Misiones"/>
<meta property="og:description" content="

Por Agustina Rella sociedad@elterritorio.com.ar


Constantemente nos bombardea la informaci&#243;n sobre c&#243;mo mejorar la salud, el aspecto f&#237;sico y ps&#237;quico para, en definitiva, ganarle algunas batallas al tiempo, ese countdowm que nos corre desde el d&#237;a..."/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.elterritorio.com.ar/mas-de-un-siglo-en-la-tierra-colorada-81941-et"/>
<meta property="og:site_name" content="El Territorio Misiones"/>
<meta property="article:tag" content="noticias misiones"/>
<meta property="article:section" content="noticias"/>
<meta property="og:image:width" content="774"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Más de un siglo en la Tierra Colorada - El Territorio Misiones">
<meta name="twitter:description" content="

Por Agustina Rella sociedad@elterritorio.com.ar


Constantemente nos bombardea la informaci&#243;n sobre c&#243;mo mejorar la salud, el aspecto f&#237;sico y ps&#237;quico para, en definitiva, ganarle algunas batallas al tiempo, ese countdowm que nos corre desde el d&#237;a...">
<meta name="twitter:image" content="https://cdn.elterritorio.com.ar/img/1/297/2020091121433800_1.jpg">
	<link rel="icon" href="favicon.ico">
	<link rel="preload" href="/td2018/css/estilosnotas.min.css" as="style">
	<link href="/td2018/css/estilosnotas.min.css" rel="stylesheet" />
<style>.display-row-col {display: flex;flex-direction: row;align-items: center;justify-content:flex-start;}.comentario-blockquote::before {content: "\201C";font-family: Georgia, sans-serif;font-size: 3rem;font-weight: bold;line-height: 0px;color: #555;vertical-align:middle;}@media (max-width: 768px) {.display-row-col {display: flex;flex-direction: column;justify-content: center;align-items: center;}.info-autor-comentario {text-align:center;}}.para-leer p:first-child::first-letter{font-size: 3.5rem;line-height:0;}a.flex-item{padding:5px 3px}.nota-parrafos b,.nota-parrafos strong{display:block}.responsive-pdf{position:relative;padding-bottom:56.2%;padding-bottom:146.2%;height:0;margin:10px 0;overflow:hidden}.responsive-pdf embed{position:absolute;top:0;left:0;width:100%;height:1575px}a.link-pdf{color:#382727;border:1px solid #ddd;padding:.5rem 1rem;}</style>

<!-- Facebook Pixel Code -->
<script async>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '327683131265689'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=327683131265689&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async type='text/javascript' src='https://svrpub.b-cdn.net/www/delivery/spcjs.php?id=1'></script>
</head>

<body>
<div id="fb-root"></div>

	<a id="back-to-top" href="#top" style="display: block;">
		    <i class="fa fa-sort-asc" style="font-size:38px;color:#efefef;position:absolute;top:20px;right:3px;"></i>
   </a>

	<!--    Inicio contenedor-->
	<div id="contenedor" class="container">
		<!--Inicio header-->
		<header class="cabezal">
			<div id="cabelterritorio" class="row"><div class="climahora hidden-xs col-sm-3 col-md-2">
	<div class="fechahora hidden-xs">
		Sábado 12 de septiembre de 2020
	</div>
</div>

<div class="12 col-sm-9 col-md-8 hidden-xs">
	<div>
		<a href="http://www.elterritorio.com.ar/">
			<img style="margin-left:auto;margin-right:auto;margin-top: -20px;" class="img-responsive logo-et" src="/td2018/img/logo-et.png"
			 alt="Logo El Territorio" width="80%">
		</a>
	</div>
</div>

<div class="col-xs-12 visible-xs">
	<div style="display: flex;flex-direction: row;justify-content: space-between;align-items: center;align-content: center;">
		<div class="navbar-header">
			<button type="button" id="navbar-toggle" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<button type="button" id="navbar-toggle1" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar" style="display: none;">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
		<div>
			<a href="http://www.elterritorio.com.ar/">
				<img style="margin-left: auto;margin-right:auto;" class="img-responsive logoet" src="/td2018/img/logo-et.png" alt="Logo El Territorio"
				 width="90%">
			</a>
			<div style="margin-top:.5rem;" class="text-center">
<a href="https://www.instagram.com/elterritoriooficial/">
<i class="fa fa-instagram" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;">Instagram</span></i>
</a>
<a href="https://es-la.facebook.com/Territoriod/">
<i class="fa fa-facebook-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Facebook</span></i>
</a>
<a href="https://twitter.com/TerritorioD">
<i class="fa fa-twitter-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Twitter</span></i>
</a>
</div>
		</div>
	</div>
</div>

<div class="redesbusqueda col-md-2 hidden-xs hidden-sm">
	<div class="search">
		<form action="https://www.elterritorio.com.ar/buscar.aspx" method="get" name="search" id="search">
			<input type="text" class="search-query form-control" placeholder="Buscar" onfocus="if (this.value == 'Buscar') {this.value = ''; }" onblur="if (this.value == ''){this.value = 'Buscar'; }" value="Buscar" id="s" name="q">
			<button type="submit" style="background-color: #d52128; border-color: #d52128;" class="btn btn-primary btn-xs">
					<span class="fa fa-search fa-3x hidden-md"></span>
				</button>
		</form>
	</div>
	<div class="ico">
		<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external" data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
		<a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
	</div>
</div></div>
			<!--Fin cabezal desktop-->
		</header>
		<!--Fin header-->

		<!--Inicio menu-->
		<!--Inicio menu 712px para arriba-->
		<div id="menudesktop">			<nav class="navbar navbar-default hidden-xs">
				<ul class="nav">
					<li class="dropdown">
						<a href="/" class="seccion-ahora dropdown-toggle">AHORA</a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/misiones-1-seccion" class="seccion-principal">MISIONES</a></li>
							<li><a href="/la-region-26-seccion" class="seccion-principal">LA REGIÓN</a></li>
							<li><a href="/policiales-2-seccion" class="seccion-principal">POLICIALES</a></li>
							<li><a href="/pais-mundo-3-seccion" class="seccion-principal">PAÍS &amp; MUNDO</a></li>
							<li><a href="/coronavirus-31-seccion" class="seccion-principal">CORONAVIRUS</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a title="Ver todos los títulos de deportes" href="/deportes-4-seccion" class="seccion-depo dropdown-toggle">DEPORTES </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a title="Ver todos los títulos de fútbol" href="/futbol-5-seccion" class="seccion-deportes">FÚTBOL</a></li>
							<li><a title="Ver todos los títulos de automovilismo" href="/automovilismo-6-seccion" class="seccion-deportes">AUTOMOVILISMO</a></li>
							<li><a title="Ver todos los títulos de búsquetbol" href="/basquetbol-7-seccion" class="seccion-deportes">BÁSQUETBOL</a></li>
							<li><a href="/polideportivo-8-seccion" class="seccion-deportes">POLIDEPORTIVO</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a href="/espectaculos-9-seccion" class="seccion-espectaculo dropdown-toggle">ESPECTÁCULOS </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/fiesta-del-inmigrante-22-seccion" class="seccion-espectaculos">FIESTA DEL INMIGRANTE</a></li>
							<li><a href="/territoriofun-25-seccion" class="seccion-espectaculos">TERRITORIOFUN</a></li>
							<li><a href="/farandula-10-seccion" class="seccion-espectaculos">FARÁNDULA</a></li>
							<li><a href="/cultura-11-seccion" class="seccion-espectaculos">CULTURA</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/ocio-12-seccion" class="seccion-viajeyturismo dropdown-toggle">TECNO/OCIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/tecno-14-seccion" class="seccion-viajesyturismo">TECNO</a></li>
							<li><a href="/vida-estilo-13-seccion" class="seccion-viajesyturismo">VIDA &amp; ESTILO</a></li>
							<li><a href="/viajes-turismo-16-seccion" class="seccion-viajesyturismo">VIAJES &amp; TURISMO</a></li>
							<li><a href="/eltiempo.aspx" class="seccion-viajesyturismo">EL TIEMPO</a></li>
							<li><a href="/carta-de-lectores-29-seccion" class="seccion-viajesyturismo">CARTA DE LECTORES</a></li>
							<li><a href="/para-leer-32-seccion" class="seccion-viajesyturismo">LOS CUENTOS</a></li>
							<li><a href="/metadata-33-seccion" class="seccion-viajesyturismo">METADATA</a></li>
							<li><a href="/archivo-criminal-34-seccion" class="seccion-viajesyturismo">ARCHIVO CRIMINAL</a></li>
							<li><a href="/conciencia-35-seccion" class="seccion-viajesyturismo">CONCIENCIA</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="http://obituarios.elterritorio.com.ar" class="seccion-ahora dropdown-toggle">FÚNEBRES </a>
					</li>
					<li class="dropdown">
						<a style="border-right: none;" id="ita" href="http://www.alaita.com.ar">
						<img src="/td2018/img/a-la-ita.png" class="logo-alaita" style="margin:0 auto;" alt="Clasificados Alaita.com.ar">
					</a>
					</li>


					<li class="dropdown menu-large clubmenu">
						<a style="border-left: 1px solid #fff;" href="#" class="dropdown-toggle" data-toggle="dropdown"> CLUB EL TERRITORIO</a>
						<ul id="edm" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li id="limclub" class="col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div style="margin: 0px 0px 0px 6px" class="row">
									<div class="col-xs-12">
										<a href="http://www.clubelterritorio.com.ar/altasocio/" target="_blank" title="Ir al sitio del Club El Territorio">
											<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:16px;POSITION:relative">
												<img src="/td2018/img/club.png" width="300" alt="Club El Territorio." alt="Club El Territorio">
												<h3 style="font-weight:normal; font-size:20px; left:324px; COLOR:#fff; POSITION:absolute; top:42px">!SUMATE AL CLUB EL TERRITORIO Y <br> <strong>DISFRUTÁ DE UN MUNDO DE BENEFICIOS!</strong></h3>
											</div>
										</a>
									</div>
								</div>

								<div class="clearfix"></div>

								<div class="clubinfo">
									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>!PEDÍ TU TARJETA HOY!</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#fff;margin-top: 0px;">INGRESÁ TU E-MAIL Y NOS COMUNICAREMOS</h3>
										<a href="http://www.clubelterritorio.com.ar/altasocio">
									<button type="button" class="btn btn-default btn-lg btn-block">Suscribite</button>
								</a>
									</div>

									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>BUSCADOR DE BENEFICIOS</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#d52128;margin-top: 0px;">I &nbsp;</h3>

										<a href="http://www.clubelterritorio.com.ar/buscador">
										<button type="button" class="btn btn-default btn-lg btn-block">Buscar</button>
										</a>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="#" class="seccion-radio dropdown-toggle">RADIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a class="seccion-radio" href="https://play.google.com/store/apps/details?id=com.radioactiva.ciensiete" title="Bajar App para Android">BAJAR APP PARA ANDROID</a></li>
							<li><a class="seccion-radio" href="https://itunes.apple.com/us/app/radioactiva-100-7/id1407546633" title="Bajar App para Iphone">BAJAR APP PARA IPHONE</a></li>
							<li><a class="seccion-radio" href="https://www.elterritorio.com.ar/radio.htm" target="_blank" title="Esuchá en vivo Radio Activa">ESCUCHÁ EN VIVO</a></li>
						</ul>
					</li>
					<li class="dropdown"><a id="mttv" href="index.aspx#ttv" class="seccion-radio mover page-scroll">TTV</a></li>

					<li class="dropdown menu-large">
						<a id="tapadiario" style="border-right:none" href="edimpresa2.aspx" class="seccion-radio mover dropdown-toggle">DIARIO</a>
						<ul id="edm" style="margin-top:1px! important;background-color:transparent" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li style="padding-right:0px;padding-left:0px;padding-bottom:10px;padding-top:10px;background-color:#d52128" class="col-sm-11 col-sm-offset-1 col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div class="row">
									<div class="col-sm-4 col-md-4 col-lg-4">
										<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:12px;background-color:#474747">
											<img src="/td2018/img/flip.png" class="eefp center-block img-responsive" alt="Edición Electrónica del Diario El Territorio. Flip-page">
											<p class="text-left" style="margin-bottom:10px">
												<a href="http://190.210.73.2/eddigital/EdDigLogin.aspx">
											<button class="btn btn-xs btn-ea" type=button>INGRESAR</button>
										</a>
											</p>

											<p class="text-left" style="margin-bottom:10px">
												<a href="http://www.clubelterritorio.com.ar/Suscriptor/Inscripcion">
											<button class="btn btn-xs btn-ea" type=button>SUSCRIBIRSE</button>
										</a>
											</p>
											<img src="/td2018/img/eedispositivos3.png" class="center-block img-responsive" alt="Dispositivos de la edición electrónica">
										</div>
									</div>
									<div style="padding-right:1px; padding-left:1px; padding-bottom:0px; padding-top:0px" class="col-sm-4 col-md-4 col-lg-4">
										<a class="hidden-md" href="edimpresa2.aspx" title="Ingresar a la edición impresa">
											<p style="margin-bottom:0px;color:#efefef;font-size:19px;font-family:'Droid Sans', sans-serif;letter-spacing:-1;" class="text-right">Diario</p>
										</a>

										<p style="margin-bottom:0px;color:#efefef;font-size:14px;" class="text-right hidden-md">12/09/2020</p>
										<span class="edanteriores">Ediciones Anteriores</span>
										<div style="display:flex;" id="datepicker"></div>
									</div>
									<div class="col-sm-4 col-md-4 col-lg-4">
										<a href="edimpresa2.aspx" title="Ingresar a la edición impresa">
									<img id="tapadehoy" class="hqy-lazy center-block img-responsive" width="220" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/Notas/Noticias/2020/09/12/tapat.jpg" alt="Tapa del diario El Territorio 12/09/2020">
								</a>
									</div>
								</div>

							</li>

						</ul>
					</li>
				</ul>
			</nav>

<!--<div class="hidden-xs hidden-sm" id="flip" style="margin:1px 0 !important;">
<a href="/ElTerritorioEdElectronica/index.html" title="Lea la edición impresa de hoy totalmente gratis">
<img class="img-responsive" src="/imagenes/flip01052020.jpg" alt="Edición impresa Flip Page diario El Territorio">
</a>
</div>-->

        </div>
		<!--Fin menu 712px para arriba-->


		<!--Inicio clic hamburguesa-->
		<div id="menumovil" class="visible-xs">				<div class="collapse navbar-collapse" id="myNavbar">
					<div class="row">
						<div class="col-xs-6">
							<a href="edimpresa2.aspx" class="btn btn-default btn-block">Edición<br>Impresa</a>

							<a href="http://www.alaita.com.ar" class="btn btn-default btn-block">Clasificados<br>Alaita</a>

						</div>

						<div class="col-xs-6">
							<a href="http://www.clubelterritorio.com.ar" class="btn btn-default btn-block">Club<br>El Territorio</a>

							<a href="/buscar.aspx" class="btn btn-default btn-block">Buscar<br>en el sitio</a>
						</div>
					</div>

					<div class="row titulossecciones">
						<div class="col-xs-12">
							<div class="panel panel-default">
								<div class="panel-heading">
									<span style="font-weight:bold;font-size:1.5rem;">Temáticas</span>
								</div>
								<div class="panel-body">
									<ul class="row ml-mr titulossecciones list-unstyled">
										<li class="col-xs-6">
											<a href="/misiones-1-seccion">Misiones</a>
										</li>
										<li class="col-xs-6">
											<a href="/la-region-26-seccion">La Región</a>
										</li>
										<li class="col-xs-6">
											<a href="/policiales-2-seccion">Policiales</a>
										</li>
										<li class="col-xs-6">
											<a href="/pais-mundo-3-seccion">País & Mundo</a>
										</li>
										<li class="col-xs-6">
											<a href="/coronavirus-31-seccion">Coronavirus</a>
										</li>
										<li class="col-xs-6">
											<a href="/deportes-4-seccion">Deportes</a>
										</li>
										<li class="col-xs-6">
											<a href="/futbol-5-seccion">Fútbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/automovilismo-6-seccion">Automovilismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/basquetbol-7-seccion">Básquetbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/polideportivo-8-seccion">Polideportivo</a>
										</li>
										<li class="col-xs-6">
											<a href="/espectaculos-9-seccion">Espectáculos</a>
										</li>
										<li class="col-xs-6">
											<a href="/fiesta-del-inmigrante-22-seccion">Fiesta del Inmigrante</a>
										</li>
										<li class="col-xs-6">
											<a href="/territoriofun-25-seccion">TerritorioFun</a>
										</li>
										<li class="col-xs-6">
											<a href="/farandula-10-seccion">Farándula</a>
										</li>
										<li class="col-xs-6">
											<a href="/cultura-11-seccion">Cultura</a>
										</li>
										<li class="col-xs-6">
											<a href="/ocio-12-seccion">Tecno/Ocio</a>
										</li>
										<li class="col-xs-6">
											<a href="/tecno-14-seccion">Tecno</a>
										</li>
										<li class="col-xs-6">
											<a href="/vida-y-estilo-13-seccion">Vida & Estilo</a>
										</li>
										<li class="col-xs-6">
											<a href="/viajes-turismo-16-seccion">Viajes & Turismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/eltiempo.aspx">El tiempo</a>
										</li>
										<li class="col-xs-6">
											<a href="/carta-de-lectores-29-seccion">Carta de Lectores</a>
										</li>
										<li class="col-xs-6">
											<a href="/para-leer-32-seccion">Los Cuentos</a>
										</li>
										<li class="col-xs-6">
											<a href="/metadata-33-seccion">Metadata</a>
										</li>
										<li class="col-xs-6">
											<a href="/archivo-criminal-34-seccion">Archivo criminal</a>
										</li>
										<li class="col-xs-6">
											<a href="/conciencia-35-seccion">ConCiencia</a>
										</li>
									</ul>
								</div>
							</div>

						</div>
					</div>
				</div>
</div>
		<!--Fin clic hamburguesa-->

		<!--Inicio menu 712px para abajo-->

        <nav class="navbar navbar-default visible-xs">
            <!-- Navbar Links -->
            <div id="secmovil" class="nav1">                <a href="/" class="flex-item">AHORA</a>
                <a href="/coronavirus-31-seccion" class="flex-item">CORONAVIRUS</a>
                <a href="/para-leer-32-seccion" class="flex-item">LOS CUENTOS</a>
                <a class="flex-item" href="http://www.alaita.com.ar">ALAITA</a>
                <a href="http://obituarios.elterritorio.com.ar" class="flex-item">FÚNEB.</a>
                
</div>
        </nav>
		<!--Fin menu 712px para abajo-->
		<!--Fin menu-->

		<div class="row" style="margin-top:10px;margin-bottom:2px;">
			<div class="col-xs-12 text-center">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Nuevo Ad fijo Home -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-8366867491332435"
					 data-ad-slot="2740844029"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		</div>

		<!--Inicio div digital-->
		<div id="digital" class="row">
			<div class="col-xs-12">
				<div class="row">
					<div class="col-xs-12 col-md-9">
						<!--Inicio seccion de la nota server-->
						<div id="nota"><h1>Más de un siglo en la Tierra Colorada</h1>
<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>

<div class="redes hidden-md hidden-lg">
	<div style="float:left;margin-right:4px;">
		<a href="whatsapp://send" data-text="Mira esta nota en El Territorio :" data-href="" class="wa_btn wa_btn_l" style="display:none">&nbsp;</a>
	</div>

	<div style="float:left;">
		<div class="addthis_sharing_toolbox_nnxa"></div>
	</div>
</div>
<span class="fechahoranota">Sábado 12 de septiembre de 2020 </span>

<!--Varias fotos-->
<div class="">
	<div id="owl-img" class="owl-carousel owl-theme">
		<div class="item"><figure><a href="/img/1/297/2020091121433800_1.jpg"><img class="img-responsive" src="/fotos/788/0/img/1/297/2020091121433800_1.jpg" alt=" & titulo & ""></a><figcaption class="epigrafe">Foto: Sixto Fariña</figcaption></figure></div><div class="item"><figure><a href="/img/1/297/2020091121443600_1.jpg"><img class="img-responsive" src="/fotos/788/0/img/1/297/2020091121443600_1.jpg" alt=" & titulo & ""></a><figcaption class="epigrafe">Oriunda de Bonpland, se crió trabajando en la chacra. | Foto: Sixto Fariña</figcaption></figure></div><div class="item"><figure><a href="/img/1/297/2020091121444300_1.jpg"><img class="img-responsive" src="/fotos/788/0/img/1/297/2020091121444300_1.jpg" alt=" & titulo & ""></a><figcaption class="epigrafe">Vidalvina junto a sus hijos Beatriz y Beto en su casa de Posadas.</figcaption></figure></div><div class="item"><figure><a href="/img/1/297/2020091121445100_1.jpg"><img class="img-responsive" src="/fotos/788/0/img/1/297/2020091121445100_1.jpg" alt=" & titulo & ""></a><figcaption class="epigrafe">Para los 100 hicieron una gran celebración con sus hijos y toda la familia.</figcaption></figure></div>
	</div>
</div>
<!--Varias fotos-->

<div class="cuerponota notacontenido">
	<div style="width: 200px;margin-bottom: .9rem;"><img class=" img-responsive img-circle" src="/img/10/1/2020091121422400_1.jpg" alt="Agustina Rella" style="height: 25%;width: 25%;" />
<div>
<p style="font-size: 1.2rem;"><strong>Por Agustina Rella</strong> <span style="display: block; font-weight: 500;">sociedad@elterritorio.com.ar</span></p>
</div>
</div>
Constantemente nos bombardea la informaci&#243;n sobre c&#243;mo mejorar la salud, el aspecto f&#237;sico y ps&#237;quico para, en definitiva, ganarle algunas batallas al tiempo, ese countdowm que nos corre desde el d&#237;a uno de nacimiento. Misiones como para&#237;so natural quiz&#225;s guarde alg&#250;n secreto ancestral de longevidad, ya que numerosas historias se han reflejado en estas p&#225;ginas sobre centenarios pioneros que habitan este suelo, oficialmente provincializado hace menos de 70 a&#241;os.<br />
<br />
&#8220;<em>Un vasito de vino diario</em>&#8221;, es la alusi&#243;n inevitable de destacar de Vidalvina Pintos de Pedrozo, que ayer cumpli&#243; 102 a&#241;os. Agarr&#225;ndonos de esa receta, la charla intenta ahondar en sus h&#225;bitos para descifrar c&#243;mo mantiene la mente &#225;gil y el cuerpo saludable, pero para ella es algo naturalizado. Siempre mantuvo una alimentaci&#243;n muy variada, con productos de la chacra. Adem&#225;s, aclar&#243; que despu&#233;s de los 100, comenz&#243; a sentir m&#225;s achaques y algunos dolores fuertes por lo que, por ejemplo, debi&#243; dejar su pasi&#243;n por las plantas y flores.<br /><div id="adstd" style="margin-top:2rem;margin-bottom:1rem;">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8366867491332435" data-ad-slot="7969218037"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>





<div class="row" style="margin-top:2rem;margin-bottom:2rem;">
	<div class="col-xs-12">
		<div style="text-align: center; padding:.6rem 0px; margin:10px auto;">
			<ins data-revive-zoneid="1" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
			<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
		</div>
	</div>
</div>

<br />
&#8220;Hasta los 100 estaba fuerte. Por lo menos no estaba sorda. Ahora poco veo, me duelen los huesos y me mareo&#8221;, desliz&#243; Vidalvina intentando salirse del personaje de &#8216;hero&#237;na&#8217; que le asignan por haber traspasado la barrera de los 100. Atenta a lo que pasa en la actualidad, se mantiene informada y recuerda cada hecho importante o cotidiano, en especial todo lo relacionado a sus nietos.<br />
<br />
&#8220;No es diab&#233;tica, no es hipertensa, no tiene problemas de coraz&#243;n y por eso el m&#233;dico le dice que est&#225; muy bien. Pero nos sorprende que se preocupa por todos y no falla su memoria&#8221;, resalt&#243; Beatriz, una de sus hijas.<br />
<br />
Aunque su reciente disminuci&#243;n auditiva puede complicarle un poco el di&#225;logo fluido, Negra, como le dicen los cercanos, encuentra la manera para dejar su rastro y marcar sus ideas.<br />
<br />
&#8220;Siempre, lo que puedo, le aconsejo a mis nietos a mi manera. Tengo muchos y puedo decir con orgullo que son quienes m&#225;s me cuidan. Todos los d&#237;as viene alguno&#8221;, postul&#243; la mujer que dio luz a seis hijos en tiempos en los que las salas de cirug&#237;a no eran moneda corriente y el farmac&#233;utico del pueblo oficiaba como m&#233;dico local.<br />
<br />
&#8220;Tuve a los seis en casa con partera com&#250;n&#8221;, refiri&#243;. &#8220;No supe lo que era un m&#233;dico hasta ser mayor. Seis hijos cri&#233; sin conocer al doctor ni nada y ahora antes de nacer ya est&#225;n controlando la panza. Nadie me controlaba pero gracias a Dios y la Virgen Sant&#237;sima salieron bien. Era todo muy distinto a ahora, pero muy dif&#237;cil de explicar&#8221;, consign&#243; Vidalvina, que tiene a cuatro de sus hijos en Posadas y uno en R&#237;o Gallegos. Una de sus hijas falleci&#243; hace unos 10 a&#241;os y a ella se le entrecorta la voz de simplemente nombrarla. Hoy suma m&#225;s bisnietos que nietos.<br />
<br />
&#8220;Se sufr&#237;a s&#237;, claro, pero se aguantaba&#8221;, insisti&#243; sobre la vida de anta&#241;o en la colonia, mientras subray&#243; que si bien conoci&#243; algunas otras tierras, siempre le gust&#243; Misiones.<br />
<br />
Criada en Bonpland, se dedic&#243; al trabajo en la chacra, aunque destac&#243; que no eran labores pesadas. Su mam&#225; muri&#243; muy joven y tuvo que ayudar tambi&#233;n a criar a sus hermanos m&#225;s chicos.<br />
<br />
&#8220;Reci&#233;n a los 19 mi pap&#225; me dej&#243; ir al primer baile&#8221;, record&#243; al reconocer que, amante del chamam&#233;, en su vida bail&#243; much&#237;simo. A los 29 se cas&#243; con Adolfo Pedrozo, a quien conoci&#243; en un baile de su pueblo y a sus 30 naci&#243; Roberto (Beto), el primero de los seis, que todav&#237;a hoy la acompa&#241;a en la convivencia cotidiana. Los primeros a&#241;os de matrimonio transcurrieron tambi&#233;n en Bonpland. Cuando se mudaron a Posadas con los ni&#241;os, la zona donde actualmente se erige su vivienda, &#8220;era todo monte&#8221;.<br />
<br />
&#8220;Compramos el primer espacio ac&#225; de Ram&#243;n Malagrida. Te podr&#237;a contar c&#243;mo empez&#243; el barrio pero ahora no puedo decir nada porque no est&#225;n m&#225;s los vecinos de antes. Era feo... no hab&#237;a nada&#8221;, resumi&#243; sobre la chacra 227, a metros de las hoy tan vertiginosas avenidas Lavalle, Santa Catalina y Quaranta.<br />
<br />
Mientras su compa&#241;ero de vida se desempe&#241;&#243; en varias dependencias del Estado como Vialidad o Asuntos Agrarios, donde finalmente se jubil&#243;, Vidalvina se dedicaba a &#8216;mantener la casa en orden&#8217;.<br />
<br />
&#8220;Siempre hay qu&#233; hacer en la casa, por m&#225;s pobre que uno sea&#8221;, cont&#243; sin m&#225;s detalles, aunque confes&#243; que la crianza tambi&#233;n era distinta, m&#225;s firme quiz&#225;s y marcada por el respeto. Ese que hace que hoy hasta sus bisnietos m&#225;s modernos la sigan tratando de usted.<br />
<br />
&#8220;Yo a veces estoy con gente y me callo nom&#225;s para no meter la pata&#8221;, relat&#243; risue&#241;a sobre las nuevas modalidades de crianza y familia.<br />
<br />
Soslayando que por m&#225;s a&#241;os de vida y experiencia el dolor y la profunda sorpresa de perder a los afectos, no tiene cura, Vidalvina se mantiene fuerte y atenta a las generaciones futuras. As&#237;, vinito en mano y lanzando profundas bendiciones, brind&#243; en familia por sus exitosos 102 amaneceres.&nbsp;

</div>

<div style="margin-top:40px;" class="list-group">
	<a href="mailto:redaccion@territoriodigital.com" class="list-group-item">
		<strong>
		Si quer&eacute;s sugerir o corregir algo sobre esta nota hace click ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>

	<a href="mailto:tengoundato@elterritorio.com.ar" class="list-group-item">
		<strong>
		Si ten&eacute;s un dato que puede ser noticia cont&aacute;ctanos ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>
</div>

<div style="margin:20px auto;padding:10px;text-align:center;" class="list-group visible-xs">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Mobile Interna 300x250 -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-8366867491332435"
		 data-ad-slot="2581640705"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>
</div>
						<!--Fin  de la nota-->

						<div id="comments">						<p>El Territorio no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite.</p>
						<p>El Territorio se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la Rep&uacute;blica Argentina</p>
						<div class="fb-comments" data-href="https://www.elterritorio.com.ar/mas-de-un-siglo-en-la-tierra-colorada-81941-et" data-width="594" data-numposts="50"></div></div>

<div style="text-align: center; margin: 15px 0;">
	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MobileInterno2Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="8998943262"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

						<div id="notasalpie"><div class="recomendamos" id="tesugerimos">
    <h3>Te puede interesar</h3>
    <div class="contendido-recomendamos">
        <a href="san-javier-el-recuerdo-de-anastacia-y-un-mensaje-contra-la-violencia-machista-81936-et">
            <div class="terecomendamos">
                <h2>San Javier, el recuerdo de Anastacia y un mensaje contra la violencia machista</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091121294500_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="a-la-conquista-de-alemania-81929-et">
            <div class="terecomendamos">
                <h2>A la conquista de Alemania</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091120312300_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="quieren-derribar-al-gobierno-81926-et">
            <div class="terecomendamos">
                <h2>Quieren derribar al gobierno</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/blank.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="preven-inversion-de-94-millones-para-la-reactivacion-del-puerto-de-posadas-81946-et">
            <div class="terecomendamos">
                <h2>Prevén inversión de $94 millones para la reactivación del puerto de Posadas</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/blank.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="a-la-conquista-de-alemania-81933-et">
            <div class="terecomendamos">
                <h2>A la conquista de Alemania</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091120312300_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="de-pedro-es-hora-de-comenzar-a-reducir-las-desigualdades-81954-et">
            <div class="terecomendamos">
                <h2>De Pedro: “Es hora de comenzar  a reducir las desigualdades”</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091122082900_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="cultivan-con-exito-avena-en-san-antonio-para-forraje-81963-et">
            <div class="terecomendamos">
                <h2>Cultivan con éxito avena en San Antonio para forraje</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091122210400_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="seguidilla-de-casos-provoco-la-caida-del-turismo-interno-81940-et">
            <div class="terecomendamos">
                <h2>Seguidilla de casos provocó  la caída del turismo interno</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/blank.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="luego-de-tres-dias-misiones-sumo-dos-nuevos-positivos-81969-et">
            <div class="terecomendamos">
                <h2>Luego de tres días, Misiones sumó dos nuevos positivos </h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/0/2020091122370300_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="llegan-paneles-solares-a-ser-colocados-en-itaembe-guazu-81965-et">
            <div class="terecomendamos">
                <h2>Llegan paneles solares a ser colocados en Itaembé Guazú</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/blank.jpg" alt="">
            </div>
        </a>
    </div>
       
</div><div class="recomendamos" id="misiones">
    <h3>Misiones</h3>
    <div class="contendido-recomendamos">
        <a href="cultivan-con-exito-avena-en-san-antonio-para-forraje-81964-et">
            <div class="terecomendamos">
                <h2>Cultivan con éxito avena en San Antonio para forraje</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091122210400_1.jpg" alt="Cultivan con éxito avena en San Antonio para forraje">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="dia-del-maestro-directora-del-neni-2037-de-cerro-azul-represento-a-misiones-en-homenaje-nacional-81928-et">
            <div class="terecomendamos">
                <h2>Día del Maestro: Directora de Cerro Azul representó a Misiones en homenaje nacional </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091120302000_1.jpg" alt="Día del Maestro: Directora de Cerro Azul representó a Misiones en homenaje nacional ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="manifestantes-liberaron-el-transito-en-garupa-81914-et">
            <div class="terecomendamos">
                <h2>Manifestantes liberaron el tránsito en Garupá</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/0/2020091119295600_1.jpg" alt="Manifestantes liberaron el tránsito en Garupá">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="exitosa-jornada-de-venta-de-toros-en-apostoles-81913-et">
            <div class="terecomendamos">
                <h2>Exitosa jornada de venta de toros en Apóstoles</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091118311600_1.jpg" alt="Exitosa jornada de venta de toros en Apóstoles">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="con-dos-casos-de-covid19-en-iguazu-la-cifra-asciende-a-63-en-misiones-81911-et">
            <div class="terecomendamos">
                <h2>Con dos casos de Covid-19 en Iguazú, la cifra asciende a 63 en Misiones</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091118340800_1.jpg" alt="Con dos casos de Covid-19 en Iguazú, la cifra asciende a 63 en Misiones">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="un-enjambre-de-abejas-mato-a-dos-perros-y-mando-al-hospital-a-un-hombre-81909-et">
            <div class="terecomendamos">
                <h2>Un enjambre de abejas mató a dos perros y mandó al hospital a un hombre </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091118021900_1.jpg" alt="Un enjambre de abejas mató a dos perros y mandó al hospital a un hombre ">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="policiales">
    <h3>Policiales</h3>
    <div class="contendido-recomendamos">
        <a href="rechazan-eximicion-de-prision-a-profugo-por-abuso-de-una-joven-81984-et">
            <div class="terecomendamos">
                <h2>Rechazan eximición de prisión a prófugo por abuso de una joven</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091123020600_1.jpg" alt="Rechazan eximición de prisión a prófugo por abuso de una joven">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="dictan-preventiva-para-presunto-homicida-de-un-joven-en-libertad-81985-et">
            <div class="terecomendamos">
                <h2>Dictan preventiva para presunto homicida de un joven en Libertad</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091122591000_1.jpg" alt="Dictan preventiva para presunto homicida de un joven en Libertad">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="interceptaron-dos-vehiculos-que-transportaban-cigarrillos-ilegales-81916-et">
            <div class="terecomendamos">
                <h2>Interceptaron dos vehículos que transportaban cigarrillos ilegales</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091119464600_1.jpg" alt="Interceptaron dos vehículos que transportaban cigarrillos ilegales">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="rescataron-a-un-hombre-de-un-pozo-en-campo-grande-81908-et">
            <div class="terecomendamos">
                <h2>Rescataron a un hombre de un pozo en Campo Grande</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/0/2020091117470300_1.jpg" alt="Rescataron a un hombre de un pozo en Campo Grande">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="prefectura-hallo-un-bote-repleto-de-cigarrillos-ilegales-en-eldorado-81904-et">
            <div class="terecomendamos">
                <h2>Prefectura halló un bote repleto de cigarrillos ilegales en Eldorado </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/0/2020091116491300_1.jpg" alt="Prefectura halló un bote repleto de cigarrillos ilegales en Eldorado ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="prision-preventiva-por-femicidio-al-hombre-que-mato-a-la-madrastra-81900-et">
            <div class="terecomendamos">
                <h2>Prisión preventiva por femicidio al hombre que mató a la madrastra</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091115443200_1.jpg" alt="Prisión preventiva por femicidio al hombre que mató a la madrastra">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="deportes">
    <h3>Deportes</h3>
    <div class="contendido-recomendamos">
        <a href="abila-se-pierde-la-vuelta-de-la-copa-libertadores-por-lesion-81920-et">
            <div class="terecomendamos">
                <h2>Abila se pierde la vuelta de la Copa Libertadores por lesión</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/0/2020091120122800_1.jpg" alt="Abila se pierde la vuelta de la Copa Libertadores por lesión">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="carlitos-okulovich-clasifico-18-en-el-tc-en-san-nicolas-81915-et">
            <div class="terecomendamos">
                <h2>Carlitos Okulovich clasificó 18° en el TC en San Nicolás</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091119291200_1.jpg" alt="Carlitos Okulovich clasificó 18° en el TC en San Nicolás">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="koeman-messi-es-el-mejor-y-ojala-pueda-repetirlo-esta-temporada-81912-et">
            <div class="terecomendamos">
                <h2>Koeman: "Messi es el mejor y ojalá pueda repetirlo esta temporada"</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091118260100_1.jpg" alt="Koeman: Messi es el mejor y ojalá pueda repetirlo esta temporada">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="koeman-hablo-por-primera-vez-de-messi-desde-que-se-confirmo-su-continuidad-en-barcelona-81887-et">
            <div class="terecomendamos">
                <h2>Koeman habló por primera vez de Messi desde que se confirmó su continuidad en Barcelona</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091111444600_1.jpg" alt="Koeman habló por primera vez de Messi desde que se confirmó su continuidad en Barcelona">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="gonzalo-higuain-rescindio-con-la-juventus-y-ya-tiene-nuevo-club-para-continuar-su-carrera-81883-et">
            <div class="terecomendamos">
                <h2>Gonzalo Higuaín rescindió con la Juventus y ya tiene nuevo club para continuar su carrera</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091110225400_1.jpg" alt="Gonzalo Higuaín rescindió con la Juventus y ya tiene nuevo club para continuar su carrera">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="maravilla-martinez-confirmo-que-volvera-a-subirse-al-ring-el-5-de-diciembre-81881-et">
            <div class="terecomendamos">
                <h2>Maravilla Martínez confirmó que volverá a subirse al ring el 5 de diciembre</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091110141600_1.jpg" alt="Maravilla Martínez confirmó que volverá a subirse al ring el 5 de diciembre">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="ocio">
    <h3>Ocio</h3>
    <div class="contendido-recomendamos">
        <a href="exitoso-concurso-de-dibujo-y-relatos-en-obera-81942-et">
            <div class="terecomendamos">
                <h2>Exitoso concurso de dibujo y relatos en Oberá</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/0/2020091121470700_1.jpg" alt="Exitoso concurso de dibujo y relatos en Oberá">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-territorio-y-vamosazoomar-los-alimentos-y-la-pandemia-del-covid19-81880-et">
            <div class="terecomendamos">
                <h2>El Territorio y VamosAZoomAr: Los alimentos y la pandemia del Covid19</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091110142600_1.jpg" alt="El Territorio y VamosAZoomAr: Los alimentos y la pandemia del Covid19">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="clima-ideal-para-una-rica-ensalada-de-la-chacra-de-remolacha-y-frutilla-81892-et">
            <div class="terecomendamos">
                <h2>Clima ideal para una rica "Ensalada de la chacra"</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091112284200_1.jpg" alt="Clima ideal para una rica Ensalada de la chacra">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-territorio-y-vamosazoomar-los-asentamientos-y-la-crisis-del-covid19-en-misiones-81780-et">
            <div class="terecomendamos">
                <h2>El Territorio y VamosAZoomAr: Los asentamientos y la crisis del CoVid19 en Misiones</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/287/2020051815294800_1.jpg" alt="El Territorio y VamosAZoomAr: Los asentamientos y la crisis del CoVid19 en Misiones">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-parque-nacional-iguazu-abrira-normalmente-este-fin-de-semana-81769-et">
            <div class="terecomendamos">
                <h2>El Parque Nacional Iguazú abrirá normalmente este fin de semana</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/0/2020091011402300_1.jpg" alt="El Parque Nacional Iguazú abrirá normalmente este fin de semana">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="salvando-las-distancias-81666-et">
            <div class="terecomendamos">
                <h2>Salvando las distancias </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020090919523700_1.jpg" alt="Salvando las distancias ">
            </div>
        </a>
    </div>
    
</div><div class="recomendamos" id="paisymundo">
    <h3>País & Mundo</h3>
    <div class="contendido-recomendamos">
        <a href="el-congreso-de-peru-aprobo-el-juicio-politico-al-presidente-martin-vizcarra-81956-et">
            <div class="terecomendamos">
                <h2>El Congreso de Perú aprobó el juicio político al presidente Martín Vizcarra</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091122124300_1.jpg" alt="El Congreso de Perú aprobó el juicio político al presidente Martín Vizcarra">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="frederic-y-meoni-articularon-trabajos-para-la-hidrovia-del-rio-parana-81935-et">
            <div class="terecomendamos">
                <h2>Frederic y Meoni articularon trabajos para la hidrovía del río Paraná</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091121205800_1.jpg" alt="Frederic y Meoni articularon trabajos para la hidrovía del río Paraná">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="en-10-provincias-empezaron-campanas-para-prevenir-el-dengue-81910-et">
            <div class="terecomendamos">
                <h2>En 10 provincias empezaron campañas para prevenir el dengue</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091118173700_1.jpg" alt="En 10 provincias empezaron campañas para prevenir el dengue">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="atp-anses-realizara-el-primer-pago-el-proximo-martes-15-81907-et">
            <div class="terecomendamos">
                <h2>ATP: Anses realizará el primer pago el próximo martes 15</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091117385600_1.jpg" alt="ATP: Anses realizará el primer pago el próximo martes 15">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="colombia-ya-son-11-los-muertos-por-las-protestas-contra-la-violencia-policial-81893-et">
            <div class="terecomendamos">
                <h2>Colombia: ya son 11 los muertos por las protestas contra la violencia policial</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091113583500_1.jpg" alt="Colombia: ya son 11 los muertos por las protestas contra la violencia policial">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="abre-la-inscripcion-para-dos-lineas-de-creditos-hipotecarios-del-procrear-81875-et">
            <div class="terecomendamos">
                <h2>Abre la inscripción para dos líneas de créditos hipotecarios del Procrear</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.elterritorio.com.ar/fotos/360/0/img/1/297/2020091108390500_1.jpg" alt="Abre la inscripción para dos líneas de créditos hipotecarios del Procrear">
            </div>
        </a>
    </div>
</div></div>

						<div style="text-align: center; margin: 15px 0;">
	
							<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- Home 320x100 Footer -->
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-client="ca-pub-8366867491332435"
								 data-ad-slot="3517071908"
								 data-ad-format="auto"
								 data-full-width-responsive="true"></ins>
							<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							
						</div>						
					</div>

					<!--Inicio columna de publicidad-->
					<div class="col-md-3 hidden-xs hidden-sm">
						<div class="text-center center-block">
						<span class="pub">
<a href="http://www.expresojet.com.ar/" target="_blank">
<img class="img-responsive hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sgb/banners/ExpresoJet-20200824.jpg" alt="Expreso Jet" width="300" height="250">
</a>
<div class="clearfix"></div>
</span>

<span class="pub hidden">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/Guia/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Guia_300x185.jpg" width="300" alt="Guía de compras y servicios">
	</a>
<div class="clearfix"></div>
</span>

<span id="rumbos" class="pub">
<a href="http://www.elterritorio.com.ar/sgb/banners/sumario-130920.pdf" target="_blank" download="">
                <img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Rumbos300x250-130920.jpg" width="300" height="250" alt="Revista Rumbos">
</a>
<div class="clearfix"></div>
</span>

<span id="Guia Estudiantil" class="pub">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/GuiaEstudiantil/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/GuiaEstudiantil2020.jpg" width="300" height="250" alt="Guía de estudios 2020">
	</a>
	<div class="clearfix"></div>
	</span>

<span class="pub">
	<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/whatsapp300x250.jpg" width="300" height="250" alt="">
</span>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="clearfix"></div>

						</div>
					</div>
				</div>
			</div>
		</div>
		<!--Fin div digital-->

		<!--Inicio Footer Desktop-->
		<div id="pieelterritorio" class="row footer margin-top-bottom hidden-xs">
<div class="col-sm-5 col-md-4">
    <img class="img-responsive" src="/td2018/img/logo.png" alt="Diario El Territorio">
    <p style="margin-top: 1rem;">Director: Gonzalo Peltzer © 1925-2020 EL TERRITORIO
        <br> Todos los derechos reservados All rights reserved
        <br> Registro de Propiedad Intelectual: 5184738
        <br> Dirección Postal : Avenida Quaranta 4307 - (3300)
        <br> Posadas - Misiones - República Argentina
        <br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
        <br> Tel: +54 (0376) 4452111
        <br>
    </p>
</div>

<div class="col-sm-3 col-md-2">
    <div class="icofooter">
        <a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external"
            data-animate-hover="shake" style="opacity: 1;">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
        <a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake"
            style="opacity: 1;">
            <i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
        </a>
        <a href="mailto:redaccion@territoriodigital.com&amp;subject=El Territorio&amp;body=El Territorio ..." target="_blank" class="email external"
            data-animate-hover="shake" style="opacity: 1;">
            <i style="padding: 10px 6px;" class="fa fa-envelope"></i>
        </a>
    </div>
</div>

<div class="col-sm-4 col-md-3 hidden-xs">
    <h3>Nosotros</h3>
    <ul class="list-unstyled nosotros">
        <li>
            <a href="/quienes-somos-6865625206645527-et">Qui&eacute;nes somos</a>
        </li>
        <li>
            <a href="/contactenos-2245019788679177-et">Cont&aacute;ctenos</a>
        </li>
        <li>
            <a href="/publicidad-1723754808898235-et">Publicidad</a>
        </li>
        <li>
            <a href="/terminos-y-condiciones-0865563704689401-et">T&eacute;rminos y condiciones</a>
        </li>
    </ul>
</div>

<div class="col-md-2 hidden-xs hidden-sm">
    <h3>Links</h3>
    <ul class="list-unstyled links">
        <li>
            <a href="http://www.expresojet.com.ar" target="_blank" onclick="trackOutboundLink('http://www.expresojet.com.ar'); return false;">Expreso Jet</a>
        </li>
        <li>
            <a href="http://www.panoramasa.com.ar">Panorama Publicidad</a>
        </li>
        <li>
            <a href="http://sixtofotografias.com.ar/">Sixto Fotos</a>
        </li>
        <li>
            <a href="http://www.elterritorio.com.ar/herencia/indice.asp">La Herencia Misionera</a>
        </li>
    </ul>
</div></div>


		<footer class="footermobile visible-xs">
			<div id="piemovil"><div class="row">
	<div class="col-xs-3">
		<figure>
			<img class="img-responsive text-left logotdpie" src="/td2018/img/logo-pie.png" alt="Diario El Territorio">
		</figure>
	</div>

	<div class="col-xs-9">
		<div class="icofooter pull-right">
			<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="Síguenos en Facebook" class="facebook external"
			 data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
			<a href="http://twitter.com/#!/territoriod" target="_blank" title="Síguenos en Twitter" class="twitter external" data-animate-hover="shake"
			 style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
			<a href="mailto:redaccion@territoriodigital.com" target="_blank" class="email external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding: 10px 6px;" class="fa fa-envelope"></i>
			</a>
			<a href="tel:+5403764452000" title="Llamar a la redacción" data-animate-hover="shake" style="opacity:1;">
				<i style="padding: 10px;" class="fa fa-phone"></i>
			</a>
		</div>
	</div>
</div>
<div class="clearfix"></div>
<div class="row">
	<div class="col-xs-12">
		<p style="margin-top: 20px;font-size: 1.3rem;" class="text-left">Director: Gonzalo Peltzer
			<br> © 1925-2020 EL TERRITORIO
			<br> Todos los derechos reservados All rights reserved
			<br> Registro de Propiedad Intelectual: 5184738
			<br> Dirección Postal : Avenida Quaranta 4307 - (3300) - Posadas - Misiones - República Argentina
			<br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
			<br> Tel: +54 (0376) 4452111
		</p>
	</div>
</div></div>
		</footer>
		<!--Fin Footer Desktop-->
	</div>

	<script src="/td2018/js/scripts-notas.min.js"></script>
	<script>
		$(document).ready(function(){$("#owl-img").owlCarousel({navigation:false,slideSpeed:300,paginationSpeed:400,singleItem:true,autoHeight:true});});
	</script>
	<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5714da4b59b4bf7a"></script>
	<script type="text/javascript">
		if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/whatsapp/dist/whatsapp-button.js";h.appendChild(s);}
	</script>
	<script>
		window.fbAsyncInit = function() {
		  FB.init({
			appId            : '345424459172777',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v3.1'
		  });
		};
	  
		(function(d, s, id){
		   var js, fjs = d.getElementsByTagName(s)[0];
		   if (d.getElementById(id)) {return;}
		   js = d.createElement(s); js.id = id;
		   js.src = "https://connect.facebook.net/es_LA/sdk.js";
		   fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	  </script>

	<script src="/td2018/js/hqy-lazyload.min.js"></script>
	<script>
	document.getElementById("tapadiario").addEventListener("mouseover", function() {
      	tapadehoy.setAttribute("src", tapadehoy.getAttribute('data-src'));
      });
    (function() {
        // Initialize
        var hqyLazy = new HqyLazyload();
	$(".nota-parrafos br").after("<br />");
    })();
</script>

<!--
<script>
let codNota = window.location;
if (codNota == "https://www.elterritorio.com.ar/??") {
document.getElementById('adstd').style.display = 'none';
}
</script>
-->
</body>
</html>