
<!doctype html>
<html lang="es">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P8WGHBR');</script>
<!-- End Google Tag Manager -->

	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Francisco, en la misa de Gallo: “No podemos esperar a que la Iglesia sea perfecta para amarla” - El Territorio Misiones</title>
    <meta property="fb:app_id" content="345424459172777" />
    <meta name="description" content="Francisco, en la misa de Gallo: “No podemos esperar a que la Iglesia sea perfecta para amarla” - El Territorio Misiones">
<meta name="keywords" content="noticias,país,mundo,vaticano">
<link rel="canonical" href="https://www.elterritorio.com.ar/francisco-en-la-misa-de-gallo-no-podemos-esperar-a-que-la-iglesia-sea-perfecta-para-amarla-54453-et" />
<meta property="og:image" content="https://www.elterritorio.com.ar/img/1/276/2019122420291000_1.jpg"/>
<meta property="og:title" content="Francisco, en la misa de Gallo: “No podemos esperar a que la Iglesia sea perfecta para amarla” - El Territorio Misiones"/>
<meta property="og:description" content="El papa Francisco celebr&#243; este martes en la Bas&#237;lica de San Pedro, en el Vaticano, la tradicional misa de Gallo que tiene lugar la noche antes de Navidad. All&#237;, hablando de la necesidad de..."/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.elterritorio.com.ar/francisco-en-la-misa-de-gallo-no-podemos-esperar-a-que-la-iglesia-sea-perfecta-para-amarla-54453-et"/>
<meta property="og:site_name" content="El Territorio Misiones"/>
<meta property="article:tag" content="noticias misiones"/>
<meta property="article:section" content="noticias"/>
<meta property="og:image:width" content="774"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Francisco, en la misa de Gallo: “No podemos esperar a que la Iglesia sea perfecta para amarla” - El Territorio Misiones">
<meta name="twitter:description" content="El papa Francisco celebr&#243; este martes en la Bas&#237;lica de San Pedro, en el Vaticano, la tradicional misa de Gallo que tiene lugar la noche antes de Navidad. All&#237;, hablando de la necesidad de...">
<meta name="twitter:image" content="https://www.elterritorio.com.ar/img/1/276/2019122420291000_1.jpg">
	<link rel="icon" href="favicon.ico">
	<link rel="preload" href="/td2018/css/estilosnotas.min.css" as="style">
	<link href="/td2018/css/estilosnotas.min.css" rel="stylesheet" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3218922-6');
</script>
<!-- Facebook Pixel Code -->
<script async>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '327683131265689'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=327683131265689&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script type='text/javascript' src='https://svrpub.b-cdn.net/www/delivery/spcjs.php?id=1'></script>
</head>

<body>
<div id="fb-root"></div>
<!--
<script language="JavaScript" type="text/javascript">
var eplDoc=document;var eplLL=false;var eS1='us.img.e-planning.net';var eplArgs={iIF:1,sV:schemeLocal()+"://ads.e-planning.net/",vV:"4",sI:"9942",sec:"Nota4",eIs:["300x250_A","300x600","300x250_B","300x250_C","top940x60"]};function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady()){return true;}else{e.eplInit(eplArgs);if(eplArgs.custom){for(var s in eplArgs.custom){document.epl.setCustomAdShow(s,eplArgs.custom[s]);}} return e.eplReady();}}else{if(eplLL)return false;if(!document.body)return false;var eS2;var dc=document.cookie;var cookieName=('https'===schemeLocal()?'EPLSERVER_S':'EPLSERVER')+'=';var ci=dc.indexOf(cookieName);if(ci!=-1){ci+=cookieName.length;var ce=dc.indexOf(';',ci);if(ce==-1)ce=dc.length;eS2=dc.substring(ci,ce);} var eIF=document.createElement('IFRAME');eIF.src='about:blank';eIF.id='epl4iframe';eIF.name='epl4iframe';eIF.width=0;eIF.height=0;eIF.style.width='0px';eIF.style.height='0px';eIF.style.display='none';document.body.appendChild(eIF);var eIFD=eIF.contentDocument?eIF.contentDocument:eIF.document;eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();var s=eIFD.createElement('SCRIPT');s.src=schemeLocal()+'://'+(eS2?eS2:eS1)+'/layers/epl-41.js';eIFD.body.appendChild(s);if(!eS2){var ss=eIFD.createElement('SCRIPT');ss.src=schemeLocal()+'://ads.e-planning.net/egc/4/989b';eIFD.body.appendChild(ss);} eplLL=true;return false;}} eplCheckStart();function eplSetAdM(eID,custF){if(eplCheckStart()){if(custF){document.epl.setCustomAdShow(eID,eplArgs.custom[eID]);} document.epl.showSpace(eID);}else{var efu='eplSetAdM("'+eID+'", '+(custF?'true':'false')+');';setTimeout(efu,250);}} function eplAD4M(eID,custF){document.write('<div id="eplAdDiv'+eID+'"></div>');if(custF){if(!eplArgs.custom){eplArgs.custom={};} eplArgs.custom[eID]=custF;} eplSetAdM(eID,custF?true:false);} function schemeLocal(){if(document.location.protocol){protocol=document.location.protocol;}else{protocol=window.top.location.protocol;} if(protocol){if(protocol.indexOf('https')!==-1){return'https';}else{return'http';}}}
</script>
-->
	<a id="back-to-top" href="#top" style="display: block;">
		    <i class="fa fa-sort-asc" style="font-size:38px;color:#efefef;position:absolute;top:20px;right:3px;"></i>
   </a>

	<!--    Inicio contenedor-->
	<div id="contenedor" class="container">
		<!--Inicio header-->
		<header class="cabezal">
			<div id="cabelterritorio" class="row"><div class="climahora hidden-xs col-sm-3 col-md-2">
	<div class="fechahora hidden-xs">
		Miércoles 25 de diciembre de 2019
	</div>
</div>

<div class="12 col-sm-9 col-md-8 hidden-xs">
	<div>
		<a href="http://www.elterritorio.com.ar/">
			<img style="margin-left:auto;margin-right:auto;margin-top: -20px;" class="img-responsive logo-et" src="/td2018/img/logo-et.png"
			 alt="Logo El Territorio" width="80%">
		</a>
	</div>
</div>

<div class="col-xs-12 visible-xs">
	<div style="display: flex;flex-direction: row;justify-content: space-between;align-items: center;align-content: center;">
		<div class="navbar-header">
			<button type="button" id="navbar-toggle" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<button type="button" id="navbar-toggle1" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar" style="display: none;">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
		<div>
			<a href="http://www.elterritorio.com.ar/">
				<img style="margin-left: auto;margin-right:auto;" class="img-responsive logoet" src="/td2018/img/logo-et.png" alt="Logo El Territorio"
				 width="90%">
			</a>
			<div style="margin-top:.5rem;" class="text-center">
<a href="https://www.instagram.com/elterritoriooficial/">
<i class="fa fa-instagram" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;">Instagram</span></i>
</a>
<a href="https://es-la.facebook.com/Territoriod/">
<i class="fa fa-facebook-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Facebook</span></i>
</a>
<a href="https://twitter.com/TerritorioD">
<i class="fa fa-twitter-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Twitter</span></i>
</a>
</div>
		</div>
	</div>
</div>

<div class="redesbusqueda col-md-2 hidden-xs hidden-sm">
	<div class="search">
		<form action="https://www.elterritorio.com.ar/buscar.aspx" method="get" name="search" id="search">
			<input type="text" class="search-query form-control" placeholder="Buscar" onfocus="if (this.value == 'Buscar') {this.value = ''; }" onblur="if (this.value == ''){this.value = 'Buscar'; }" value="Buscar" id="s" name="q">
			<button type="submit" style="background-color: #d52128; border-color: #d52128;" class="btn btn-primary btn-xs">
					<span class="fa fa-search fa-3x hidden-md"></span>
				</button>
		</form>
	</div>
	<div class="ico">
		<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external" data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
		<a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
	</div>
</div></div>
			<!--Fin cabezal desktop-->
		</header>
		<!--Fin header-->

		<!--Inicio menu-->
		<!--Inicio menu 712px para arriba-->
		<div id="menudesktop">			<nav class="navbar navbar-default hidden-xs">
				<ul class="nav">
					<li class="dropdown">
						<a href="/" class="seccion-ahora dropdown-toggle">AHORA</a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/misiones-1-seccion" class="seccion-principal">MISIONES</a></li>
							<li><a href="/la-region-26-seccion" class="seccion-principal">LA REGIÓN</a></li>
							<li><a href="/policiales-2-seccion" class="seccion-principal">POLICIALES</a></li>
							<li><a href="/pais-mundo-3-seccion" class="seccion-principal">PAÍS &amp; MUNDO</a></li>
							<li><a href="/elecciones-2019-27-seccion" class="seccion-principal">ELECCIONES 2019</a></li>
							<li><a href="/misionero-del-anio-30-seccion" class="seccion-principal">EL MISIONERO DEL AÑO</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a title="Ver todos los títulos de deportes" href="/deportes-4-seccion" class="seccion-depo dropdown-toggle">DEPORTES </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a title="Ver todos los títulos de fútbol" href="/futbol-5-seccion" class="seccion-deportes">FÚTBOL</a></li>
							<li><a title="Ver todos los títulos de automovilismo" href="/automovilismo-6-seccion" class="seccion-deportes">AUTOMOVILISMO</a></li>
							<li><a title="Ver todos los títulos de búsquetbol" href="/basquetbol-7-seccion" class="seccion-deportes">BÁSQUETBOL</a></li>
							<li><a href="/polideportivo-8-seccion" class="seccion-deportes">POLIDEPORTIVO</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a href="/espectaculos-9-seccion" class="seccion-espectaculo dropdown-toggle">ESPECTÁCULOS </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/fiesta-del-inmigrante-22-seccion" class="seccion-espectaculos">FIESTA DEL INMIGRANTE</a></li>
							<li><a href="/territoriofun-25-seccion" class="seccion-espectaculos">TERRITORIOFUN</a></li>
							<li><a href="/farandula-10-seccion" class="seccion-espectaculos">FARÁNDULA</a></li>
							<li><a href="/cultura-11-seccion" class="seccion-espectaculos">CULTURA</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/ocio-12-seccion" class="seccion-viajeyturismo dropdown-toggle">TECNO/OCIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/tecno-14-seccion" class="seccion-viajesyturismo">TECNO</a></li>
							<li><a href="/vida-estilo-13-seccion" class="seccion-viajesyturismo">VIDA &amp; ESTILO</a></li>
							<li><a href="/viajes-turismo-16-seccion" class="seccion-viajesyturismo">VIAJES &amp; TURISMO</a></li>
							<li><a href="/eltiempo.aspx" class="seccion-viajesyturismo">EL TIEMPO</a></li>
							<li><a href="/carta-de-lectores-29-seccion" class="seccion-viajesyturismo">CARTA DE LECTORES</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="http://obituarios.elterritorio.com.ar" class="seccion-ahora dropdown-toggle">FÚNEBRES </a>
					</li>
					<li class="dropdown">
						<a style="border-right: none;" id="ita" href="http://www.alaita.com.ar">
						<img src="/td2018/img/a-la-ita.png" class="logo-alaita" style="margin:0 auto;" alt="Clasificados Alaita.com.ar">
					</a>
					</li>


					<li class="dropdown menu-large clubmenu">
						<a style="border-left: 1px solid #fff;" href="#" class="dropdown-toggle" data-toggle="dropdown"> CLUB EL TERRITORIO</a>
						<ul id="edm" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li id="limclub" class="col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div style="margin: 0px 0px 0px 6px" class="row">
									<div class="col-xs-12">
										<a href="http://www.clubelterritorio.com.ar/altasocio/" target="_blank" title="Ir al sitio del Club El Territorio">
											<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:16px;POSITION:relative">
												<img src="/td2018/img/club.png" width="300" alt="Club El Territorio." alt="Club El Territorio">
												<h3 style="font-weight:normal; font-size:20px; left:324px; COLOR:#fff; POSITION:absolute; top:42px">!SUMATE AL CLUB EL TERRITORIO Y <br> <strong>DISFRUTÁ DE UN MUNDO DE BENEFICIOS!</strong></h3>
											</div>
										</a>
									</div>
								</div>

								<div class="clearfix"></div>

								<div class="clubinfo">
									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>!PEDÍ TU TARJETA HOY!</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#fff;margin-top: 0px;">INGRESÁ TU E-MAIL Y NOS COMUNICAREMOS</h3>
										<a href="http://www.clubelterritorio.com.ar/altasocio">
									<button type="button" class="btn btn-default btn-lg btn-block">Suscribite</button>
								</a>
									</div>

									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>BUSCADOR DE BENEFICIOS</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#d52128;margin-top: 0px;">I &nbsp;</h3>

										<a href="http://www.clubelterritorio.com.ar/buscador">
										<button type="button" class="btn btn-default btn-lg btn-block">Buscar</button>
										</a>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="#" class="seccion-radio dropdown-toggle">RADIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a class="seccion-radio" href="https://play.google.com/store/apps/details?id=com.radioactiva.ciensiete" title="Bajar App para Android">BAJAR APP PARA ANDROID</a></li>
							<li><a class="seccion-radio" href="https://itunes.apple.com/us/app/radioactiva-100-7/id1407546633" title="Bajar App para Iphone">BAJAR APP PARA IPHONE</a></li>
							<li><a class="seccion-radio" href="https://www.elterritorio.com.ar/radio.htm" target="_blank" title="Esuchá en vivo Radio Activa">ESCUCHÁ EN VIVO</a></li>
						</ul>
					</li>
					<li class="dropdown"><a id="mttv" href="index.aspx#ttv" class="seccion-radio mover page-scroll">TTV</a></li>

					<li class="dropdown menu-large">
						<a id="tapadiario" style="border-right:none" href="edimpresa2.aspx" class="seccion-radio mover dropdown-toggle">DIARIO</a>
						<ul id="edm" style="margin-top:1px! important;background-color:transparent" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li style="padding-right:0px;padding-left:0px;padding-bottom:10px;padding-top:10px;background-color:#d52128" class="col-sm-11 col-sm-offset-1 col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div class="row">
									<div class="col-sm-4 col-md-4 col-lg-4">
										<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:12px;background-color:#474747">
											<img src="/td2018/img/flip.png" class="eefp center-block img-responsive" alt="Edición Electrónica del Diario El Territorio. Flip-page">
											<p class="text-left" style="margin-bottom:10px">
												<a href="http://190.210.73.2/eddigital/EdDigLogin.aspx">
											<button class="btn btn-xs btn-ea" type=button>INGRESAR</button>
										</a>
											</p>

											<p class="text-left" style="margin-bottom:10px">
												<a href="http://www.clubelterritorio.com.ar/Suscriptor/Inscripcion">
											<button class="btn btn-xs btn-ea" type=button>SUSCRIBIRSE</button>
										</a>
											</p>
											<img src="/td2018/img/eedispositivos3.png" class="center-block img-responsive" alt="Dispositivos de la edición electrónica">
										</div>
									</div>
									<div style="padding-right:1px; padding-left:1px; padding-bottom:0px; padding-top:0px" class="col-sm-4 col-md-4 col-lg-4">
										<a class="hidden-md" href="edimpresa2.aspx" title="Ingresar a la edición impresa">
											<p style="margin-bottom:0px;color:#efefef;font-size:19px;font-family:'Droid Sans', sans-serif;letter-spacing:-1;" class="text-right">Diario</p>
										</a>

										<p style="margin-bottom:0px;color:#efefef;font-size:14px;" class="text-right hidden-md">25/12/2019</p>
										<span class="edanteriores">Ediciones Anteriores</span>
										<div style="display:flex;" id="datepicker"></div>
									</div>
									<div class="col-sm-4 col-md-4 col-lg-4">
										<a href="edimpresa2.aspx" title="Ingresar a la edición impresa">
									<img id="tapadehoy" class="hqy-lazy center-block img-responsive" width="220" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/Notas/Noticias/2019/12/25/tapat.jpg" alt="Tapa del diario El Territorio 25/12/2019">
								</a>
									</div>
								</div>

							</li>

						</ul>
					</li>
				</ul>
			</nav>

<!--<div class="hidden-xs hidden-sm" id="flip" style="margin:1px 0 !important;">
<a href="/ElTerritorioEdElectronica/index.html" title="Lea la edición impresa de hoy totalmente gratis">
<img class="img-responsive" src="/imagenes/flip07112019.jpg" alt="Edición impresa Flip Page diario El Territorio">
</a>
</div>-->

        </div>
		<!--Fin menu 712px para arriba-->


		<!--Inicio clic hamburguesa-->
		<div id="menumovil" class="visible-xs">				<div class="collapse navbar-collapse" id="myNavbar">
					<div class="row">
						<div class="col-xs-6">
							<a href="edimpresa2.aspx" class="btn btn-default btn-block">Edición<br>Impresa</a>

							<a href="http://www.alaita.com.ar" class="btn btn-default btn-block">Clasificados<br>Alaita</a>

						</div>

						<div class="col-xs-6">
							<a href="http://www.clubelterritorio.com.ar" class="btn btn-default btn-block">Club<br>El Territorio</a>

							<a href="/buscar.aspx" class="btn btn-default btn-block">Buscar<br>en el sitio</a>
						</div>
					</div>

					<div class="row titulossecciones">
						<div class="col-xs-12">
							<div class="panel panel-default">
								<div class="panel-heading">
									<span style="font-weight:bold;font-size:1.5rem;">Temáticas</span>
								</div>
								<div class="panel-body">
									<ul class="row ml-mr titulossecciones list-unstyled">
										<li class="col-xs-6">
											<a href="/misiones-1-seccion">Misiones</a>
										</li>
										<li class="col-xs-6">
											<a href="/la-region-26-seccion">La Región</a>
										</li>
										<li class="col-xs-6">
											<a href="/policiales-2-seccion">Policiales</a>
										</li>
										<li class="col-xs-6">
											<a href="/pais-mundo-3-seccion">País & Mundo</a>
										</li>
										<li class="col-xs-6">
											<a href="/elecciones-2019-27-seccion">Elecciones 2019</a>
										</li>										
										<li class="col-xs-6">
											<a href="/deportes-4-seccion">Deportes</a>
										</li>
										<li class="col-xs-6">
											<a href="/futbol-5-seccion">Fútbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/automovilismo-6-seccion">Automovilismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/basquetbol-7-seccion">Básquetbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/polideportivo-8-seccion">Polideportivo</a>
										</li>
										<li class="col-xs-6">
											<a href="/espectaculos-9-seccion">Espectáculos</a>
										</li>
										<li class="col-xs-6">
											<a href="/fiesta-del-inmigrante-22-seccion">Fiesta del Inmigrante</a>
										</li>
										<li class="col-xs-6">
											<a href="/territoriofun-25-seccion">TerritorioFun</a>
										</li>
										<li class="col-xs-6">
											<a href="/farandula-10-seccion">Farándula</a>
										</li>
										<li class="col-xs-6">
											<a href="/cultura-11-seccion">Cultura</a>
										</li>
										<li class="col-xs-6">
											<a href="/ocio-12-seccion">Tecno/Ocio</a>
										</li>
										<li class="col-xs-6">
											<a href="/tecno-14-seccion">Tecno</a>
										</li>
										<li class="col-xs-6">
											<a href="/vida-y-estilo-13-seccion">Vida & Estilo</a>
										</li>
										<li class="col-xs-6">
											<a href="/viajes-turismo-16-seccion">Viajes & Turismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/eltiempo.aspx">El tiempo</a>
										</li>
										<li class="col-xs-6">
											<a href="/carta-de-lectores-29-seccion">Carta de Lectores</a>
										</li>
										<li class="col-xs-6">
											<a href="/misionero-del-anio-30-seccion">El Misionero del Año</a>
										</li>
									</ul>
								</div>
							</div>

						</div>
					</div>
				</div>
</div>
		<!--Fin clic hamburguesa-->

		<!--Inicio menu 712px para abajo-->

        <nav class="navbar navbar-default visible-xs">
            <!-- Navbar Links -->
            <div id="secmovil" class="nav1">                <a href="/" class="flex-item">AHORA</a>
                <!--<a class="flex-item" href="javascript:popup('https://www.elterritorio.com.ar/radio.htm',329,256)" title="Esuchá en vivo Radio Activa">RADIO</a>-->
                <a class="flex-item" href="/radio.htm">RADIO</a>
                <a class="flex-item" href="http://www.alaita.com.ar">ALAITA</a>
                <a href="http://obituarios.elterritorio.com.ar" class="flex-item">FÚNEBRES</a>
                <a href="/policiales-2-seccion" class="flex-item">POLICIALES</a>
</div>
        </nav>
		<!--Fin menu 712px para abajo-->
		<!--Fin menu-->

		<!--Inicio div digital-->
		<div id="digital" class="row">
			<div class="col-xs-12">
				<div class="row">
					<div class="col-xs-12 col-md-9">
						<!--Inicio seccion de la nota server-->
						<div id="nota"><h1>Francisco, en la misa de Gallo: “No podemos esperar a que la Iglesia sea perfecta para amarla”</h1>
<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>

<div class="redes hidden-md hidden-lg">
	<div style="float:left;margin-right:4px;">
		<a href="whatsapp://send" data-text="Mira esta nota en El Territorio :" data-href="" class="wa_btn wa_btn_l" style="display:none">&nbsp;</a>
	</div>

	<div style="float:left;">
		<div class="addthis_sharing_toolbox_nnxa"></div>
	</div>
</div>
<span class="fechahoranota">Miércoles 25 de diciembre de 2019 | 21:00hs.</span>

			<figure>
				<a href="/img/1/276/2019122420291000_1.jpg">
					<img style="width: 100%;" src="/fotos/810/0/img/1/276/2019122420291000_1.jpg" class="img-responsive" alt="">
				</a>
				<figcaption class="epigrafe">Foto: AP</figcaption>
			</figure>

<!--Varias fotos-->

<div class="cuerponota notacontenido">
	El papa Francisco celebr&#243; este martes en la Bas&#237;lica de San Pedro, en el Vaticano, la tradicional misa de Gallo que tiene lugar la noche antes de Navidad. All&#237;, hablando de la necesidad de &#8220;brindar amor al pr&#243;jimo&#8221;, indic&#243; que as&#237; como &#8220;no podemos esperar que el pr&#243;jimo cambie para hacerle bien, no podemos esperar a que la Iglesia sea perfecta para amarla". &#8220;Empecemos nosotros&#8221;, expres&#243;.<br />
<br />
<div>
En esa l&#237;nea, el Sumo Pont&#237;fice defendi&#243; el &#8220;amor incondicional y gratuito" y asegur&#243; que &#8220;la Navidad nos recuerda que Dios sigue amando a cada hombre, incluso al peor&#8221;. &#8220;Su amor es incondicional, incluso si se tienes ideas equivocadas y hayas hecho de las tuyas. A&#250;n en nuestros pecados contin&#250;a am&#225;ndonos. Su amor no cambia, no es quisquilloso; es fiel, es paciente", agreg&#243;.<br />
<br />
</div>
<div>
El mensaje llega al final de un a&#241;o donde la instituci&#243;n religiosa se vio marcada por distintas revelaciones, tanto de car&#225;cter financiero como aquellas relacionadas a abusos sexuales cometidos por miembros del clero, que impactaron de manera negativa sobre su imagen.<br />
<br />
</div>
<div>
Un ejemplo del primero sali&#243; la la luz a principios de octubre, cuando la revista L&#8217;Espresso revel&#243; que la Santa Sede investiga una serie de operaciones financieras supuestamente irregulares vinculadas a la compraventa de inmuebles y en consecuencia ha suspendido a cinco empleados de altas instituciones.<br />
<br />
</div><div class="row visible-xs">
	<div class="col-xs-12">
	<div style="text-align: center;padding:.6rem 0px;">
	<ins data-revive-zoneid="1" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
	<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
	</div>
	</div>
</div>
<div>
Entre estas, apunt&#243; el medio, los magistrados analizan compraventas de inmuebles en Londres y la gesti&#243;n del &#211;bolo de San Pedro, que recoge las ayudas econ&#243;micas que los fieles ofrecen al Papa para que sean destinadas a obras de caridad.<br />
<br />
</div>
<div>
Con respecto a la segunda, el Papa aboli&#243; en diciembre el llamado &#8220;secreto pontificio&#8221;: una categor&#237;a de confidencialidad eclesi&#225;stica usada en el derecho can&#243;nico. La decisi&#243;n lleg&#243; luego de que nuevos esc&#225;ndalos de alto perfil sobre abusos sexuales por miembros del clero tomaran el centro de la conversaci&#243;n p&#250;blica a lo largo del a&#241;o. Un ejemplo regional fue la condena por los abusos en el instituto Pr&#243;volo, en la provincia argentina de Mendoza.<br />
<br />
</div>
<div>
Adem&#225;s, Francisco ampli&#243; de 14 a 18 a&#241;os el l&#237;mite de edad en el que el Vaticano considera que las im&#225;genes pornogr&#225;ficas constituyen pornograf&#237;a infantil. La decisi&#243;n intenta responder a los reiterados casos de abusos, los errores de la Iglesia en la gesti&#243;n del tema y a los reclamos de v&#237;ctimas, instituciones de justicia y cat&#243;licos de a pie que piden m&#225;s transparencia y responsabilidad para los agresores.<br />
<br />
</div>
<div>
El papa Benedicto XVI decret&#243; en 2001 que estos casos deb&#237;an gestionarse bajo secreto pontificio. El Vaticano llevaba tiempo insistiendo en que era necesario para proteger la privacidad de la v&#237;ctima, la reputaci&#243;n del acusado y la integridad del proceso can&#243;nico.<br />
<br />
</div>
<div>
Sin embargo, ese secretismo tambi&#233;n sirvi&#243; para mantener el esc&#225;ndalo oculto, impedir que las fuerzas de seguridad accedieran a documentos y silenciar a las v&#237;ctimas. Con frecuencia, muchas v&#237;ctimas sintieron que el secreto pontificio les imped&#237;a acudir a la polic&#237;a para reportar a sus agresores.<br />
Las nuevas instrucciones, firmadas por el secretario de Estado del Vaticano pero autorizadas por el papa, tampoco ordenan reportar los cr&#237;menes a la polic&#237;a, se&#241;alando que los superiores religiosos est&#225;n obligados a hacerlo donde las leyes civiles lo requieran.<br />
<br />
</div>
<div>
Sin embargo, van m&#225;s all&#225; de lo que ha ido nunca el Vaticano al se&#241;alar &#8220;la confidencialidad de oficio no debe impedir el cumplimiento de las obligaciones establecidas en todos los lugares por las leyes civiles, incluida cualquier obligaci&#243;n de denuncia, y la ejecuci&#243;n de &#243;rdenes ejecutables de las autoridades judiciales civiles&#8221;.<br />
<br />
</div>
<div>
En otro pasaje de su mensaje, el Sumo Pont&#237;fice resalt&#243; la necesidad de &#8220;saber agradecer&#8221; y la defini&#243; como &#8220;la mejor manera de cambiar el mundo&#8221;. &#8220;Convertirse en don es dar sentido a la vida y es la mejor manera de cambiar el mundo: cambiamos nosotros, cambia la Iglesia, cambia la historia cuando comenzamos a no querer cambiar a los otros, sino a nosotros mismos&#8221;, dijo.<br />
<br />
</div>
<div>
El Papa se dirigir&#225; nuevamente al p&#250;blico el mi&#233;rcoles desde la plaza San Pedro en el marco de su mensaje navide&#241;o, conocido como Urbi el orbi (a la ciudad y el mundo, en lat&#237;n). Ser&#225; su s&#233;ptimo como l&#237;der de la Iglesia Cat&#243;lica.<br />
</div>

</div>

<div style="margin:40px 0;" class="list-group">
	<a href="mailto:redaccion@territoriodigital.com" class="list-group-item">
		<strong>
		Si quer&eacute;s sugerir o corregir algo sobre esta nota hace click ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>

	<a href="mailto:tengoundato@elterritorio.com.ar" class="list-group-item">
		<strong>
		Si ten&eacute;s un dato que puede ser noticia cont&aacute;ctanos ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>
</div>

<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>
</div>
						<!--Fin  de la nota-->

						<div id="comments">						<p>El Territorio no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite.</p>
						<p>El Territorio se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la Rep&uacute;blica Argentina</p>
						<div class="fb-comments" data-href="https://www.elterritorio.com.ar/francisco-en-la-misa-de-gallo-no-podemos-esperar-a-que-la-iglesia-sea-perfecta-para-amarla-54453-et" data-width="594" data-numposts="50"></div></div>

						<div id="notasalpie"><div class="recomendamos" id="tesugerimos">
    <h3>Te puede interesar</h3>
    <div class="contendido-recomendamos">
        <a href="francisco-en-la-misa-de-gallo-no-podemos-esperar-a-que-la-iglesia-sea-perfecta-para-amarla-54453-et">
            <div class="terecomendamos">
                <h2>Francisco, en la misa de Gallo: “No podemos esperar a que la Iglesia sea perfecta para amarla”</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122420291000_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="dos-ninos-heridos-por-pirotecnia-durante-los-festejos-de-la-navidad-54473-et">
            <div class="terecomendamos">
                <h2>Dos niños heridos por pirotecnia durante los festejos de la Navidad</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/263/4149559094442535_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="un-incendio-en-valparaiso-destruyo-mas-de-100-casas-en-plena-nochebuena-54474-et">
            <div class="terecomendamos">
                <h2>Un incendio en Valparaíso destruyó más de 100 casas en plena Nochebuena</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122514382600_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="san-javier-detuvieron-a-sereno-por-robar-en-la-casa-que-debia-vigilar-54475-et">
            <div class="terecomendamos">
                <h2>San Javier: detuvieron a sereno por robar en la casa que debía vigilar</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122514540900_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="alem-mujer-policia-intervino-en-una-gresca-y-fue-agredida-por-un-joven-54476-et">
            <div class="terecomendamos">
                <h2>Alem: mujer policía intervino en una gresca y fue agredida por un joven</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122515004600_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="misioneros-y-turistas-disfrutan-de-la-navidad-a-la-vera-del-agua-54477-et">
            <div class="terecomendamos">
                <h2>Misioneros y turistas disfrutan de la Navidad a la vera del agua</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122516113500_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="schwartzman-sobre-la-copa-davis-no-deberia-hacerse-a-fin-de-ano-54460-et">
            <div class="terecomendamos">
                <h2>Schwartzman, sobre la Copa Davis: "No debería hacerse a fin de año"</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122509472600_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="el-congreso-debatira-en-enero-y-febrero-el-fin-de-las-jubilaciones-de-privilegio-54479-et">
            <div class="terecomendamos">
                <h2>El Congreso debatirá en enero y febrero el fin de las jubilaciones de privilegio</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122515271100_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="agero-el-mas-emblematico-de-la-decada-en-la-premier-54464-et">
            <div class="terecomendamos">
                <h2>Agüero, el más emblemático de la década en la Premier</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122511095800_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="mientras-esperan-por-russo-bianchi-se-puso-a-disposicion-para-colaborar-en-boca-54500-et">
            <div class="terecomendamos">
                <h2>Mientras esperan por Russo, Bianchi se puso a disposición para colaborar en Boca</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122519464100_1.jpg" alt="">
            </div>
        </a>
    </div>    
</div><div class="recomendamos" id="policiales">
    <h3>Policiales</h3>
    <div class="contendido-recomendamos">
        <a href="alem-mujer-policia-intervino-en-una-gresca-y-fue-agredida-por-un-joven-54476-et">
            <div class="terecomendamos">
                <h2>Alem: mujer policía intervino en una gresca y fue agredida por un joven</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122515004600_1.jpg" alt="Alem: mujer policía intervino en una gresca y fue agredida por un joven">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="san-javier-detuvieron-a-sereno-por-robar-en-la-casa-que-debia-vigilar-54475-et">
            <div class="terecomendamos">
                <h2>Detuvieron a sereno por robar en la casa que debía vigilar</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122514540900_1.jpg" alt="Detuvieron a sereno por robar en la casa que debía vigilar">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="despiste-en-el-soberbio-dejo-dos-jovenes-heridos-de-gravedad-54471-et">
            <div class="terecomendamos">
                <h2>Despiste en El Soberbio dejó dos jóvenes heridos de gravedad</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122513455500_1.jpg" alt="Despiste en El Soberbio dejó dos jóvenes heridos de gravedad">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="descontrol-botellazos-y-destrozos-tras-los-festejos-de-navidad-en-villa-blosset-54470-et">
            <div class="terecomendamos">
                <h2>Descontrol, botellazos y destrozos tras los festejos de Navidad en Villa Blosset</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122513251600_1.jpg" alt="Descontrol, botellazos y destrozos tras los festejos de Navidad en Villa Blosset">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="policias-y-familiares-buscan-a-una-mujer-de-34-anos-en-posadas-54468-et">
            <div class="terecomendamos">
                <h2>Policías y familiares buscan a una mujer de 34 años en Posadas</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122512215300_1.jpg" alt="Policías y familiares buscan a una mujer de 34 años en Posadas">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="apostoles-ebrio-y-armado-causo-panico-en-el-barrio-cruz-de-gallo-54463-et">
            <div class="terecomendamos">
                <h2>Apóstoles: ebrio y armado causó pánico en el barrio Cruz de Gallo</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122510514400_1.jpg" alt="Apóstoles: ebrio y armado causó pánico en el barrio Cruz de Gallo">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="ocio">
    <h3>Ocio</h3>
    <div class="contendido-recomendamos">
        <a href="asi-festejaron-los-famosos-la-navidad-54454-et">
            <div class="terecomendamos">
                <h2>Así festejaron los famosos la Navidad</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122420435600_1.jpg" alt="Así festejaron los famosos la Navidad">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="las-recomendaciones-para-los-celiacos-y-sus-familiares-para-celebrar-la-navidad-y-el-ano-nuevo-54421-et">
            <div class="terecomendamos">
                <h2>Las recomendaciones para los celíacos y sus familiares para celebrar la Navidad y el Año Nuevo</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122322485900_1.jpg" alt="Las recomendaciones para los celíacos y sus familiares para celebrar la Navidad y el Año Nuevo">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="cataratas-abre-sus-puertas-con-total-normalidad-en-las-fiestas-54438-et">
            <div class="terecomendamos">
                <h2>Cataratas abre sus puertas con total normalidad en las fiestas</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122416153700_1.jpg" alt="Cataratas abre sus puertas con total normalidad en las fiestas">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="navidad-y-ano-nuevo-claves-para-un-menu-adecuado-al-calor-53819-et">
            <div class="terecomendamos">
                <h2>Navidad y Año Nuevo: claves para un menú adecuado al calor</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/275/2019121814421100_1.jpg" alt="Navidad y Año Nuevo: claves para un menú adecuado al calor">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="por-primera-vez-se-redujo-la-cantidad-de-hombres-fumadores-en-el-mundo-53914-et">
            <div class="terecomendamos">
                <h2>Por primera vez se redujo la cantidad de hombres fumadores en el mundo</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/275/2019121909490500_1.jpg" alt="Por primera vez se redujo la cantidad de hombres fumadores en el mundo">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-roble-del-trueno-de-thor-la-leyenda-que-dio-origen-al-arbol-de-navidad-54427-et">
            <div class="terecomendamos">
                <h2>El roble del trueno de Thor: la leyenda que dio origen al árbol de Navidad</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122410580300_1.jpg" alt="El roble del trueno de Thor: la leyenda que dio origen al árbol de Navidad">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="misiones">
    <h3>Misiones</h3>
    <div class="contendido-recomendamos">
        <a href="misioneros-y-turistas-disfrutan-de-la-navidad-a-la-vera-del-agua-54477-et">
            <div class="terecomendamos">
                <h2>Misioneros y turistas disfrutan de la Navidad a la vera del agua</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122516113500_1.jpg" alt="Misioneros y turistas disfrutan de la Navidad a la vera del agua">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="dos-ninos-heridos-por-pirotecnia-durante-los-festejos-de-la-navidad-54473-et">
            <div class="terecomendamos">
                <h2>Dos niños heridos por pirotecnia durante los festejos de la Navidad</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/263/4149559094442535_1.jpg" alt="Dos niños heridos por pirotecnia durante los festejos de la Navidad">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="mas-de-4000-personas-celebraron-la-navidad-en-la-plaza-de-alem-54457-et">
            <div class="terecomendamos">
                <h2>Más de 4000 personas celebraron la Navidad en la plaza de Alem </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122508484600_1.jpg" alt="Más de 4000 personas celebraron la Navidad en la plaza de Alem ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="iguazu-mujeres-autoconvocadas-marcharan-manana-para-exigir-justicia-54440-et">
            <div class="terecomendamos">
                <h2>Iguazú: mujeres autoconvocadas marcharán para exigir justicia</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122416304400_1.jpg" alt="Iguazú: mujeres autoconvocadas marcharán para exigir justicia">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="iguazu-rocio-talavera-asumio-como-jueza-de-faltas-municipal-suplente-54451-et">
            <div class="terecomendamos">
                <h2>Iguazú: Rocío Talavera asumió como Jueza de Faltas municipal suplente</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122420055900_1.jpg" alt="Iguazú: Rocío Talavera asumió como Jueza de Faltas municipal suplente">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="stelatto-anuncio-un-bono-de-5000-pesos-para-agentes-de-la-municipalidad-de-posadas-54450-et">
            <div class="terecomendamos">
                <h2>Stelatto anunció un bono de 5000 pesos para agentes de la Municipalidad de Posadas</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/241/4296536936841441_1.jpg" alt="Stelatto anunció un bono de 5000 pesos para agentes de la Municipalidad de Posadas">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="paisymundo">
    <h3>País & Mundo</h3>
    <div class="contendido-recomendamos">
        <a href="ventas-de-navidad-bajaron-3-respecto-de-2018-54503-et">
            <div class="terecomendamos">
                <h2>Ventas de Navidad bajaron 3% respecto de 2018</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122519522100_1.jpg" alt="Ventas de Navidad bajaron 3% respecto de 2018">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-congreso-debatira-en-enero-y-febrero-el-fin-de-las-jubilaciones-de-privilegio-54479-et">
            <div class="terecomendamos">
                <h2>El Congreso debatirá en enero y febrero el fin de las jubilaciones de privilegio</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122515271100_1.jpg" alt="El Congreso debatirá en enero y febrero el fin de las jubilaciones de privilegio">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="un-incendio-en-valparaiso-destruyo-mas-de-100-casas-en-plena-nochebuena-54474-et">
            <div class="terecomendamos">
                <h2>Un incendio en Valparaíso destruyó más de 100 casas en plena Nochebuena</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122514382600_1.jpg" alt="Un incendio en Valparaíso destruyó más de 100 casas en plena Nochebuena">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="bolsonaro-concedio-un-indulto-navideno-a-policias-y-militares-54467-et">
            <div class="terecomendamos">
                <h2>Bolsonaro concedió un indulto navideño a policías y militares</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122511554400_1.jpg" alt="Bolsonaro concedió un indulto navideño a policías y militares">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="como-funcionaran-los-creditos-para-jubilados-y-beneficiarios-de-auh-54466-et">
            <div class="terecomendamos">
                <h2>Cómo funcionarán los créditos para jubilados y beneficiarios de AUH </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/275/2019122220254800_1.jpg" alt="Cómo funcionarán los créditos para jubilados y beneficiarios de AUH ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="en-su-mensaje-de-navidad-francisco-pidio-esperanza-para-america-latina-54459-et">
            <div class="terecomendamos">
                <h2>En su mensaje de Navidad, Francisco pidió “esperanza” para América Latina</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122509094600_1.jpg" alt="En su mensaje de Navidad, Francisco pidió “esperanza” para América Latina">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="deportes">
    <h3>Deportes</h3>
    <div class="contendido-recomendamos">
        <a href="agero-el-mas-emblematico-de-la-decada-en-la-premier-54464-et">
            <div class="terecomendamos">
                <h2>Agüero, el más emblemático de la década en la Premier</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122511095800_1.jpg" alt="Agüero, el más emblemático de la década en la Premier">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="schwartzman-sobre-la-copa-davis-no-deberia-hacerse-a-fin-de-ano-54460-et">
            <div class="terecomendamos">
                <h2>Schwartzman, sobre la Copa Davis: "No debería hacerse a fin de año"</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122509472600_1.jpg" alt="Schwartzman, sobre la Copa Davis: No debería hacerse a fin de año">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-11-ideal-de-la-conmebol-todos-del-mismo-equipo-54472-et">
            <div class="terecomendamos">
                <h2>El 11 ideal de la Conmebol, todos del mismo equipo</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122514075600_1.jpg" alt="El 11 ideal de la Conmebol, todos del mismo equipo">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="un-ano-de-despegue-54419-et">
            <div class="terecomendamos">
                <h2>Un año de despegue</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/7/28/2019122320305200_1.jpg" alt="Un año de despegue">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="la-vestimenta-navidena-de-lionel-messi-antonela-roccuzzo-y-sus-hijos-que-revoluciono-las-redes-54442-et">
            <div class="terecomendamos">
                <h2>La vestimenta navideña de Lionel Messi, Antonela Roccuzzo y sus hijos que revolucionó las redes</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122416505800_1.jpg" alt="La vestimenta navideña de Lionel Messi, Antonela Roccuzzo y sus hijos que revolucionó las redes">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-zonal-norte-de-karting-corono-a-los-mejores-en-eldorado-54439-et">
            <div class="terecomendamos">
                <h2>El Zonal Norte de Karting coronó a los mejores en Eldorado</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2019122416221200_1.jpg" alt="El Zonal Norte de Karting coronó a los mejores en Eldorado">
            </div>
        </a>
    </div>
</div></div>
					</div>

					<!--Inicio columna de publicidad-->
					<div class="col-md-3 hidden-xs hidden-sm">
						<div class="text-center center-block">
						<!--
<span class="pub">
<script type="text/javascript">eplAD4M("300x250_A");</script>
</span>
<div class="clearfix"></div>

<span class="pub">
<script type="text/javascript">eplAD4M("300x250_B");</script>
</span>
<div class="clearfix"></div>

<span class="pub">
<script type="text/javascript">eplAD4M("300x600");</script>
</span>
<div class="clearfix"></div>
-->

<span class="pub">
             <a href="http://www.alaita.com.ar/" target="_blank"> <img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Alaita313x60.jpg" width="300" height="60" alt="Alaita Clasificados"></a>
             <div class="clearfix"></div>
</span>


<span class="pub">
              <a href="http://www.expresojet.com.ar/" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sgb/banners/ExpresoJet/bej-300x250.jpg" width="300" alt="Banners de Expreso Jet y Andesmar">
             </a>
             <div class="clearfix"></div>
</span>


<span class="pub">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/Guia/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Guia_300x185.jpg" width="300" alt="Guía de compras y servicios">
	</a>
<div class="clearfix"></div>
</span>




<span class="pub">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/GuiaEstudiantil/index.html" target="_blank">
               <img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/GuiaEstudiantil.jpg" width="300" alt="Guía de estudio 2019"></a>
<div class="clearfix"></div>
</span>

<span id="rumbos" class="pub">
<a href="http://www.elterritorio.com.ar/sgb/banners/sumario-221219.pdf" target="_blank">
                <img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Rumbos300x250-221219.jpg" width="300" height="250" alt="Revista Rumbos">
</a>
<div class="clearfix"></div>
</span>


<span class="pub">
	<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/whatsapp300x250.jpg" width="300" height="250" alt="">
</span>
<div class="clearfix"></div>

<span class="hidden pub">

</span>


						</div>
					</div>
				</div>
			</div>
		</div>
		<!--Fin div digital-->

		<!--Inicio Footer Desktop-->
		<div id="pieelterritorio" class="row footer margin-top-bottom hidden-xs"><div class="col-sm-5 col-md-4">
    <img class="img-responsive" src="/td2018/img/logo.png" alt="Diario El Territorio">
    <p style="margin-top: 1rem;">Director: Gonzalo Peltzer © 1925-2019 EL TERRITORIO
        <br> Todos los derechos reservados All rights reserved
        <br> Registro de Propiedad Intelectual: 5184738
        <br> Dirección Postal : Avenida Quaranta 4307 - (3300)
        <br> Posadas - Misiones - República Argentina
        <br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
        <br> Tel: +54 (0376) 4452111
        <br>
    </p>
</div>

<div class="col-sm-3 col-md-2">
    <div class="icofooter">
        <a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external"
            data-animate-hover="shake" style="opacity: 1;">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
        <a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake"
            style="opacity: 1;">
            <i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
        </a>
        <a href="mailto:redaccion@territoriodigital.com&amp;subject=El Territorio&amp;body=El Territorio ..." target="_blank" class="email external"
            data-animate-hover="shake" style="opacity: 1;">
            <i style="padding: 10px 6px;" class="fa fa-envelope"></i>
        </a>
    </div>
</div>

<div class="col-sm-4 col-md-3 hidden-xs">
    <h3>Nosotros</h3>
    <ul class="list-unstyled nosotros">
        <li>
            <a href="/quienes-somos-6865625206645527-et">Qui&eacute;nes somos</a>
        </li>
        <li>
            <a href="/contactenos-2245019788679177-et">Cont&aacute;ctenos</a>
        </li>
        <li>
            <a href="/publicidad-1723754808898235-et">Publicidad</a>
        </li>
        <li>
            <a href="/terminos-y-condiciones-0865563704689401-et">T&eacute;rminos y condiciones</a>
        </li>
    </ul>
</div>

<div class="col-md-2 hidden-xs hidden-sm">
    <h3>Links</h3>
    <ul class="list-unstyled links">
        <li>
            <a href="http://www.expresojet.com.ar" target="_blank" onclick="trackOutboundLink('http://www.expresojet.com.ar'); return false;">Expreso Jet</a>
        </li>
        <li>
            <a href="http://www.panoramasa.com.ar">Panorama Publicidad</a>
        </li>
        <li>
            <a href="http://sixtofotografias.com.ar/">Sixto Fotos</a>
        </li>
        <li>
            <a href="http://www.elterritorio.com.ar/herencia/indice.asp">La Herencia Misionera</a>
        </li>
    </ul>
</div></div>


		<footer class="footermobile visible-xs">
			<div id="piemovil"><div class="row">
	<div class="col-xs-3">
		<figure>
			<img class="img-responsive text-left logotdpie" src="/td2018/img/logo-pie.png" alt="Diario El Territorio">
		</figure>
	</div>

	<div class="col-xs-9">
		<div class="icofooter pull-right">
			<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="Síguenos en Facebook" class="facebook external"
			 data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
			<a href="http://twitter.com/#!/territoriod" target="_blank" title="Síguenos en Twitter" class="twitter external" data-animate-hover="shake"
			 style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
			<a href="mailto:redaccion@territoriodigital.com" target="_blank" class="email external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding: 10px 6px;" class="fa fa-envelope"></i>
			</a>
			<a href="tel:+5403764452000" title="Llamar a la redacción" data-animate-hover="shake" style="opacity:1;">
				<i style="padding: 10px;" class="fa fa-phone"></i>
			</a>
		</div>
	</div>
</div>
<div class="clearfix"></div>
<div class="row">
	<div class="col-xs-12">
		<p style="margin-top: 20px;font-size: 1.3rem;" class="text-left">Director: Gonzalo Peltzer
			<br> © 1925-2019 EL TERRITORIO
			<br> Todos los derechos reservados All rights reserved
			<br> Registro de Propiedad Intelectual: 5184738
			<br> Dirección Postal : Avenida Quaranta 4307 - (3300) - Posadas - Misiones - República Argentina
			<br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
			<br> Tel: +54 (0376) 4452111
		</p>
	</div>
</div></div>
		</footer>
		<!--Fin Footer Desktop-->
	</div>

	<script src="/td2018/js/scripts-notas.min.js"></script>
	<script>
		$(document).ready(function(){$("#owl-img").owlCarousel({navigation:false,slideSpeed:300,paginationSpeed:400,singleItem:true,autoHeight:true});});
	</script>
	<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5714da4b59b4bf7a"></script>
	<script type="text/javascript">
		if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/whatsapp/dist/whatsapp-button.js";h.appendChild(s);}
	</script>
	<script>
		window.fbAsyncInit = function() {
		  FB.init({
			appId            : '345424459172777',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v3.1'
		  });
		};
	  
		(function(d, s, id){
		   var js, fjs = d.getElementsByTagName(s)[0];
		   if (d.getElementById(id)) {return;}
		   js = d.createElement(s); js.id = id;
		   js.src = "https://connect.facebook.net/es_LA/sdk.js";
		   fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	  </script>

	<script src="/td2018/js/hqy-lazyload.min.js"></script>
	<script>
	document.getElementById("tapadiario").addEventListener("mouseover", function() {
      	tapadehoy.setAttribute("src", tapadehoy.getAttribute('data-src'));
      });
    (function() {
        // Initialize
        var hqyLazy = new HqyLazyload();
    })();
</script>
</body>
</html>
