
<!doctype html>
<html lang="es">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3218922-6');
</script>


	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Construirán 154 nuevas viviendas en Ituzaingó - El Territorio Misiones</title>
    <meta property="fb:app_id" content="345424459172777" />
    <meta name="description" content="Construirán 154 nuevas viviendas en Ituzaingó - El Territorio Misiones">
<meta name="keywords" content="Noticias,Misiones,Región,País,Mundo,Construirán,154,nuevas,viviendas,Ituzaingó">
<link rel="canonical" href="https://www.elterritorio.com.ar/construiran-154-nuevas-viviendas-en-ituzaingo-73353-et" />
<meta property="og:image" content="https://www.elterritorio.com.ar/img/1/290/2020062709383500_1.jpg"/>
<meta property="og:title" content="Construirán 154 nuevas viviendas en Ituzaingó - El Territorio Misiones"/>
<meta property="og:description" content="El Interventor del Instituto de Viviendas de Corrientes, Julio Veglia se&#241;al&#243; &#8220;estamos trabajando&nbsp;en los pliegos, pero en breve comenzar&#237;amos las obras&#8221;, confirm&#243; que por decisi&#243;n del primer mandatario provincial Gustavo Vald&#233;s, se avanzar&#225; en..."/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.elterritorio.com.ar/construiran-154-nuevas-viviendas-en-ituzaingo-73353-et"/>
<meta property="og:site_name" content="El Territorio Misiones"/>
<meta property="article:tag" content="noticias misiones"/>
<meta property="article:section" content="noticias"/>
<meta property="og:image:width" content="774"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Construirán 154 nuevas viviendas en Ituzaingó - El Territorio Misiones">
<meta name="twitter:description" content="El Interventor del Instituto de Viviendas de Corrientes, Julio Veglia se&#241;al&#243; &#8220;estamos trabajando&nbsp;en los pliegos, pero en breve comenzar&#237;amos las obras&#8221;, confirm&#243; que por decisi&#243;n del primer mandatario provincial Gustavo Vald&#233;s, se avanzar&#225; en...">
<meta name="twitter:image" content="https://www.elterritorio.com.ar/img/1/290/2020062709383500_1.jpg">
	<link rel="icon" href="favicon.ico">
	<link rel="preload" href="/td2018/css/estilosnotas.min.css" as="style">
	<link href="/td2018/css/estilosnotas.min.css" rel="stylesheet" />
<style>.display-row-col {display: flex;flex-direction: row;align-items: center;justify-content:flex-start;}.comentario-blockquote::before {content: "\201C";font-family: Georgia, sans-serif;font-size: 3rem;font-weight: bold;line-height: 0px;color: #555;vertical-align:middle;}@media (max-width: 768px) {.display-row-col {display: flex;flex-direction: column;justify-content: center;align-items: center;}.info-autor-comentario {text-align:center;}}.para-leer p:first-child::first-letter{font-size: 3.5rem;line-height:0;}</style>

<!-- Facebook Pixel Code -->
<script async>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '327683131265689'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=327683131265689&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async type='text/javascript' src='https://svrpub.b-cdn.net/www/delivery/spcjs.php?id=1'></script>
</head>

<body>
<div id="fb-root"></div>

	<a id="back-to-top" href="#top" style="display: block;">
		    <i class="fa fa-sort-asc" style="font-size:38px;color:#efefef;position:absolute;top:20px;right:3px;"></i>
   </a>

	<!--    Inicio contenedor-->
	<div id="contenedor" class="container">
		<!--Inicio header-->
		<header class="cabezal">
			<div id="cabelterritorio" class="row"><div class="climahora hidden-xs col-sm-3 col-md-2">
	<div class="fechahora hidden-xs">
		Sábado 27 de junio de 2020
	</div>
</div>

<div class="12 col-sm-9 col-md-8 hidden-xs">
	<div>
		<a href="http://www.elterritorio.com.ar/">
			<img style="margin-left:auto;margin-right:auto;margin-top: -20px;" class="img-responsive logo-et" src="/td2018/img/logo-et-95-a.png"
			 alt="Logo El Territorio" width="80%">
		</a>
	</div>
</div>

<div class="col-xs-12 visible-xs">
	<div style="display: flex;flex-direction: row;justify-content: space-between;align-items: center;align-content: center;">
		<div class="navbar-header">
			<button type="button" id="navbar-toggle" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<button type="button" id="navbar-toggle1" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar" style="display: none;">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
		<div>
			<a href="http://www.elterritorio.com.ar/">
				<img style="margin-left: auto;margin-right:auto;" class="img-responsive logoet" src="/td2018/img/logo-et-95-a.png" alt="Logo El Territorio"
				 width="90%">
			</a>
			<div style="margin-top:.5rem;" class="text-center">
<a href="https://www.instagram.com/elterritoriooficial/">
<i class="fa fa-instagram" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;">Instagram</span></i>
</a>
<a href="https://es-la.facebook.com/Territoriod/">
<i class="fa fa-facebook-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Facebook</span></i>
</a>
<a href="https://twitter.com/TerritorioD">
<i class="fa fa-twitter-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Twitter</span></i>
</a>
</div>
		</div>
	</div>
</div>

<div class="redesbusqueda col-md-2 hidden-xs hidden-sm">
	<div class="search">
		<form action="https://www.elterritorio.com.ar/buscar.aspx" method="get" name="search" id="search">
			<input type="text" class="search-query form-control" placeholder="Buscar" onfocus="if (this.value == 'Buscar') {this.value = ''; }" onblur="if (this.value == ''){this.value = 'Buscar'; }" value="Buscar" id="s" name="q">
			<button type="submit" style="background-color: #d52128; border-color: #d52128;" class="btn btn-primary btn-xs">
					<span class="fa fa-search fa-3x hidden-md"></span>
				</button>
		</form>
	</div>
	<div class="ico">
		<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external" data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
		<a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
	</div>
</div></div>
			<!--Fin cabezal desktop-->
		</header>
		<!--Fin header-->

		<!--Inicio menu-->
		<!--Inicio menu 712px para arriba-->
		<div id="menudesktop">			<nav class="navbar navbar-default hidden-xs">
				<ul class="nav">
					<li class="dropdown">
						<a href="/" class="seccion-ahora dropdown-toggle">AHORA</a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/misiones-1-seccion" class="seccion-principal">MISIONES</a></li>
							<li><a href="/la-region-26-seccion" class="seccion-principal">LA REGIÓN</a></li>
							<li><a href="/policiales-2-seccion" class="seccion-principal">POLICIALES</a></li>
							<li><a href="/pais-mundo-3-seccion" class="seccion-principal">PAÍS &amp; MUNDO</a></li>
							<li><a href="/coronavirus-31-seccion" class="seccion-principal">CORONAVIRUS</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a title="Ver todos los títulos de deportes" href="/deportes-4-seccion" class="seccion-depo dropdown-toggle">DEPORTES </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a title="Ver todos los títulos de fútbol" href="/futbol-5-seccion" class="seccion-deportes">FÚTBOL</a></li>
							<li><a title="Ver todos los títulos de automovilismo" href="/automovilismo-6-seccion" class="seccion-deportes">AUTOMOVILISMO</a></li>
							<li><a title="Ver todos los títulos de búsquetbol" href="/basquetbol-7-seccion" class="seccion-deportes">BÁSQUETBOL</a></li>
							<li><a href="/polideportivo-8-seccion" class="seccion-deportes">POLIDEPORTIVO</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a href="/espectaculos-9-seccion" class="seccion-espectaculo dropdown-toggle">ESPECTÁCULOS </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/fiesta-del-inmigrante-22-seccion" class="seccion-espectaculos">FIESTA DEL INMIGRANTE</a></li>
							<li><a href="/territoriofun-25-seccion" class="seccion-espectaculos">TERRITORIOFUN</a></li>
							<li><a href="/farandula-10-seccion" class="seccion-espectaculos">FARÁNDULA</a></li>
							<li><a href="/cultura-11-seccion" class="seccion-espectaculos">CULTURA</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/ocio-12-seccion" class="seccion-viajeyturismo dropdown-toggle">TECNO/OCIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/tecno-14-seccion" class="seccion-viajesyturismo">TECNO</a></li>
							<li><a href="/vida-estilo-13-seccion" class="seccion-viajesyturismo">VIDA &amp; ESTILO</a></li>
							<li><a href="/viajes-turismo-16-seccion" class="seccion-viajesyturismo">VIAJES &amp; TURISMO</a></li>
							<li><a href="/eltiempo.aspx" class="seccion-viajesyturismo">EL TIEMPO</a></li>
							<li><a href="/carta-de-lectores-29-seccion" class="seccion-viajesyturismo">CARTA DE LECTORES</a></li>
							<li><a href="/para-leer-32-seccion" class="seccion-viajesyturismo">PARA LEER</a></li>
							<li><a href="/metadata-33-seccion" class="seccion-viajesyturismo">METADATA</a></li>
							<li><a href="/archivo-criminal-34-seccion" class="seccion-viajesyturismo">ARCHIVO CRIMINAL</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="http://obituarios.elterritorio.com.ar" class="seccion-ahora dropdown-toggle">FÚNEBRES </a>
					</li>
					<li class="dropdown">
						<a style="border-right: none;" id="ita" href="http://www.alaita.com.ar">
						<img src="/td2018/img/a-la-ita.png" class="logo-alaita" style="margin:0 auto;" alt="Clasificados Alaita.com.ar">
					</a>
					</li>


					<li class="dropdown menu-large clubmenu">
						<a style="border-left: 1px solid #fff;" href="#" class="dropdown-toggle" data-toggle="dropdown"> CLUB EL TERRITORIO</a>
						<ul id="edm" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li id="limclub" class="col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div style="margin: 0px 0px 0px 6px" class="row">
									<div class="col-xs-12">
										<a href="http://www.clubelterritorio.com.ar/altasocio/" target="_blank" title="Ir al sitio del Club El Territorio">
											<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:16px;POSITION:relative">
												<img src="/td2018/img/club.png" width="300" alt="Club El Territorio." alt="Club El Territorio">
												<h3 style="font-weight:normal; font-size:20px; left:324px; COLOR:#fff; POSITION:absolute; top:42px">!SUMATE AL CLUB EL TERRITORIO Y <br> <strong>DISFRUTÁ DE UN MUNDO DE BENEFICIOS!</strong></h3>
											</div>
										</a>
									</div>
								</div>

								<div class="clearfix"></div>

								<div class="clubinfo">
									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>!PEDÍ TU TARJETA HOY!</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#fff;margin-top: 0px;">INGRESÁ TU E-MAIL Y NOS COMUNICAREMOS</h3>
										<a href="http://www.clubelterritorio.com.ar/altasocio">
									<button type="button" class="btn btn-default btn-lg btn-block">Suscribite</button>
								</a>
									</div>

									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>BUSCADOR DE BENEFICIOS</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#d52128;margin-top: 0px;">I &nbsp;</h3>

										<a href="http://www.clubelterritorio.com.ar/buscador">
										<button type="button" class="btn btn-default btn-lg btn-block">Buscar</button>
										</a>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="#" class="seccion-radio dropdown-toggle">RADIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a class="seccion-radio" href="https://play.google.com/store/apps/details?id=com.radioactiva.ciensiete" title="Bajar App para Android">BAJAR APP PARA ANDROID</a></li>
							<li><a class="seccion-radio" href="https://itunes.apple.com/us/app/radioactiva-100-7/id1407546633" title="Bajar App para Iphone">BAJAR APP PARA IPHONE</a></li>
							<li><a class="seccion-radio" href="https://www.elterritorio.com.ar/radio.htm" target="_blank" title="Esuchá en vivo Radio Activa">ESCUCHÁ EN VIVO</a></li>
						</ul>
					</li>
					<li class="dropdown"><a id="mttv" href="index.aspx#ttv" class="seccion-radio mover page-scroll">TTV</a></li>

					<li class="dropdown menu-large">
						<a id="tapadiario" style="border-right:none" href="edimpresa2.aspx" class="seccion-radio mover dropdown-toggle">DIARIO</a>
						<ul id="edm" style="margin-top:1px! important;background-color:transparent" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li style="padding-right:0px;padding-left:0px;padding-bottom:10px;padding-top:10px;background-color:#d52128" class="col-sm-11 col-sm-offset-1 col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div class="row">
									<div class="col-sm-4 col-md-4 col-lg-4">
										<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:12px;background-color:#474747">
											<img src="/td2018/img/flip.png" class="eefp center-block img-responsive" alt="Edición Electrónica del Diario El Territorio. Flip-page">
											<p class="text-left" style="margin-bottom:10px">
												<a href="http://190.210.73.2/eddigital/EdDigLogin.aspx">
											<button class="btn btn-xs btn-ea" type=button>INGRESAR</button>
										</a>
											</p>

											<p class="text-left" style="margin-bottom:10px">
												<a href="http://www.clubelterritorio.com.ar/Suscriptor/Inscripcion">
											<button class="btn btn-xs btn-ea" type=button>SUSCRIBIRSE</button>
										</a>
											</p>
											<img src="/td2018/img/eedispositivos3.png" class="center-block img-responsive" alt="Dispositivos de la edición electrónica">
										</div>
									</div>
									<div style="padding-right:1px; padding-left:1px; padding-bottom:0px; padding-top:0px" class="col-sm-4 col-md-4 col-lg-4">
										<a class="hidden-md" href="edimpresa2.aspx" title="Ingresar a la edición impresa">
											<p style="margin-bottom:0px;color:#efefef;font-size:19px;font-family:'Droid Sans', sans-serif;letter-spacing:-1;" class="text-right">Diario</p>
										</a>

										<p style="margin-bottom:0px;color:#efefef;font-size:14px;" class="text-right hidden-md">27/06/2020</p>
										<span class="edanteriores">Ediciones Anteriores</span>
										<div style="display:flex;" id="datepicker"></div>
									</div>
									<div class="col-sm-4 col-md-4 col-lg-4">
										<a href="edimpresa2.aspx" title="Ingresar a la edición impresa">
									<img id="tapadehoy" class="hqy-lazy center-block img-responsive" width="220" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/Notas/Noticias/2020/06/27/tapat.jpg" alt="Tapa del diario El Territorio 27/06/2020">
								</a>
									</div>
								</div>

							</li>

						</ul>
					</li>
				</ul>
			</nav>

<!--<div class="hidden-xs hidden-sm" id="flip" style="margin:1px 0 !important;">
<a href="/ElTerritorioEdElectronica/index.html" title="Lea la edición impresa de hoy totalmente gratis">
<img class="img-responsive" src="/imagenes/flip01052020.jpg" alt="Edición impresa Flip Page diario El Territorio">
</a>
</div>-->

        </div>
		<!--Fin menu 712px para arriba-->


		<!--Inicio clic hamburguesa-->
		<div id="menumovil" class="visible-xs">				<div class="collapse navbar-collapse" id="myNavbar">
					<div class="row">
						<div class="col-xs-6">
							<a href="edimpresa2.aspx" class="btn btn-default btn-block">Edición<br>Impresa</a>

							<a href="http://www.alaita.com.ar" class="btn btn-default btn-block">Clasificados<br>Alaita</a>

						</div>

						<div class="col-xs-6">
							<a href="http://www.clubelterritorio.com.ar" class="btn btn-default btn-block">Club<br>El Territorio</a>

							<a href="/buscar.aspx" class="btn btn-default btn-block">Buscar<br>en el sitio</a>
						</div>
					</div>

					<div class="row titulossecciones">
						<div class="col-xs-12">
							<div class="panel panel-default">
								<div class="panel-heading">
									<span style="font-weight:bold;font-size:1.5rem;">Temáticas</span>
								</div>
								<div class="panel-body">
									<ul class="row ml-mr titulossecciones list-unstyled">
										<li class="col-xs-6">
											<a href="/misiones-1-seccion">Misiones</a>
										</li>
										<li class="col-xs-6">
											<a href="/la-region-26-seccion">La Región</a>
										</li>
										<li class="col-xs-6">
											<a href="/policiales-2-seccion">Policiales</a>
										</li>
										<li class="col-xs-6">
											<a href="/pais-mundo-3-seccion">País & Mundo</a>
										</li>
										<li class="col-xs-6">
											<a href="/coronavirus-31-seccion">Coronavirus</a>
										</li>
										<li class="col-xs-6">
											<a href="/deportes-4-seccion">Deportes</a>
										</li>
										<li class="col-xs-6">
											<a href="/futbol-5-seccion">Fútbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/automovilismo-6-seccion">Automovilismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/basquetbol-7-seccion">Básquetbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/polideportivo-8-seccion">Polideportivo</a>
										</li>
										<li class="col-xs-6">
											<a href="/espectaculos-9-seccion">Espectáculos</a>
										</li>
										<li class="col-xs-6">
											<a href="/fiesta-del-inmigrante-22-seccion">Fiesta del Inmigrante</a>
										</li>
										<li class="col-xs-6">
											<a href="/territoriofun-25-seccion">TerritorioFun</a>
										</li>
										<li class="col-xs-6">
											<a href="/farandula-10-seccion">Farándula</a>
										</li>
										<li class="col-xs-6">
											<a href="/cultura-11-seccion">Cultura</a>
										</li>
										<li class="col-xs-6">
											<a href="/ocio-12-seccion">Tecno/Ocio</a>
										</li>
										<li class="col-xs-6">
											<a href="/tecno-14-seccion">Tecno</a>
										</li>
										<li class="col-xs-6">
											<a href="/vida-y-estilo-13-seccion">Vida & Estilo</a>
										</li>
										<li class="col-xs-6">
											<a href="/viajes-turismo-16-seccion">Viajes & Turismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/eltiempo.aspx">El tiempo</a>
										</li>
										<li class="col-xs-6">
											<a href="/carta-de-lectores-29-seccion">Carta de Lectores</a>
										</li>
										<li class="col-xs-6">
											<a href="/para-leer-32-seccion">Para leer</a>
										</li>
										<li class="col-xs-6">
											<a href="/metadata-33-seccion">Metadata</a>
										</li>
										<li class="col-xs-6">
											<a href="/archivo-criminal-34-seccion">Archivo criminal</a>
										</li>
									</ul>
								</div>
							</div>

						</div>
					</div>
				</div>
</div>
		<!--Fin clic hamburguesa-->

		<!--Inicio menu 712px para abajo-->

        <nav class="navbar navbar-default visible-xs">
            <!-- Navbar Links -->
            <div id="secmovil" class="nav1">                <a href="/" class="flex-item">AHORA</a>
                <a href="/coronavirus-31-seccion" class="flex-item">CORONAVIRUS</a>
                <a href="/para-leer-32-seccion" class="flex-item">PARA LEER</a>
                <a class="flex-item" href="http://www.alaita.com.ar">ALAITA</a>
                <a href="http://obituarios.elterritorio.com.ar" class="flex-item">FÚNEB.</a>
                
</div>
        </nav>
		<!--Fin menu 712px para abajo-->
		<!--Fin menu-->

		<div class="row" style="margin-top:10px;margin-bottom:2px;">
			<div class="col-xs-12 text-center">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Nuevo Ad fijo Home -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-8366867491332435"
					 data-ad-slot="2740844029"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		</div>

		<!--Inicio div digital-->
		<div id="digital" class="row">
			<div class="col-xs-12">
				<div class="row">
					<div class="col-xs-12 col-md-9">
						<!--Inicio seccion de la nota server-->
						<div id="nota"><h1>Construirán 154 nuevas viviendas en Ituzaingó</h1>
<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>

<div class="redes hidden-md hidden-lg">
	<div style="float:left;margin-right:4px;">
		<a href="whatsapp://send" data-text="Mira esta nota en El Territorio :" data-href="" class="wa_btn wa_btn_l" style="display:none">&nbsp;</a>
	</div>

	<div style="float:left;">
		<div class="addthis_sharing_toolbox_nnxa"></div>
	</div>
</div>
<span class="fechahoranota">Sábado 27 de junio de 2020 | 14:30hs.</span>

			<figure>
				<a href="/img/1/290/2020062709383500_1.jpg">
					<img style="width: 100%;" src="/fotos/810/0/img/1/290/2020062709383500_1.jpg" class="img-responsive" alt="">
				</a>
				<figcaption class="epigrafe">Foto: Matías Sánchez.</figcaption>
			</figure>

<!--Varias fotos-->

<div class="cuerponota notacontenido">
	El Interventor del Instituto de Viviendas de Corrientes, Julio Veglia se&#241;al&#243; &#8220;estamos trabajando&nbsp;en los pliegos, pero en breve comenzar&#237;amos las obras&#8221;, confirm&#243; que por decisi&#243;n del primer mandatario provincial Gustavo Vald&#233;s, se avanzar&#225; en un plan de 154 viviendas en Ituzaing&#243;, Corrientes, que demandar&#225; aproximadamente 10 meses de ejecuci&#243;n con fondos provinciales.
<div><br />
</div>
<div>Actualmente por la situaci&#243;n sanitaria argentina, las gestiones ante organismos nacionales tienen una demora mayor que la habitual, &#8220;por ello el Gobernador Gustavo Vald&#233;s nos encomend&#243; al Invico que con recursos de los correntinos sigamos haciendo viviendas y en poco tiempo estaremos arrancando un plan de 154 nuevas unidades habitacionales, estimamos que en 15 d&#237;as culminar&#225; el proceso para licitaci&#243;n y luego en poco tiempo m&#225;s avanzar con las obras que demandar&#237;an en principio 10 meses&#8221;.</div>
<div><br />
</div><div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8366867491332435" data-ad-slot="7969218037"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});

	</script>
</div>

<div>Respecto de c&#243;mo ser&#225; el sistema de adjudicaci&#243;n de las viviendas, el arquitecto asegur&#243; que se mantendr&#225; el esquema habitual &#8220;Estuvimos recorriendo los municipios de la Provincia, viendo las inquietudes y vamos a volver a inscribir antes del sorteo, el cronograma lo tenemos establecido y esperamos dentro de muy poco tiempo realizar este acto tan emotivo para quien cumple el sue&#241;o de la casa propia&#8221;.</div>
<div><br />
</div>
<div>En las &#250;ltimas horas, el intendente Eduardo Burna analiz&#243; junto Julio Veglia interventor del Invico, diferentes alternativas para desarrollos habitacionales en el municipio. Los equipos t&#233;cnicos del instituto provincial se interiorizaron adem&#225;s sobre la situaci&#243;n en la que se encuentra la estructura del ex club Yacyret&#225;, con el objetivo de avanzar en la recuperaci&#243;n del edificio y dotarlo as&#237; de funcionalidad clave para la regi&#243;n.</div>
<div><br />
</div>
<div>El intendente Burna destac&#243; que una de las demandas m&#225;s importantes de las familias ituzaingue&#241;as es el acceso a la vivienda y en ese sentido se trabaja con el gobierno de Corrientes y en la b&#250;squeda de alternativas de financiamiento para hacer posibles las inversiones.</div>
<div><br />
</div>
<div>En tanto que Veglia expres&#243;, que hacia adelante se siguen proyectando planes de viviendas pero en conversaciones con el Instituto Nacional de la Vivienda y el Ministerio de Desarrollo Territorial y H&#225;bitat quienes coinciden en la problem&#225;tica de los terrenos por lo &#8220;que estudiamos obtener bancos de tierras, pero persisten los inconvenientes en la mayor&#237;a de las comunas de la cuesti&#243;n dominial incompleta, la aptitud de la tierra y por supuesto el elevado costo de los mismos&#8221;.
</div>

</div>

<div style="margin:40px 0;" class="list-group">
	<a href="mailto:redaccion@territoriodigital.com" class="list-group-item">
		<strong>
		Si quer&eacute;s sugerir o corregir algo sobre esta nota hace click ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>

	<a href="mailto:tengoundato@elterritorio.com.ar" class="list-group-item">
		<strong>
		Si ten&eacute;s un dato que puede ser noticia cont&aacute;ctanos ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>
</div>

<div style="margin:10px auto;padding:10px;text-align:center;" class="list-group visible-xs">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Mobile Interna 300x250 -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-8366867491332435"
		 data-ad-slot="2581640705"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>
</div>
						<!--Fin  de la nota-->

						<div id="comments">						<p>El Territorio no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite.</p>
						<p>El Territorio se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la Rep&uacute;blica Argentina</p>
						<div class="fb-comments" data-href="https://www.elterritorio.com.ar/construiran-154-nuevas-viviendas-en-ituzaingo-73353-et" data-width="594" data-numposts="50"></div></div>

<div style="text-align: center; margin: 15px 0;">
	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MobileInterno2Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="8998943262"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

						<div id="notasalpie"><div class="recomendamos" id="tesugerimos">
    <h3>Te puede interesar</h3>
    <div class="contendido-recomendamos">
        <a href="iguazu-trasladan-el-control-a-autovia-de-acceso-y-reabren-accesos-bloqueados-sobre-ruta-12-73357-et">
            <div class="terecomendamos">
                <h2>Iguazú: trasladan el control a autovía de acceso y reabren accesos bloqueados sobre ruta 12</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/290/2020062711482300_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="amazon-lanza-un-servicio-para-crear-aplicaciones-sin-saber-programar-73347-et">
            <div class="terecomendamos">
                <h2>Amazon lanza un servicio para crear aplicaciones sin saber programar</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/290/2020062709034200_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="detectan-un-campamento-en-un-yerbal-de-andresito-73351-et">
            <div class="terecomendamos">
                <h2>Detectan un campamento en un yerbal de Andresito</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/290/2020062709194600_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="facebook-no-quiere-noticias-viejas-las-detectara-y-avisara-a-los-usuarios-73349-et">
            <div class="terecomendamos">
                <h2>Facebook no quiere noticias viejas: las detectará y avisará a los usuarios</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/290/2020062709135300_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="san-pedro-la-fuerza-aerea-proyecta-trasladar-el-radar-y-construir-un-helipuerto-73359-et">
            <div class="terecomendamos">
                <h2>San Pedro: la Fuerza Aérea proyecta trasladar el radar y construir un helipuerto</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/0/2020062712383300_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="alba-posse-interceptaron-a-dos-vehiculos-repletos-de-mercaderia-sin-aval-aduanero-73360-et">
            <div class="terecomendamos">
                <h2>Alba Posse: interceptaron a dos vehículos repletos de mercadería sin aval aduanero</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/290/2020062713265300_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="puerto-rico-cierran-acceso-a-costanera-con-monticulos-de-tierra-73358-et">
            <div class="terecomendamos">
                <h2>Puerto Rico: cierran acceso a Costanera con montículos de tierra</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/0/2020062712065100_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="pintan-un-mural-en-homenaje-a-los-140-anos-de-san-pedro-73362-et">
            <div class="terecomendamos">
                <h2>Pintan un mural en homenaje a los 140 años de San Pedro</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/0/2020062713480100_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="incautan-un-auto-cargado-con-cogollos-y-marihuana-prensada-73363-et">
            <div class="terecomendamos">
                <h2>Incautan un auto cargado con cogollos y marihuana prensada </h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/290/2020062714001200_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="construiran-154-nuevas-viviendas-en-ituzaingo-73353-et">
            <div class="terecomendamos">
                <h2>Construirán 154 nuevas viviendas en Ituzaingó</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/290/2020062709383500_1.jpg" alt="">
            </div>
        </a>
    </div>
       
</div><div class="recomendamos" id="policiales">
    <h3>Policiales</h3>
    <div class="contendido-recomendamos">
        <a href="incautan-un-auto-cargado-con-cogollos-y-marihuana-prensada-73363-et">
            <div class="terecomendamos">
                <h2>Incautan un auto cargado con cogollos y marihuana prensada </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062714001200_1.jpg" alt="Incautan un auto cargado con cogollos y marihuana prensada ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="alba-posse-interceptaron-a-dos-vehiculos-repletos-de-mercaderia-sin-aval-aduanero-73360-et">
            <div class="terecomendamos">
                <h2>Alba Posse: interceptaron a dos vehículos repletos de mercadería sin aval aduanero</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062713265300_1.jpg" alt="Alba Posse: interceptaron a dos vehículos repletos de mercadería sin aval aduanero">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="dos-heridos-al-volcar-un-camion-con-3-mil-ladrillos-comunes-73346-et">
            <div class="terecomendamos">
                <h2>Dos heridos al volcar un camión con 3 mil ladrillos comunes</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062708561500_1.jpg" alt="Dos heridos al volcar un camión con 3 mil ladrillos comunes">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-concejal-fredy-holl-fue-imputado-por-homicidio-en-grado-de-tentativa-73316-et">
            <div class="terecomendamos">
                <h2>El concejal Fredy Holl fue imputado por homicidio en grado de tentativa</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062620530900_1.jpg" alt="El concejal Fredy Holl fue imputado por homicidio en grado de tentativa">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="atrapan-a-banda-que-robo-un-auto-e-inicio-un-raid-delictivo-73334-et">
            <div class="terecomendamos">
                <h2>Atrapan a banda que robó un auto e inició un raid delictivo</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062621232800_1.jpg" alt="Atrapan a banda que robó un auto e inició un raid delictivo">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="atrapan-a-banda-que-robo-un-auto-en-garupa-e-inicio-un-raid-delictivo-73304-et">
            <div class="terecomendamos">
                <h2>Atrapan a banda que robó un auto en Garupá e inició un raid delictivo </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/0/2020062621460700_1.jpg" alt="Atrapan a banda que robó un auto en Garupá e inició un raid delictivo ">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="ocio">
    <h3>Ocio</h3>
    <div class="contendido-recomendamos">
        <a href="pintan-un-mural-en-homenaje-a-los-140-anos-de-san-pedro-73362-et">
            <div class="terecomendamos">
                <h2>Pintan un mural en homenaje a los 140 años de San Pedro</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/0/2020062713480100_1.jpg" alt="Pintan un mural en homenaje a los 140 años de San Pedro">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="programan-vuelos-especiales-a-europa-para-julio-y-agosto-73330-et">
            <div class="terecomendamos">
                <h2>Programan vuelos especiales a Europa para julio y agosto</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/286/2020050216433300_1.jpg" alt="Programan vuelos especiales a Europa para julio y agosto">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="la-academia-de-ballet-de-moscu-brindara-clases-a-traves-de-facebook-73235-et">
            <div class="terecomendamos">
                <h2>La Academia de Ballet de Moscú brindará clases a través de Facebook</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062608490600_1.jpg" alt="La Academia de Ballet de Moscú brindará clases a través de Facebook">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="aprobaron-protocolo-para-el-funcionamiento-de-agencias-de-viajes-73259-et">
            <div class="terecomendamos">
                <h2>Aprobaron protocolo para el funcionamiento de agencias de viajes</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062616291200_1.jpg" alt="Aprobaron protocolo para el funcionamiento de agencias de viajes">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="premios-gardel-2020-anuncio-de-nominados-sera-virtual-73246-et">
            <div class="terecomendamos">
                <h2>Premios Gardel 2020: anuncio de nominados será virtual</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062610170900_1.jpg" alt="Premios Gardel 2020: anuncio de nominados será virtual">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="artistas-graban-tierra-de-ensuenos-para-homenajear-a-san-pedro-en-sus-140-anos-73256-et">
            <div class="terecomendamos">
                <h2>Artistas graban "Tierra de ensueños" para homenajear a San Pedro en sus 140 años </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062613510300_1.jpg" alt="Artistas graban Tierra de ensueños para homenajear a San Pedro en sus 140 años ">
            </div>
        </a>
    </div>
    
</div><div class="recomendamos" id="paisymundo">
    <h3>País & Mundo</h3>
    <div class="contendido-recomendamos">
        <a href="cuando-es-la-nueva-fecha-del-hot-sale-2020-la-campana-de-promociones-de-ventas-online-73342-et">
            <div class="terecomendamos">
                <h2>Cuándo es la nueva fecha del Hot Sale 2020, la campaña de promociones de ventas online</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062708525200_1.jpg" alt="Cuándo es la nueva fecha del Hot Sale 2020, la campaña de promociones de ventas online">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="la-vacuna-testeada-en-brasil-es-la-mas-avanzada-73341-et">
            <div class="terecomendamos">
                <h2>La vacuna testeada en Brasil es la  más avanzada</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062622055000_1.jpg" alt="La vacuna testeada en Brasil es la  más avanzada">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="promueven-almacenes-populares-en-todo-el-pais-73338-et">
            <div class="terecomendamos">
                <h2>Promueven almacenes populares en todo el país</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062708355700_1.jpg" alt="Promueven almacenes populares en todo el país">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="misiones-apoya-a-la-creacion-del-consejo-nacional-sobre-malvinas-73280-et">
            <div class="terecomendamos">
                <h2>Misiones apoya a la creación del Consejo Nacional sobre Malvinas</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062620050400_1.jpg" alt="Misiones apoya a la creación del Consejo Nacional sobre Malvinas">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="murio-hermes-binner-ex-gobernador-de-santa-fe-73264-et">
            <div class="terecomendamos">
                <h2>Murió Hermes Binner, ex gobernador de Santa Fe </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062617321200_1.jpg" alt="Murió Hermes Binner, ex gobernador de Santa Fe ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="designaron-a-miguel-angel-pichetto-como-auditor-general-de-la-nacion-73230-et">
            <div class="terecomendamos">
                <h2>Designaron a Miguel Ángel Pichetto como Auditor General de la Nación</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062608283200_1.jpg" alt="Designaron a Miguel Ángel Pichetto como Auditor General de la Nación">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="deportes">
    <h3>Deportes</h3>
    <div class="contendido-recomendamos">
        <a href="un-paso-que-motiva-73322-et">
            <div class="terecomendamos">
                <h2>El hockey pide pista</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/7/28/2020062621561500_1.jpg" alt="El hockey pide pista">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="dybala-e-higuain-convirtieron-en-la-goleada-de-juventus-73278-et">
            <div class="terecomendamos">
                <h2>Dybala e Higuaín convirtieron en la goleada de Juventus</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/0/2020062619305600_1.jpg" alt="Dybala e Higuaín convirtieron en la goleada de Juventus">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="tevez-sigo-en-boca-hasta-diciembre-y-voy-a-donar-todo-lo-que-cobre-73258-et">
            <div class="terecomendamos">
                <h2>"Sigo en Boca hasta diciembre y voy a donar todo lo que cobre"</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062616175300_1.jpg" alt="Sigo en Boca hasta diciembre y voy a donar todo lo que cobre">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="eliminatorias-sudamericanas-para-qatar-2022-fifa-ratifica-el-comienzo-en-septiembre-73236-et">
            <div class="terecomendamos">
                <h2>Eliminatorias sudamericanas para Qatar 2022: FIFA ratifica el comienzo en septiembre</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062613101900_1.jpg" alt="Eliminatorias sudamericanas para Qatar 2022: FIFA ratifica el comienzo en septiembre">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="los-hinchas-del-liverpool-festejaron-el-titulo-en-las-calles-de-la-ciudad-73227-et">
            <div class="terecomendamos">
                <h2>Los hinchas del Liverpool festejaron el título en las calles de la ciudad</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062608044400_1.jpg" alt="Los hinchas del Liverpool festejaron el título en las calles de la ciudad">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="una-pulseada-con-el-presente-73188-et">
            <div class="terecomendamos">
                <h2>Futuro en juego</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062521483700_1.jpg" alt="Futuro en juego">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="misiones">
    <h3>Misiones</h3>
    <div class="contendido-recomendamos">
        <a href="san-pedro-la-fuerza-aerea-proyecta-trasladar-el-radar-y-construir-un-helipuerto-73359-et">
            <div class="terecomendamos">
                <h2>San Pedro: la Fuerza Aérea proyecta trasladar el radar y construir un helipuerto</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/0/2020062712383300_1.jpg" alt="San Pedro: la Fuerza Aérea proyecta trasladar el radar y construir un helipuerto">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="detectan-un-campamento-en-un-yerbal-de-andresito-73351-et">
            <div class="terecomendamos">
                <h2>Detectan un campamento en un yerbal de Andresito</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062709194600_1.jpg" alt="Detectan un campamento en un yerbal de Andresito">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="luto-en-puerto-piray-tras-el-fallecimiento-de-un-parroco-73350-et">
            <div class="terecomendamos">
                <h2>Luto en Puerto Piray tras el fallecimiento de un párroco</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062709170200_1.jpg" alt="Luto en Puerto Piray tras el fallecimiento de un párroco">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="preocupa-a-los-yerbateros-el-avance-de-nuevas-plantaciones-73344-et">
            <div class="terecomendamos">
                <h2>Preocupa a los yerbateros el avance de nuevas plantaciones</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062708541000_1.jpg" alt="Preocupa a los yerbateros el avance de nuevas plantaciones">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="un-legado-de-coraje-y-valentia-femenina-73323-et">
            <div class="terecomendamos">
                <h2>Un legado de coraje y valentía femenina</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062621175800_1.jpg" alt="Un legado de coraje y valentía femenina">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-dinero-electronico-sumo-mas-de-2-millones-de-usuarios-73336-et">
            <div class="terecomendamos">
                <h2>El dinero electrónico sumó más de 2 millones de usuarios </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/290/2020062621134900_1.jpg" alt="El dinero electrónico sumó más de 2 millones de usuarios ">
            </div>
        </a>
    </div>
</div></div>

						<div style="text-align: center; margin: 15px 0;">
	
							<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- Home 320x100 Footer -->
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-client="ca-pub-8366867491332435"
								 data-ad-slot="3517071908"
								 data-ad-format="auto"
								 data-full-width-responsive="true"></ins>
							<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							
						</div>						
					</div>

					<!--Inicio columna de publicidad-->
					<div class="col-md-3 hidden-xs hidden-sm">
						<div class="text-center center-block">
						<span class="pub">
<a href="http://www.expresojet.com.ar/" target="_blank">
	<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sgb/banners/ExpresoJet/bej-300x250.jpg" width="300" alt="Banners de Expreso Jet y Andesmar Cargas">
	</a>
<div class="clearfix"></div>
</span>

<span class="pub hidden">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/Guia/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Guia_300x185.jpg" width="300" alt="Guía de compras y servicios">
	</a>
<div class="clearfix"></div>
</span>

<span id="rumbos" class="pub">
<a href="http://www.elterritorio.com.ar/sgb/banners/sumario-280620.pdf" target="_blank">
                <img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Rumbos300x250-280620.jpg" width="300" height="250" alt="Revista Rumbos">
</a>
<div class="clearfix"></div>
</span>

<span id="Guia Estudiantil" class="pub">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/GuiaEstudiantil/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/GuiaEstudiantil2020.jpg" width="300" height="250" alt="Guía de estudios 2020">
	</a>
	<div class="clearfix"></div>
	</span>

<span class="pub">
	<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/whatsapp300x250.jpg" width="300" height="250" alt="">
</span>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="9641017508"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="clearfix"></div>

						</div>
					</div>
				</div>
			</div>
		</div>
		<!--Fin div digital-->

		<!--Inicio Footer Desktop-->
		<div id="pieelterritorio" class="row footer margin-top-bottom hidden-xs">
<div class="col-sm-5 col-md-4">
    <img class="img-responsive" src="/td2018/img/logo.png" alt="Diario El Territorio">
    <p style="margin-top: 1rem;">Director: Gonzalo Peltzer © 1925-2020 EL TERRITORIO
        <br> Todos los derechos reservados All rights reserved
        <br> Registro de Propiedad Intelectual: 5184738
        <br> Dirección Postal : Avenida Quaranta 4307 - (3300)
        <br> Posadas - Misiones - República Argentina
        <br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
        <br> Tel: +54 (0376) 4452111
        <br>
    </p>
</div>

<div class="col-sm-3 col-md-2">
    <div class="icofooter">
        <a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external"
            data-animate-hover="shake" style="opacity: 1;">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
        <a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake"
            style="opacity: 1;">
            <i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
        </a>
        <a href="mailto:redaccion@territoriodigital.com&amp;subject=El Territorio&amp;body=El Territorio ..." target="_blank" class="email external"
            data-animate-hover="shake" style="opacity: 1;">
            <i style="padding: 10px 6px;" class="fa fa-envelope"></i>
        </a>
    </div>
</div>

<div class="col-sm-4 col-md-3 hidden-xs">
    <h3>Nosotros</h3>
    <ul class="list-unstyled nosotros">
        <li>
            <a href="/quienes-somos-6865625206645527-et">Qui&eacute;nes somos</a>
        </li>
        <li>
            <a href="/contactenos-2245019788679177-et">Cont&aacute;ctenos</a>
        </li>
        <li>
            <a href="/publicidad-1723754808898235-et">Publicidad</a>
        </li>
        <li>
            <a href="/terminos-y-condiciones-0865563704689401-et">T&eacute;rminos y condiciones</a>
        </li>
    </ul>
</div>

<div class="col-md-2 hidden-xs hidden-sm">
    <h3>Links</h3>
    <ul class="list-unstyled links">
        <li>
            <a href="http://www.expresojet.com.ar" target="_blank" onclick="trackOutboundLink('http://www.expresojet.com.ar'); return false;">Expreso Jet</a>
        </li>
        <li>
            <a href="http://www.panoramasa.com.ar">Panorama Publicidad</a>
        </li>
        <li>
            <a href="http://sixtofotografias.com.ar/">Sixto Fotos</a>
        </li>
        <li>
            <a href="http://www.elterritorio.com.ar/herencia/indice.asp">La Herencia Misionera</a>
        </li>
    </ul>
</div></div>


		<footer class="footermobile visible-xs">
			<div id="piemovil"><div class="row">
	<div class="col-xs-3">
		<figure>
			<img class="img-responsive text-left logotdpie" src="/td2018/img/logo-pie.png" alt="Diario El Territorio">
		</figure>
	</div>

	<div class="col-xs-9">
		<div class="icofooter pull-right">
			<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="Síguenos en Facebook" class="facebook external"
			 data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
			<a href="http://twitter.com/#!/territoriod" target="_blank" title="Síguenos en Twitter" class="twitter external" data-animate-hover="shake"
			 style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
			<a href="mailto:redaccion@territoriodigital.com" target="_blank" class="email external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding: 10px 6px;" class="fa fa-envelope"></i>
			</a>
			<a href="tel:+5403764452000" title="Llamar a la redacción" data-animate-hover="shake" style="opacity:1;">
				<i style="padding: 10px;" class="fa fa-phone"></i>
			</a>
		</div>
	</div>
</div>
<div class="clearfix"></div>
<div class="row">
	<div class="col-xs-12">
		<p style="margin-top: 20px;font-size: 1.3rem;" class="text-left">Director: Gonzalo Peltzer
			<br> © 1925-2020 EL TERRITORIO
			<br> Todos los derechos reservados All rights reserved
			<br> Registro de Propiedad Intelectual: 5184738
			<br> Dirección Postal : Avenida Quaranta 4307 - (3300) - Posadas - Misiones - República Argentina
			<br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
			<br> Tel: +54 (0376) 4452111
		</p>
	</div>
</div></div>
		</footer>
		<!--Fin Footer Desktop-->
	</div>

	<script src="/td2018/js/scripts-notas.min.js"></script>
	<script>
		$(document).ready(function(){$("#owl-img").owlCarousel({navigation:false,slideSpeed:300,paginationSpeed:400,singleItem:true,autoHeight:true});});
	</script>
	<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5714da4b59b4bf7a"></script>
	<script type="text/javascript">
		if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/whatsapp/dist/whatsapp-button.js";h.appendChild(s);}
	</script>
	<script>
		window.fbAsyncInit = function() {
		  FB.init({
			appId            : '345424459172777',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v3.1'
		  });
		};
	  
		(function(d, s, id){
		   var js, fjs = d.getElementsByTagName(s)[0];
		   if (d.getElementById(id)) {return;}
		   js = d.createElement(s); js.id = id;
		   js.src = "https://connect.facebook.net/es_LA/sdk.js";
		   fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	  </script>

	<script src="/td2018/js/hqy-lazyload.min.js"></script>
	<script>
	document.getElementById("tapadiario").addEventListener("mouseover", function() {
      	tapadehoy.setAttribute("src", tapadehoy.getAttribute('data-src'));
      });
    (function() {
        // Initialize
        var hqyLazy = new HqyLazyload();
    })();
</script>
</body>
</html>
