
<!doctype html>
<html lang="es">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P8WGHBR');</script>
<!-- End Google Tag Manager -->

	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Abierto de Australia: seis argentinos alistan sus raquetas - El Territorio Misiones</title>
    <meta property="fb:app_id" content="345424459172777" />
    <meta name="description" content="Abierto de Australia: seis argentinos alistan sus raquetas - El Territorio Misiones">
<meta name="keywords" content="Noticias,Misiones,Abierto,Australia">
<link rel="canonical" href="https://www.elterritorio.com.ar/abierto-de-australia-seis-argentinos-alistan-sus-raquetas-56923-et" />
<meta property="og:image" content="https://www.elterritorio.com.ar/img/1/273/2019111910501000_1.jpg"/>
<meta property="og:title" content="Abierto de Australia: seis argentinos alistan sus raquetas - El Territorio Misiones"/>
<meta property="og:description" content="El Abierto de Australia, primer Grand Slam del a&#241;o, comenzar&#225; hoy
en Melbourne con la participaci&#243;n de seis tenistas argentinos y la
atenci&#243;n puesta en el factor clim&#225;tico, debido a los incendios
forestales que vienen contaminando el..."/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.elterritorio.com.ar/abierto-de-australia-seis-argentinos-alistan-sus-raquetas-56923-et"/>
<meta property="og:site_name" content="El Territorio Misiones"/>
<meta property="article:tag" content="noticias misiones"/>
<meta property="article:section" content="noticias"/>
<meta property="og:image:width" content="774"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@@TerritorioD ">
<meta name="twitter:creator" content="@TerritorioD ">
<meta name="twitter:title" content="Abierto de Australia: seis argentinos alistan sus raquetas - El Territorio Misiones">
<meta name="twitter:description" content="El Abierto de Australia, primer Grand Slam del a&#241;o, comenzar&#225; hoy
en Melbourne con la participaci&#243;n de seis tenistas argentinos y la
atenci&#243;n puesta en el factor clim&#225;tico, debido a los incendios
forestales que vienen contaminando el...">
<meta name="twitter:image" content="https://www.elterritorio.com.ar/img/1/273/2019111910501000_1.jpg">
	<link rel="icon" href="favicon.ico">
	<link rel="preload" href="/td2018/css/estilosnotas.min.css" as="style">
	<link href="/td2018/css/estilosnotas.min.css" rel="stylesheet" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3218922-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3218922-6');
</script>
<!-- Facebook Pixel Code -->
<script async>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '327683131265689'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=327683131265689&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async type='text/javascript' src='https://svrpub.b-cdn.net/www/delivery/spcjs.php?id=1'></script>
</head>

<body>
<div id="fb-root"></div>

	<a id="back-to-top" href="#top" style="display: block;">
		    <i class="fa fa-sort-asc" style="font-size:38px;color:#efefef;position:absolute;top:20px;right:3px;"></i>
   </a>

	<!--    Inicio contenedor-->
	<div id="contenedor" class="container">
		<!--Inicio header-->
		<header class="cabezal">
			<div id="cabelterritorio" class="row"><div class="climahora hidden-xs col-sm-3 col-md-2">
	<div class="fechahora hidden-xs">
		Domingo 19 de enero de 2020
	</div>
</div>

<div class="12 col-sm-9 col-md-8 hidden-xs">
	<div>
		<a href="http://www.elterritorio.com.ar/">
			<img style="margin-left:auto;margin-right:auto;margin-top: -20px;" class="img-responsive logo-et" src="/td2018/img/logo-et.png"
			 alt="Logo El Territorio" width="80%">
		</a>
	</div>
</div>

<div class="col-xs-12 visible-xs">
	<div style="display: flex;flex-direction: row;justify-content: space-between;align-items: center;align-content: center;">
		<div class="navbar-header">
			<button type="button" id="navbar-toggle" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<button type="button" id="navbar-toggle1" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar" style="display: none;">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
		<div>
			<a href="http://www.elterritorio.com.ar/">
				<img style="margin-left: auto;margin-right:auto;" class="img-responsive logoet" src="/td2018/img/logo-et.png" alt="Logo El Territorio"
				 width="90%">
			</a>
			<div style="margin-top:.5rem;" class="text-center">
<a href="https://www.instagram.com/elterritoriooficial/">
<i class="fa fa-instagram" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;">Instagram</span></i>
</a>
<a href="https://es-la.facebook.com/Territoriod/">
<i class="fa fa-facebook-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Facebook</span></i>
</a>
<a href="https://twitter.com/TerritorioD">
<i class="fa fa-twitter-square" style="color:white;style="font-size:17px;"><span style="font-family: 'BentonSans Cond',sans-serif;font-weight: 900;font-style: normal;font-size: 1.25rem;padding:0 .5rem;"> Twitter</span></i>
</a>
</div>
		</div>
	</div>
</div>

<div class="redesbusqueda col-md-2 hidden-xs hidden-sm">
	<div class="search">
		<form action="https://www.elterritorio.com.ar/buscar.aspx" method="get" name="search" id="search">
			<input type="text" class="search-query form-control" placeholder="Buscar" onfocus="if (this.value == 'Buscar') {this.value = ''; }" onblur="if (this.value == ''){this.value = 'Buscar'; }" value="Buscar" id="s" name="q">
			<button type="submit" style="background-color: #d52128; border-color: #d52128;" class="btn btn-primary btn-xs">
					<span class="fa fa-search fa-3x hidden-md"></span>
				</button>
		</form>
	</div>
	<div class="ico">
		<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external" data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
		<a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
	</div>
</div></div>
			<!--Fin cabezal desktop-->
		</header>
		<!--Fin header-->

		<!--Inicio menu-->
		<!--Inicio menu 712px para arriba-->
		<div id="menudesktop">			<nav class="navbar navbar-default hidden-xs">
				<ul class="nav">
					<li class="dropdown">
						<a href="/" class="seccion-ahora dropdown-toggle">AHORA</a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/misiones-1-seccion" class="seccion-principal">MISIONES</a></li>
							<li><a href="/la-region-26-seccion" class="seccion-principal">LA REGIÓN</a></li>
							<li><a href="/policiales-2-seccion" class="seccion-principal">POLICIALES</a></li>
							<li><a href="/pais-mundo-3-seccion" class="seccion-principal">PAÍS &amp; MUNDO</a></li>
							<li><a href="/elecciones-2019-27-seccion" class="seccion-principal">ELECCIONES 2019</a></li>
							<li><a href="/misionero-del-anio-30-seccion" class="seccion-principal">EL MISIONERO DEL AÑO</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a title="Ver todos los títulos de deportes" href="/deportes-4-seccion" class="seccion-depo dropdown-toggle">DEPORTES </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a title="Ver todos los títulos de fútbol" href="/futbol-5-seccion" class="seccion-deportes">FÚTBOL</a></li>
							<li><a title="Ver todos los títulos de automovilismo" href="/automovilismo-6-seccion" class="seccion-deportes">AUTOMOVILISMO</a></li>
							<li><a title="Ver todos los títulos de búsquetbol" href="/basquetbol-7-seccion" class="seccion-deportes">BÁSQUETBOL</a></li>
							<li><a href="/polideportivo-8-seccion" class="seccion-deportes">POLIDEPORTIVO</a></li>
						</ul>

					</li>
					<li class="dropdown">
						<a href="/espectaculos-9-seccion" class="seccion-espectaculo dropdown-toggle">ESPECTÁCULOS </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/fiesta-del-inmigrante-22-seccion" class="seccion-espectaculos">FIESTA DEL INMIGRANTE</a></li>
							<li><a href="/territoriofun-25-seccion" class="seccion-espectaculos">TERRITORIOFUN</a></li>
							<li><a href="/farandula-10-seccion" class="seccion-espectaculos">FARÁNDULA</a></li>
							<li><a href="/cultura-11-seccion" class="seccion-espectaculos">CULTURA</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="/ocio-12-seccion" class="seccion-viajeyturismo dropdown-toggle">TECNO/OCIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a href="/tecno-14-seccion" class="seccion-viajesyturismo">TECNO</a></li>
							<li><a href="/vida-estilo-13-seccion" class="seccion-viajesyturismo">VIDA &amp; ESTILO</a></li>
							<li><a href="/viajes-turismo-16-seccion" class="seccion-viajesyturismo">VIAJES &amp; TURISMO</a></li>
							<li><a href="/eltiempo.aspx" class="seccion-viajesyturismo">EL TIEMPO</a></li>
							<li><a href="/carta-de-lectores-29-seccion" class="seccion-viajesyturismo">CARTA DE LECTORES</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="http://obituarios.elterritorio.com.ar" class="seccion-ahora dropdown-toggle">FÚNEBRES </a>
					</li>
					<li class="dropdown">
						<a style="border-right: none;" id="ita" href="http://www.alaita.com.ar">
						<img src="/td2018/img/a-la-ita.png" class="logo-alaita" style="margin:0 auto;" alt="Clasificados Alaita.com.ar">
					</a>
					</li>


					<li class="dropdown menu-large clubmenu">
						<a style="border-left: 1px solid #fff;" href="#" class="dropdown-toggle" data-toggle="dropdown"> CLUB EL TERRITORIO</a>
						<ul id="edm" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li id="limclub" class="col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div style="margin: 0px 0px 0px 6px" class="row">
									<div class="col-xs-12">
										<a href="http://www.clubelterritorio.com.ar/altasocio/" target="_blank" title="Ir al sitio del Club El Territorio">
											<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:16px;POSITION:relative">
												<img src="/td2018/img/club.png" width="300" alt="Club El Territorio." alt="Club El Territorio">
												<h3 style="font-weight:normal; font-size:20px; left:324px; COLOR:#fff; POSITION:absolute; top:42px">!SUMATE AL CLUB EL TERRITORIO Y <br> <strong>DISFRUTÁ DE UN MUNDO DE BENEFICIOS!</strong></h3>
											</div>
										</a>
									</div>
								</div>

								<div class="clearfix"></div>

								<div class="clubinfo">
									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>!PEDÍ TU TARJETA HOY!</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#fff;margin-top: 0px;">INGRESÁ TU E-MAIL Y NOS COMUNICAREMOS</h3>
										<a href="http://www.clubelterritorio.com.ar/altasocio">
									<button type="button" class="btn btn-default btn-lg btn-block">Suscribite</button>
								</a>
									</div>

									<div class="col-xs-6 infoclub">
										<h3 style="font-size:15px;color:#fff;margin-bottom: 4px;"><strong>BUSCADOR DE BENEFICIOS</strong></h3>
										<h3 style="font-size:15px;font-weight:normal;color:#d52128;margin-top: 0px;">I &nbsp;</h3>

										<a href="http://www.clubelterritorio.com.ar/buscador">
										<button type="button" class="btn btn-default btn-lg btn-block">Buscar</button>
										</a>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="#" class="seccion-radio dropdown-toggle">RADIO </a>
						<ul class="dropdown-menu hover-seccion">
							<li><a class="seccion-radio" href="https://play.google.com/store/apps/details?id=com.radioactiva.ciensiete" title="Bajar App para Android">BAJAR APP PARA ANDROID</a></li>
							<li><a class="seccion-radio" href="https://itunes.apple.com/us/app/radioactiva-100-7/id1407546633" title="Bajar App para Iphone">BAJAR APP PARA IPHONE</a></li>
							<li><a class="seccion-radio" href="https://www.elterritorio.com.ar/radio.htm" target="_blank" title="Esuchá en vivo Radio Activa">ESCUCHÁ EN VIVO</a></li>
						</ul>
					</li>
					<li class="dropdown"><a id="mttv" href="index.aspx#ttv" class="seccion-radio mover page-scroll">TTV</a></li>

					<li class="dropdown menu-large">
						<a id="tapadiario" style="border-right:none" href="edimpresa2.aspx" class="seccion-radio mover dropdown-toggle">DIARIO</a>
						<ul id="edm" style="margin-top:1px! important;background-color:transparent" class="row-menu dropdown-menu megamenu row hover-seccion">
							<li style="padding-right:0px;padding-left:0px;padding-bottom:10px;padding-top:10px;background-color:#d52128" class="col-sm-11 col-sm-offset-1 col-md-9 col-md-offset-3 col-lg-7 col-lg-offset-5">
								<div class="row">
									<div class="col-sm-4 col-md-4 col-lg-4">
										<div style="padding-right:8px;padding-left:8px;padding-bottom:8px;padding-top:12px;background-color:#474747">
											<img src="/td2018/img/flip.png" class="eefp center-block img-responsive" alt="Edición Electrónica del Diario El Territorio. Flip-page">
											<p class="text-left" style="margin-bottom:10px">
												<a href="http://190.210.73.2/eddigital/EdDigLogin.aspx">
											<button class="btn btn-xs btn-ea" type=button>INGRESAR</button>
										</a>
											</p>

											<p class="text-left" style="margin-bottom:10px">
												<a href="http://www.clubelterritorio.com.ar/Suscriptor/Inscripcion">
											<button class="btn btn-xs btn-ea" type=button>SUSCRIBIRSE</button>
										</a>
											</p>
											<img src="/td2018/img/eedispositivos3.png" class="center-block img-responsive" alt="Dispositivos de la edición electrónica">
										</div>
									</div>
									<div style="padding-right:1px; padding-left:1px; padding-bottom:0px; padding-top:0px" class="col-sm-4 col-md-4 col-lg-4">
										<a class="hidden-md" href="edimpresa2.aspx" title="Ingresar a la edición impresa">
											<p style="margin-bottom:0px;color:#efefef;font-size:19px;font-family:'Droid Sans', sans-serif;letter-spacing:-1;" class="text-right">Diario</p>
										</a>

										<p style="margin-bottom:0px;color:#efefef;font-size:14px;" class="text-right hidden-md">19/01/2020</p>
										<span class="edanteriores">Ediciones Anteriores</span>
										<div style="display:flex;" id="datepicker"></div>
									</div>
									<div class="col-sm-4 col-md-4 col-lg-4">
										<a href="edimpresa2.aspx" title="Ingresar a la edición impresa">
									<img id="tapadehoy" class="hqy-lazy center-block img-responsive" width="220" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/Notas/Noticias/2020/01/19/tapat.jpg" alt="Tapa del diario El Territorio 19/01/2020">
								</a>
									</div>
								</div>

							</li>

						</ul>
					</li>
				</ul>
			</nav>

<!--<div class="hidden-xs hidden-sm" id="flip" style="margin:1px 0 !important;">
<a href="/ElTerritorioEdElectronica/index.html" title="Lea la edición impresa de hoy totalmente gratis">
<img class="img-responsive" src="/imagenes/flip07112019.jpg" alt="Edición impresa Flip Page diario El Territorio">
</a>
</div>-->

        </div>
		<!--Fin menu 712px para arriba-->


		<!--Inicio clic hamburguesa-->
		<div id="menumovil" class="visible-xs">				<div class="collapse navbar-collapse" id="myNavbar">
					<div class="row">
						<div class="col-xs-6">
							<a href="edimpresa2.aspx" class="btn btn-default btn-block">Edición<br>Impresa</a>

							<a href="http://www.alaita.com.ar" class="btn btn-default btn-block">Clasificados<br>Alaita</a>

						</div>

						<div class="col-xs-6">
							<a href="http://www.clubelterritorio.com.ar" class="btn btn-default btn-block">Club<br>El Territorio</a>

							<a href="/buscar.aspx" class="btn btn-default btn-block">Buscar<br>en el sitio</a>
						</div>
					</div>

					<div class="row titulossecciones">
						<div class="col-xs-12">
							<div class="panel panel-default">
								<div class="panel-heading">
									<span style="font-weight:bold;font-size:1.5rem;">Temáticas</span>
								</div>
								<div class="panel-body">
									<ul class="row ml-mr titulossecciones list-unstyled">
										<li class="col-xs-6">
											<a href="/misiones-1-seccion">Misiones</a>
										</li>
										<li class="col-xs-6">
											<a href="/la-region-26-seccion">La Región</a>
										</li>
										<li class="col-xs-6">
											<a href="/policiales-2-seccion">Policiales</a>
										</li>
										<li class="col-xs-6">
											<a href="/pais-mundo-3-seccion">País & Mundo</a>
										</li>
										<li class="col-xs-6">
											<a href="/elecciones-2019-27-seccion">Elecciones 2019</a>
										</li>										
										<li class="col-xs-6">
											<a href="/deportes-4-seccion">Deportes</a>
										</li>
										<li class="col-xs-6">
											<a href="/futbol-5-seccion">Fútbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/automovilismo-6-seccion">Automovilismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/basquetbol-7-seccion">Básquetbol</a>
										</li>
										<li class="col-xs-6">
											<a href="/polideportivo-8-seccion">Polideportivo</a>
										</li>
										<li class="col-xs-6">
											<a href="/espectaculos-9-seccion">Espectáculos</a>
										</li>
										<li class="col-xs-6">
											<a href="/fiesta-del-inmigrante-22-seccion">Fiesta del Inmigrante</a>
										</li>
										<li class="col-xs-6">
											<a href="/territoriofun-25-seccion">TerritorioFun</a>
										</li>
										<li class="col-xs-6">
											<a href="/farandula-10-seccion">Farándula</a>
										</li>
										<li class="col-xs-6">
											<a href="/cultura-11-seccion">Cultura</a>
										</li>
										<li class="col-xs-6">
											<a href="/ocio-12-seccion">Tecno/Ocio</a>
										</li>
										<li class="col-xs-6">
											<a href="/tecno-14-seccion">Tecno</a>
										</li>
										<li class="col-xs-6">
											<a href="/vida-y-estilo-13-seccion">Vida & Estilo</a>
										</li>
										<li class="col-xs-6">
											<a href="/viajes-turismo-16-seccion">Viajes & Turismo</a>
										</li>
										<li class="col-xs-6">
											<a href="/eltiempo.aspx">El tiempo</a>
										</li>
										<li class="col-xs-6">
											<a href="/carta-de-lectores-29-seccion">Carta de Lectores</a>
										</li>
										<li class="col-xs-6">
											<a href="/misionero-del-anio-30-seccion">El Misionero del Año</a>
										</li>
									</ul>
								</div>
							</div>

						</div>
					</div>
				</div>
</div>
		<!--Fin clic hamburguesa-->

		<!--Inicio menu 712px para abajo-->

        <nav class="navbar navbar-default visible-xs">
            <!-- Navbar Links -->
            <div id="secmovil" class="nav1">                <a href="/" class="flex-item">AHORA</a>
                <!--<a class="flex-item" href="javascript:popup('https://www.elterritorio.com.ar/radio.htm',329,256)" title="Esuchá en vivo Radio Activa">RADIO</a>-->
                <a class="flex-item" href="/radio.htm">RADIO</a>
                <a class="flex-item" href="http://www.alaita.com.ar">ALAITA</a>
                <a href="http://obituarios.elterritorio.com.ar" class="flex-item">FÚNEBRES</a>
                <a href="/policiales-2-seccion" class="flex-item">POLICIALES</a>
</div>
        </nav>
		<!--Fin menu 712px para abajo-->
		<!--Fin menu-->

		<!--Inicio div digital-->
		<div id="digital" class="row">
			<div class="col-xs-12">
				<div class="row">
					<div class="col-xs-12 col-md-9">
						<!--Inicio seccion de la nota server-->
						<div id="nota"><h1>Abierto de Australia: seis argentinos alistan sus raquetas</h1>
<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>

<div class="redes hidden-md hidden-lg">
	<div style="float:left;margin-right:4px;">
		<a href="whatsapp://send" data-text="Mira esta nota en El Territorio :" data-href="" class="wa_btn wa_btn_l" style="display:none">&nbsp;</a>
	</div>

	<div style="float:left;">
		<div class="addthis_sharing_toolbox_nnxa"></div>
	</div>
</div>
<span class="fechahoranota">Domingo 19 de enero de 2020 | 18:30hs.</span>

			<figure>
				<a href="/img/1/273/2019111910501000_1.jpg">
					<img style="width: 100%;" src="/fotos/810/0/img/1/273/2019111910501000_1.jpg" class="img-responsive" alt="">
				</a>
				<figcaption class="epigrafe">Schwartzman se presentará ante el sudafricano Lloyd Harris.</figcaption>
			</figure>

<!--Varias fotos-->

<div class="cuerponota notacontenido">
	<div>El Abierto de Australia, primer Grand Slam del a&#241;o, comenzar&#225; hoy
en Melbourne con la participaci&#243;n de seis tenistas argentinos y la
atenci&#243;n puesta en el factor clim&#225;tico, debido a los incendios
forestales que vienen contaminando el aire en el pa&#237;s oce&#225;nico.</div>
<div><br />
</div>
<div>Diego Schwartzman, Guido Pella, Juan Ignacio Londero, Leonardo
Mayer, Federico Delbonis y Marco Trungelliti, quien ingres&#243; al cuadro
principal tras ganar la clasificaci&#243;n, ser&#225;n los representantes
argentinos en Australia, que no contar&#225; con jugadoras en el cuadro
femenino. Cinco de los seis argentinos debutar&#225;n ma&#241;ana, en el primer
d&#237;a de la competencia, y Delbonis lo har&#225; el martes. <br /><div class="row visible-xs">
	<div class="col-xs-12">
		<div style="text-align: center; padding:.6rem 0px; margin:10px auto;">
			<ins data-revive-zoneid="1" data-revive-id="3c23f5fd4370a5cbf28513b3af414fcb"></ins>
			<script async src="//svrpub.b-cdn.net/www/delivery/asyncjs.php"></script>
		</div>
	</div>
</div>
<div>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
		 style="display:block; text-align:center;"
		 data-ad-layout="in-article"
		 data-ad-format="fluid"
		 data-ad-client="ca-pub-8366867491332435"
		 data-ad-slot="7969218037"></ins>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
</div>
<div><br />
</div>
<div>Schwartzman, ubicado en el puesto 14 del ranking de la ATP, se
presentar&#225; ante el sudafricano Lloyd Harris (91&#176;) en el court 7 del
complejo de Melbourne no antes de las 16 hora local (las 2 de la
madrugada en la Argentina, ya que hay 14 horas m&#225;s en Australia).</div>
<div><br />
</div>
<div>El Peque Schwartzman, de 27 a&#241;os y que no llega al 1,70 metro,
enfrentar&#225; al sudafricano, de 22 a&#241;os y 1,93 metro, por primera vez en
el circuito ATP. La mejor actuaci&#243;n del porte&#241;o en Melbourne fue en
2018, cuando lleg&#243; a los octavos de final. <br />
</div>
<div><br />
</div>
<div>El bahiense Pella (22&#176;) debutar&#225; ante el australiano John-Patrick
Smith (303&#176;), en el primer turno de la cancha 8, a las 21 del domingo en
nuestro pa&#237;s. El zurdo buscar&#225; superar por primera vez la segunda ronda
de Australia y repetir lo que hizo en el &#250;ltimo Wimbledon, cuando
alcanz&#243; los cuartos de final. <br />
</div>
<div><br />
</div>
<div>El cordob&#233;s Juan Ignacio Londero (51&#176;) tendr&#225; una dif&#237;cil
presentaci&#243;n contra el b&#250;lgaro Grigor Dimitrov (18&#176;), en el tercer turno
del Melbourne Arena, mientras que el correntino Mayer (100&#176;) se medir&#225;
con el estadounidense Tommy Paul (90&#176;) cerca de la medianoche argentina,
en la cancha 11.&nbsp;</div>
<div><br />
</div>
<div>Marco Trungelliti avanz&#243; ayer al cuadro principal tras vencer al
italiano Lorenzo Giustino por 6-2, 1-6 y 7-6 (10-4 el tie break) en la
tercera ronda de la clasificaci&#243;n. El santiague&#241;o, n&#250;mero 210 del
ranking mundial, enfrentar&#225; al estadounidense Tennys Sandgren (68) en el
segundo turno de la cancha 14.</div>
<div><br />
</div>
<div>Por otra parte, el azule&#241;o Federico Delbonis (73 del mundo)debuta el martes ante el dif&#237;cil portugu&#233;s Joao Sousa (58). <br />
</div>

</div>

<div style="margin:40px 0;" class="list-group">
	<a href="mailto:redaccion@territoriodigital.com" class="list-group-item">
		<strong>
		Si quer&eacute;s sugerir o corregir algo sobre esta nota hace click ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>

	<a href="mailto:tengoundato@elterritorio.com.ar" class="list-group-item">
		<strong>
		Si ten&eacute;s un dato que puede ser noticia cont&aacute;ctanos ac&aacute;
		</strong>
	<i class="fa fa fa-envelope pull-right hidden-xs" style="margin-top:4px;"></i>
	</a>
</div>

<div style="margin:10px auto;padding:10px;text-align:center;" class="list-group visible-xs">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile Interna 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="2581640705"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="redes-nota hidden-xs hidden-sm">
	<div class="addthis_sharing_toolbox"></div>
</div>
</div>
						<!--Fin  de la nota-->

						<div id="comments">						<p>El Territorio no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite.</p>
						<p>El Territorio se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la Rep&uacute;blica Argentina</p>
						<div class="fb-comments" data-href="https://www.elterritorio.com.ar/abierto-de-australia-seis-argentinos-alistan-sus-raquetas-56923-et" data-width="594" data-numposts="50"></div></div>

						<div id="notasalpie"><div style="text-align: center; margin: 15px 0;">
	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MobileInterno2Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8366867491332435"
     data-ad-slot="8998943262"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<div class="recomendamos" id="tesugerimos">
    <h3>Te puede interesar</h3>
    <div class="contendido-recomendamos">
        <a href="frontera-chofer-del-internacional-se-olvido-los-documentos-y-causo-caos-56912-et">
            <div class="terecomendamos">
                <h2>Frontera: chofer del internacional se olvidó los documentos y causó caos</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/278/2020011911125700_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="altas-sensaciones-termicas-temperaturas-entre-los-37-y-38-desde-el-mediodia-56913-et">
            <div class="terecomendamos">
                <h2>Altas sensaciones térmicas: temperaturas entre los 37 y 38 desde el mediodía</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/278/2020011912302700_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="en-obera-buscan-este-domingo-al-nuevo-mejor-asador-de-misiones-56914-et">
            <div class="terecomendamos">
                <h2>En Oberá buscan este domingo al nuevo mejor asador de Misiones</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/278/2020011913055600_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="posadeno-en-riesgo-de-muerte-tras-ser-acuchillado-por-su-vecino-56915-et">
            <div class="terecomendamos">
                <h2>Posadeño en riesgo de muerte tras ser acuchillado por su vecino</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/278/2020011913281400_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="a-todo-ritmo-comenzaron-los-carnavales-en-ituzaingo-56916-et">
            <div class="terecomendamos">
                <h2>A todo ritmo comenzaron los carnavales en Ituzaingó</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/278/2020011916272000_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="mcgregor-volvio-al-ufc-con-un-ko-a-los-40-segundos-56917-et">
            <div class="terecomendamos">
                <h2>McGregor volvió al UFC con un KO a los 40 segundos </h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/278/2020011916432300_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="detienen-a-28-guardiacarceles-tras-masiva-fuga-de-reclusos-en-pedro-juan-caballero-56918-et">
            <div class="terecomendamos">
                <h2>Detienen a 28 guardiacárceles tras masiva fuga de reclusos en Pedro Juan Caballero</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/278/2020011917004100_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="dolar-turista-destacan-crecimiento-en-el-turismo-interno-por-el-impuesto-56920-et">
            <div class="terecomendamos">
                <h2>Dólar turista: destacan crecimiento en el turismo interno por el impuesto</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/276/2020010220274100_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="alberto-fernandez-viaja-a-israel-su-primer-destino-internacional-56921-et">
            <div class="terecomendamos">
                <h2>Alberto Fernández viaja a Israel, su primer destino internacional</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/278/2020011917562800_1.jpg" alt="">
            </div>
        </a>
    </div>
    <div class="contendido-recomendamos">
        <a href="camila-chamorro-es-la-mejor-asadora-del-cuarto-campeonato-en-obera-56922-et">
            <div class="terecomendamos">
                <h2>Camila Chamorro es la mejor asadora del cuarto campeonato en Oberá</h2>
                <img class="thumbnail hqy-lazy"
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="/fotos/360/0/img/1/278/2020011918184700_1.jpg" alt="">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="ocio">
    <h3>Ocio</h3>
    <div class="contendido-recomendamos">
        <a href="requisitos-para-viajar-con-mascotas-al-exterior-56848-et">
            <div class="terecomendamos">
                <h2>Requisitos para viajar con mascotas al exterior</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011821045100_1.jpg" alt="Requisitos para viajar con mascotas al exterior">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="turismo-pet-friendly-una-tendencia-en-crecimiento-56849-et">
            <div class="terecomendamos">
                <h2>Turismo Pet Friendly una tendencia en crecimiento</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011821005900_1.jpg" alt="Turismo Pet Friendly una tendencia en crecimiento">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="perro-veraniego-56850-et">
            <div class="terecomendamos">
                <h2>Perro veraniego</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011821023200_1.jpg" alt="Perro veraniego">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="zagreb-la-ciudad-de-las-mixturas-56852-et">
            <div class="terecomendamos">
                <h2>Zagreb la ciudad de las mixturas</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/278/2020011912422700_1.jpg" alt="Zagreb la ciudad de las mixturas">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="publican-un-disco-inedito-de-luis-alberto-spinetta-56810-et">
            <div class="terecomendamos">
                <h2>Publican un disco inédito de Luis Alberto Spinetta</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011810080500_1.jpg" alt="Publican un disco inédito de Luis Alberto Spinetta">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="obera-ya-esta-todo-listo-para-el-iv-campeonato-del-mejor-asador-56809-et">
            <div class="terecomendamos">
                <h2>Oberá: ya está todo listo para el IV Campeonato del Mejor Asador</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011810055700_1.jpg" alt="Oberá: ya está todo listo para el IV Campeonato del Mejor Asador">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="paisymundo">
    <h3>País & Mundo</h3>
    <div class="contendido-recomendamos">
        <a href="dolar-turista-destacan-crecimiento-en-el-turismo-interno-por-el-impuesto-56920-et">
            <div class="terecomendamos">
                <h2>Dólar turista: destacan crecimiento en el turismo interno por el impuesto</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/276/2020010220274100_1.jpg" alt="Dólar turista: destacan crecimiento en el turismo interno por el impuesto">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="un-nuevo-detenido-por-el-crimen-en-villa-gesell-se-habia-escapado-con-su-padre-56860-et">
            <div class="terecomendamos">
                <h2>Un nuevo detenido por el crimen en Villa Gesell: se había escapado con su padre</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/278/2020011821350400_1.jpg" alt="Un nuevo detenido por el crimen en Villa Gesell: se había escapado con su padre">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="indonesia-quemaron-tres-toneladas-de-marihuana-y-drogaron-a-todo-un-pueblo-56833-et">
            <div class="terecomendamos">
                <h2>Indonesia: quemaron tres toneladas de marihuana y drogaron a todo un pueblo</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011820383400_1.jpg" alt="Indonesia: quemaron tres toneladas de marihuana y drogaron a todo un pueblo">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="homenajearon-a-alberto-nisman-a-cinco-anos-de-su-muerte-56831-et">
            <div class="terecomendamos">
                <h2>Homenajearon a Alberto Nisman a cinco años de su muerte</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011820341700_1.jpg" alt="Homenajearon a Alberto Nisman a cinco años de su muerte">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="un-pingino-salio-del-mar-y-sorprendio-a-todos-en-un-balneario-de-miramar-56816-et">
            <div class="terecomendamos">
                <h2>Un pingüino salió del mar y sorprendió a todos en un balneario de Miramar</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011811061600_1.jpg" alt="Un pingüino salió del mar y sorprendió a todos en un balneario de Miramar">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="el-gobierno-oficializo-a-martin-sabbatella-como-nuevo-titular-de-acumar-56806-et">
            <div class="terecomendamos">
                <h2>El Gobierno oficializó a Martín Sabbatella como nuevo titular de ACUMAR</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011808523100_1.jpg" alt="El Gobierno oficializó a Martín Sabbatella como nuevo titular de ACUMAR">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="policiales">
    <h3>Policiales</h3>
    <div class="contendido-recomendamos">
        <a href="posadeno-en-riesgo-de-muerte-tras-ser-acuchillado-por-su-vecino-56915-et">
            <div class="terecomendamos">
                <h2>Posadeño en riesgo de muerte tras ser acuchillado por su vecino</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/278/2020011913281400_1.jpg" alt="Posadeño en riesgo de muerte tras ser acuchillado por su vecino">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="caso-schaerer-la-primera-detencion-del-ruso-en-europa-y-sus-intenciones-de-volver-56910-et">
            <div class="terecomendamos">
                <h2>Caso Schaerer: la primera detención del Ruso en Europa y sus intenciones de volver</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/278/2020011909230000_1.jpg" alt="Caso Schaerer: la primera detención del Ruso en Europa y sus intenciones de volver">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="intervino-la-policia-de-misiones-la-buscaban-en-tucuman-aparecio-en-encarnacion-56909-et">
            <div class="terecomendamos">
                <h2>Intervino la Policía de Misiones: la buscaban en Tucumán, apareció en Encarnación</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/278/2020011908182800_1.jpg" alt="Intervino la Policía de Misiones: la buscaban en Tucumán, apareció en Encarnación">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="wanda-liliana-ya-se-encuentra-junto-a-sus-familiares-56904-et">
            <div class="terecomendamos">
                <h2>Wanda: Liliana ya se encuentra junto a sus familiares</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/278/2020011823303500_1.jpg" alt="Wanda: Liliana ya se encuentra junto a sus familiares">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="un-grupo-de-rugbier-asesino-a-golpes-a-un-joven-a-la-salida-de-un-boliche-de-villa-gesell-56824-et">
            <div class="terecomendamos">
                <h2>Un grupo de rugbier asesinó a golpes a un joven a la salida de un boliche de Villa Gesell </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011818495500_1.jpg" alt="Un grupo de rugbier asesinó a golpes a un joven a la salida de un boliche de Villa Gesell ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="desorden-en-el-barrio-a4-termino-con-policias-agredidos-y-un-patrullero-danado-56819-et">
            <div class="terecomendamos">
                <h2>Desorden en el barrio A-4 terminó con policías agredidos y un patrullero dañado</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011811471700_1.jpg" alt="Desorden en el barrio A-4 terminó con policías agredidos y un patrullero dañado">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="misiones">
    <h3>Misiones</h3>
    <div class="contendido-recomendamos">
        <a href="detienen-a-28-guardiacarceles-tras-masiva-fuga-de-reclusos-en-pedro-juan-caballero-56918-et">
            <div class="terecomendamos">
                <h2>Detienen a 28 guardiacárceles tras masiva fuga de reclusos</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/278/2020011917004100_1.jpg" alt="Detienen a 28 guardiacárceles tras masiva fuga de reclusos">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="a-todo-ritmo-comenzaron-los-carnavales-en-ituzaingo-56916-et">
            <div class="terecomendamos">
                <h2>A todo ritmo comenzaron los carnavales en Ituzaingó</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/278/2020011916272000_1.jpg" alt="A todo ritmo comenzaron los carnavales en Ituzaingó">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="en-obera-buscan-este-domingo-al-nuevo-mejor-asador-de-misiones-56914-et">
            <div class="terecomendamos">
                <h2>En Oberá buscan este domingo al nuevo mejor asador de Misiones</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/278/2020011913055600_1.jpg" alt="En Oberá buscan este domingo al nuevo mejor asador de Misiones">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="altas-sensaciones-termicas-temperaturas-entre-los-37-y-38-desde-el-mediodia-56913-et">
            <div class="terecomendamos">
                <h2>Altas sensaciones térmicas: temperaturas entre los 37 y 38 desde el mediodía</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/278/2020011912302700_1.jpg" alt="Altas sensaciones térmicas: temperaturas entre los 37 y 38 desde el mediodía">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="frontera-chofer-del-internacional-se-olvido-los-documentos-y-causo-caos-56912-et">
            <div class="terecomendamos">
                <h2>Frontera: chofer del internacional se olvidó los documentos y causó caos</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/278/2020011911125700_1.jpg" alt="Frontera: chofer del internacional se olvidó los documentos y causó caos">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="miembros-del-pcc-se-fugaron-del-penal-de-pedro-juan-caballero-56911-et">
            <div class="terecomendamos">
                <h2>Miembros del PCC se fugaron del penal de Pedro Juan Caballero</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/278/2020011910300700_1.jpg" alt="Miembros del PCC se fugaron del penal de Pedro Juan Caballero">
            </div>
        </a>
    </div>
</div><div class="recomendamos" id="deportes">
    <h3>Deportes</h3>
    <div class="contendido-recomendamos">
        <a href="mcgregor-volvio-al-ufc-con-un-ko-a-los-40-segundos-56917-et">
            <div class="terecomendamos">
                <h2>McGregor volvió al UFC con un KO a los 40 segundos </h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/278/2020011916432300_1.jpg" alt="McGregor volvió al UFC con un KO a los 40 segundos ">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="setien-enamorado-del-juego-de-messi-es-un-futbolista-muy-especial-56835-et">
            <div class="terecomendamos">
                <h2>Setién enamorado del juego de Messi: "Es un futbolista muy especial"</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011820420700_1.jpg" alt="Setién enamorado del juego de Messi: Es un futbolista muy especial">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="doblete-del-kun-agero-para-seguir-haceindo-historia-en-inglaterra-56823-et">
            <div class="terecomendamos">
                <h2>Doblete del Kun Agüero para seguir haceindo historia en Inglaterra</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011818071500_1.jpg" alt="Doblete del Kun Agüero para seguir haceindo historia en Inglaterra">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="por-que-la-estrella-betelgeuse-genera-preocupacion-entre-los-astronomos-56822-et">
            <div class="terecomendamos">
                <h2>Por qué la estrella Betelgeuse genera preocupación entre los astrónomos</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011812123000_1.jpg" alt="Por qué la estrella Betelgeuse genera preocupación entre los astrónomos">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="boca-empezo-a-retirar-los-vidrios-de-la-platea-baja-y-ya-se-definio-con-que-los-reemplazaran-56820-et">
            <div class="terecomendamos">
                <h2>Boca empezó a retirar los vidrios de la platea baja y ya se definió con qué los reemplazarán</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011811530400_1.jpg" alt="Boca empezó a retirar los vidrios de la platea baja y ya se definió con qué los reemplazarán">
            </div>
        </a>
    </div>

    <div class="contendido-recomendamos">
        <a href="independienteriver-un-partidazo-que-puede-cambiar-la-tabla-de-posiciones-56818-et">
            <div class="terecomendamos">
                <h2>Independiente-River, un partidazo que puede cambiar la tabla de posiciones</h2>
                <img class="thumbnail hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/fotos/360/0/img/1/277/2020011811374100_1.jpg" alt="Independiente-River, un partidazo que puede cambiar la tabla de posiciones">
            </div>
        </a>
    </div>
</div></div>
					</div>

					<!--Inicio columna de publicidad-->
					<div class="col-md-3 hidden-xs hidden-sm">
						<div class="text-center center-block">
						

<span class="pub">
             <a href="http://www.alaita.com.ar/" target="_blank"> <img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Alaita313x60.jpg" width="300" height="60" alt="Alaita Clasificados"></a>
             <div class="clearfix"></div>
</span>


<span class="pub">
              <a href="http://www.expresojet.com.ar/" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sgb/banners/ExpresoJet/bej-300x250.jpg" width="300" alt="Banners de Expreso Jet y Andesmar">
             </a>
             <div class="clearfix"></div>
</span>


<span class="pub">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/Guia/index.html" target="_blank">
		<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Guia_300x185.jpg" width="300" alt="Guía de compras y servicios">
	</a>
<div class="clearfix"></div>
</span>




<span class="pub">
	<a href="http://www.elterritorio.com.ar/SuplementoDigital/GuiaEstudiantil/index.html" target="_blank">
               <img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/GuiaEstudiantil.jpg" width="300" alt="Guía de estudio 2019"></a>
<div class="clearfix"></div>
</span>

<span id="rumbos" class="pub">
<a href="http://www.elterritorio.com.ar/sgb/banners/sumario-190120.pdf" target="_blank">
                <img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/Rumbos300x250-190120.jpg" width="300" height="250" alt="Revista Rumbos">
</a>
<div class="clearfix"></div>
</span>


<span class="pub">
	<img class="hqy-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/TD2016/pub/whatsapp300x250.jpg" width="300" height="250" alt="">
</span>
<div class="clearfix"></div>

<span class="hidden pub">

</span>


						</div>
					</div>
				</div>
			</div>
		</div>
		<!--Fin div digital-->

		<!--Inicio Footer Desktop-->
		<div id="pieelterritorio" class="row footer margin-top-bottom hidden-xs">
<div class="col-sm-5 col-md-4">
    <img class="img-responsive" src="/td2018/img/logo.png" alt="Diario El Territorio">
    <p style="margin-top: 1rem;">Director: Gonzalo Peltzer © 1925-2020 EL TERRITORIO
        <br> Todos los derechos reservados All rights reserved
        <br> Registro de Propiedad Intelectual: 5184738
        <br> Dirección Postal : Avenida Quaranta 4307 - (3300)
        <br> Posadas - Misiones - República Argentina
        <br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
        <br> Tel: +54 (0376) 4452111
        <br>
    </p>
</div>

<div class="col-sm-3 col-md-2">
    <div class="icofooter">
        <a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="S&iacute;guenos en Facebook" class="facebook external"
            data-animate-hover="shake" style="opacity: 1;">
            <i class="fa fa-facebook fa-lg"></i>
        </a>
        <a href="http://twitter.com/#!/territoriod" target="_blank" title="S&iacute;guenos en Twitter" class="twitter external" data-animate-hover="shake"
            style="opacity: 1;">
            <i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
        </a>
        <a href="mailto:redaccion@territoriodigital.com&amp;subject=El Territorio&amp;body=El Territorio ..." target="_blank" class="email external"
            data-animate-hover="shake" style="opacity: 1;">
            <i style="padding: 10px 6px;" class="fa fa-envelope"></i>
        </a>
    </div>
</div>

<div class="col-sm-4 col-md-3 hidden-xs">
    <h3>Nosotros</h3>
    <ul class="list-unstyled nosotros">
        <li>
            <a href="/quienes-somos-6865625206645527-et">Qui&eacute;nes somos</a>
        </li>
        <li>
            <a href="/contactenos-2245019788679177-et">Cont&aacute;ctenos</a>
        </li>
        <li>
            <a href="/publicidad-1723754808898235-et">Publicidad</a>
        </li>
        <li>
            <a href="/terminos-y-condiciones-0865563704689401-et">T&eacute;rminos y condiciones</a>
        </li>
    </ul>
</div>

<div class="col-md-2 hidden-xs hidden-sm">
    <h3>Links</h3>
    <ul class="list-unstyled links">
        <li>
            <a href="http://www.expresojet.com.ar" target="_blank" onclick="trackOutboundLink('http://www.expresojet.com.ar'); return false;">Expreso Jet</a>
        </li>
        <li>
            <a href="http://www.panoramasa.com.ar">Panorama Publicidad</a>
        </li>
        <li>
            <a href="http://sixtofotografias.com.ar/">Sixto Fotos</a>
        </li>
        <li>
            <a href="http://www.elterritorio.com.ar/herencia/indice.asp">La Herencia Misionera</a>
        </li>
    </ul>
</div></div>


		<footer class="footermobile visible-xs">
			<div id="piemovil"><div class="row">
	<div class="col-xs-3">
		<figure>
			<img class="img-responsive text-left logotdpie" src="/td2018/img/logo-pie.png" alt="Diario El Territorio">
		</figure>
	</div>

	<div class="col-xs-9">
		<div class="icofooter pull-right">
			<a href="https://es-la.facebook.com/Territoriod/" target="_blank" title="Síguenos en Facebook" class="facebook external"
			 data-animate-hover="shake" style="opacity: 1;">
				<i class="fa fa-facebook fa-lg"></i>
			</a>
			<a href="http://twitter.com/#!/territoriod" target="_blank" title="Síguenos en Twitter" class="twitter external" data-animate-hover="shake"
			 style="opacity: 1;">
				<i style="padding:11px 7px;" class="fa fa-twitter fa-lg"></i>
			</a>
			<a href="mailto:redaccion@territoriodigital.com" target="_blank" class="email external" data-animate-hover="shake" style="opacity: 1;">
				<i style="padding: 10px 6px;" class="fa fa-envelope"></i>
			</a>
			<a href="tel:+5403764452000" title="Llamar a la redacción" data-animate-hover="shake" style="opacity:1;">
				<i style="padding: 10px;" class="fa fa-phone"></i>
			</a>
		</div>
	</div>
</div>
<div class="clearfix"></div>
<div class="row">
	<div class="col-xs-12">
		<p style="margin-top: 20px;font-size: 1.3rem;" class="text-left">Director: Gonzalo Peltzer
			<br> © 1925-2020 EL TERRITORIO
			<br> Todos los derechos reservados All rights reserved
			<br> Registro de Propiedad Intelectual: 5184738
			<br> Dirección Postal : Avenida Quaranta 4307 - (3300) - Posadas - Misiones - República Argentina
			<br> redaccion@territoriodigital.com - publicidad@elterritorio.com.ar
			<br> Tel: +54 (0376) 4452111
		</p>
	</div>
</div></div>
		</footer>
		<!--Fin Footer Desktop-->
	</div>

	<script src="/td2018/js/scripts-notas.min.js"></script>
	<script>
		$(document).ready(function(){$("#owl-img").owlCarousel({navigation:false,slideSpeed:300,paginationSpeed:400,singleItem:true,autoHeight:true});});
	</script>
	<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5714da4b59b4bf7a"></script>
	<script type="text/javascript">
		if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/whatsapp/dist/whatsapp-button.js";h.appendChild(s);}
	</script>
	<script>
		window.fbAsyncInit = function() {
		  FB.init({
			appId            : '345424459172777',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v3.1'
		  });
		};
	  
		(function(d, s, id){
		   var js, fjs = d.getElementsByTagName(s)[0];
		   if (d.getElementById(id)) {return;}
		   js = d.createElement(s); js.id = id;
		   js.src = "https://connect.facebook.net/es_LA/sdk.js";
		   fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	  </script>

	<script src="/td2018/js/hqy-lazyload.min.js"></script>
	<script>
	document.getElementById("tapadiario").addEventListener("mouseover", function() {
      	tapadehoy.setAttribute("src", tapadehoy.getAttribute('data-src'));
      });
    (function() {
        // Initialize
        var hqyLazy = new HqyLazyload();
    })();
</script>
</body>
</html>
